

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js"><!--<![endif]-->

<head>
        <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



    <title>Les employés d'Ubisoft à Québec réalisent «le rêve de tout créateur» | Pèse sur start</title>

        <meta name="description" content="La référence geek et gaming au Québec! Tout ce que tu dois savoir sur les jeux vidéos : l'actualité, tests, critiques, diffusions Twitch, e-sports, couverture de l'E3 ainsi que les films Marvel et bien plus">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
    <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

    <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="144×144"
          href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114×114"
          href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
    <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

    <meta name="robots" content="index, follow"/>

    <meta name="google-site-verification" content=""/>

        <meta name="news_keywords" content=""/>

    

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Étape historique pour Ubisoft" />
        <meta property="og:description" content="Un premier jeu d’envergure mondiale imaginé à Québec." />
        <meta property="og:url" content="https://www.pesesurstart.com/2019/06/17/le-reve-de-tout-createur" />
        <meta property="og:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7db1cd32-dd20-4c1c-900f-6504ce81895d_JDX-2x1_WEB.jpg?size=1200&quality=80&version=2" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="600" />
        <meta property="og:image:alt" content="Étape historique pour Ubisoft" />
        <meta property="article:section" content="Accueil" />
        <meta property="article:published_time" content="2019-06-17 00:00:00" />
        <meta property="article:modified_time" content="2019-06-17 00:00:00" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/dominique-lelievre" />
            <meta name="author" content="Dominique Lelièvre" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2019/06/17/le-reve-de-tout-createur" />
        <meta name="twitter:title" content="Les employés d'Ubisoft à Québec réalisent «le rêve de tout créateur»">
        <meta name="twitter:description" content="Un premier jeu d’envergure mondiale imaginé à Québec.">
        <meta name="twitter:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7db1cd32-dd20-4c1c-900f-6504ce81895d_JDX-2x1_WEB.jpg?size=1200&quality=80&version=2" />


    <meta name="cXenseParse:recs:que-version" content="1.01"/>




        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:articleid" content="5d07981414dec888810078e2"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-06-17T04:00:00Z"/>
        <meta name="cXenseParse:title" content="Étape historique pour Ubisoft"/>

            <meta name="cXenseParse:author" content="Dominique Lelièvre"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:recs:que-category" content="Accueil"/>
            <meta name="cXenseParse:recs:category" content="Accueil"/>

            <meta name="cXenseParse:recs:que-strapline" content="Imaginée à Québec"/>


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>

            <meta name="cXenseParse:recs:que-source" content="Journal de Quebec"/>

        <meta name="cXenseParse:recs:que-taxonomy" content=""/>

            <meta name="cXenseParse:recs:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7db1cd32-dd20-4c1c-900f-6504ce81895d_WIDESCREEN_WEB.jpg?quality=80&size=768x&version=1"/>
            <meta name="cXenseParse:recs:que-image1x1" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7db1cd32-dd20-4c1c-900f-6504ce81895d_JDX-1x1_WEB.jpg?quality=80&size=768x&version=1"/>

        <meta name="cXenseParse:recs:que-hasvideo" content="false"/>


    <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5be317bc7efbb96fefb24c22";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Accueil",


      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Les employés d\'Ubisoft à Québec réalisent «le rêve de tout créateur»",
        "articleAuthor"     :   "Dominique Lelièvre",
        "articleDate"       :   "2019-06-17 00:00:00",
      "assetId"           :   "5d07981414dec888810078e2",
      "assetTitle"        :   "Les employés d\'Ubisoft à Québec réalisent «le rêve de tout créateur»" ,
      "userId" : userId
    });
  </script>

    <script type="text/javascript">
        googletag.cmd.push(function () {
            if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                window.headertag = googletag;
                console.log("***** Headertag fallback on Googletag");
            }
        });
    </script>

    <script type='text/javascript'>
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1132884296338180458']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>

    <script>
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>

    <!-- END OF HEAD -->
</head>

<body
    class=""
    data-dfpPath="/homepage"
    data-dfp-tags=""
    data-pagetype="story">

        <div class="dfpPath">/homepage</div>

    <div id="pagewrap" class="pagewrap">

    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Accueil Pèse sur Start">
        </a>
    </div>
    <button class="menu-burger-toggle closed" data-test="menu-toggle">
        <div class="icon icon-burger">
            <span class="icon-patty top"></span>
            <span class="icon-patty middle"></span>
            <span class="icon-patty bottom"></span>
        </div>
        <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Accueil Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Accueil Pèse sur Start">
        </a>
    </div>
                </div>

    <div id="main-nav-inner-detector">
        <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level ">
        <a href="/nouvelles" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>
            <li class="more first-level has-submenu" data-test="main-header-nav-more">
                <a>
                    <span class="menu-label-wrapper">
                        <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                    </span>
                </a>
                <div class="dropdown submenu">
                    <ul>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button type="submit" data-test="nav-search-bar-button">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
        </button>
    </div>
    </nav>
        </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Recherchez" required data-test="nav-search-field">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit">
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Recherchez" required data-test="nav-search-field">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit">
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level ">
        <a href="/nouvelles" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">

    <div class="ad superbanner clearfix top">
        <div id="multiflex-banner-5be317bc7efbb96fefb24c22-d02794db"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="home"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>

        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">
    <header class="story-header" data-test="single-story-header">

    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li>
<a href="https://www.pesesurstart.com" class="" ><span>Accueil</span></a>            </li>



        </ol>
    </div>


        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Les employés d'Ubisoft à Québec réalisent «le rêve de tout créateur»</h1>
                <h2 class="story-subtitle" data-test="single-story-subtitle">Un premier jeu d’envergure mondiale imaginé ici</h2>
        </div>
    </header>

                        <div class="content-text">
                                <div class="story-leading basic">



    <div class="social-sharing-bar sharebar-style-2">
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2019/06/17/le-reve-de-tout-createur"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2019/06/17/le-reve-de-tout-createur','%C3%89tape%20historique%20pour%20Ubisoft','650','350'); return false;"
                title="Partager cet article via Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2019/06/17/le-reve-de-tout-createur&text=%C3%89tape%20historique%20pour%20Ubisoft"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2019/06/17/le-reve-de-tout-createur&text=%C3%89tape%20historique%20pour%20Ubisoft','%C3%89tape%20historique%20pour%20Ubisoft','650','350'); return false;"
                title="Partager cet article via Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2019/06/17/le-reve-de-tout-createur"
                title="Partager cet article via Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2019/06/17/le-reve-de-tout-createur"
                title="Partager cet article via Lien"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>



    <div class="story-byline">
    <div class="byline-img">
<a href="https://www.pesesurstart.com/auteur/dominique-lelievre" rel="author" ><div class="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/07899987-b4be-4cdc-a7e9-30997041b14c_AUTHOR_PHOTO_WEB.jpg?quality=80&version=1&size=2000')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name">
<a href="https://www.pesesurstart.com/auteur/dominique-lelievre" rel="author" >Dominique Lelièvre</a>

        </div>
    <div class="byline-dates">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2019-06-17T04:00:00Z"
  >
              17 juin 2019 00H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2019-06-17T04:00:00Z"
  >
              17 juin 2019 00H00

  </time>

        </span>
    </div>
        </div>
    </div>
                                </div>


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li>
<a href="https://www.pesesurstart.com" class="" ><span>Accueil</span></a>            </li>



        </ol>
    </div>


                            <div class="story-content">
                                <div class="formatted-text">
                                    <!-- cxenseparse_start -->
                
 
 
  <p><strong>Plus de 300 employ&eacute;s d’Ubisoft &agrave; Qu&eacute;bec r&eacute;alisent &laquo;le r&ecirc;ve de tout cr&eacute;ateur&raquo; : ils planchent sur un jeu d’envergure mondiale qu’ils ont eux-m&ecirc;mes imagin&eacute;, une premi&egrave;re depuis la naissance du studio dans la capitale.</strong>&nbsp;&nbsp;</p> 
  <p>Annonc&eacute; la semaine derni&egrave;re au salon E3 de Los Angeles, <em>Gods &amp; Monsters</em> n’est pas un projet comme les autres pour les &eacute;quipes de la multinationale fran&ccedil;aise &agrave; Qu&eacute;bec. C’est que le concept m&ecirc;me de ce jeu de calibre &laquo;AAA&raquo;, disposant donc d’un budget digne d’une grande production hollywoodienne, a &eacute;t&eacute; pens&eacute; au studio du boulevard Charest.&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b56e91fc-d17c-4b62-a669-36c1210d8650_ORIGINAL.jpg?quality=80&amp;size=1400x&amp;version=2" data-caption=" « Je pense qu’on a vraiment un jeu qui peut avoir un appel mondial », croit Marc-Alexis Côté, producteur senior du titre, qui espère répéter les succès connus avec la série Assassin’s Creed.">
		<picture class="photo-img">
			<source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b56e91fc-d17c-4b62-a669-36c1210d8650_ORIGINAL.jpg?quality=80&amp;size=810x&amp;version=2&size=968x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b56e91fc-d17c-4b62-a669-36c1210d8650_ORIGINAL.jpg?quality=80&amp;size=810x&amp;version=2&size=1936x 2x" media="(min-width: 40em)">
			<img srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b56e91fc-d17c-4b62-a669-36c1210d8650_ORIGINAL.jpg?quality=80&amp;size=810x&amp;version=2&size=480x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b56e91fc-d17c-4b62-a669-36c1210d8650_ORIGINAL.jpg?quality=80&amp;size=810x&amp;version=2&size=960x 2x" data-aspect-ratio="auto" data-width="" itemprop="thumbnailUrl" alt=" « Je pense qu’on a vraiment un jeu qui peut avoir un appel mondial », croit Marc-Alexis Côté, producteur senior du titre, qui espère répéter les succès connus avec la série Assassin’s Creed.">
		</picture>
	</a>
		<p class="photo-credit">Photo courtoisie, Ubisoft</p>
			</div>
		<div class="photo-infos">
				<p class="photo-desc"> « Je pense qu’on a vraiment un jeu qui peut avoir un appel mondial », croit Marc-Alexis Côté, producteur senior du titre, qui espère répéter les succès connus avec la série Assassin’s Creed.</p>
		</div>
		</div>
                 
  <p>&laquo;C’est vraiment une belle occasion qui n’arrive pas souvent dans l’industrie. [...] Pour moi, c’est vraiment un des grands moments du studio. Travailler sur une id&eacute;e originale, c’est le r&ecirc;ve de tout cr&eacute;ateur dans le jeu vid&eacute;o&raquo;, explique le producteur senior d’Ubisoft Qu&eacute;bec, Marc-Alexis C&ocirc;t&eacute;.&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>Pari</strong>&nbsp;&nbsp;</p> 
  <p><em>Gods &amp; Monsters</em> sera la troisi&egrave;me superproduction dirig&eacute;e &agrave; Qu&eacute;bec apr&egrave;s deux opus de la s&eacute;rie <em>Assassin’s Creed</em>. Pour le si&egrave;ge d’Ubisoft, la commercialisation d’un tout nouveau titre repr&eacute;sente un pari plus risqu&eacute; que le d&eacute;veloppement d’un jeu appartenant &agrave; une franchise &agrave; succ&egrave;s. Les d&eacute;veloppeurs, eux, y gagnent une grande libert&eacute; artistique.&nbsp;&nbsp;&nbsp;</p> 
  <p>&laquo;&Eacute;tant donn&eacute; les sommes en jeu, ce n’est pas n&eacute;cessairement &eacute;vident. On est dans une industrie qui balance beaucoup le risque versus le potentiel.&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1dab7685-1639-43d4-819b-725bb7069060_ORIGINAL.jpg?quality=80&amp;size=1400x&amp;version=2">
		<picture class="photo-img">
			<source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1dab7685-1639-43d4-819b-725bb7069060_ORIGINAL.jpg?quality=80&amp;size=810x&amp;version=2&size=968x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1dab7685-1639-43d4-819b-725bb7069060_ORIGINAL.jpg?quality=80&amp;size=810x&amp;version=2&size=1936x 2x" media="(min-width: 40em)">
			<img srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1dab7685-1639-43d4-819b-725bb7069060_ORIGINAL.jpg?quality=80&amp;size=810x&amp;version=2&size=480x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1dab7685-1639-43d4-819b-725bb7069060_ORIGINAL.jpg?quality=80&amp;size=810x&amp;version=2&size=960x 2x" data-aspect-ratio="auto" data-width="" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Photo courtoisie, Ubisoft</p>
			</div>
		</div>
                 
  <p>&laquo;C’est un signe de la confiance du groupe Ubisoft, qui a au-dessus de 16 000 employ&eacute;s, envers la gang de Gaulois de Qu&eacute;bec&raquo;, lance M. C&ocirc;t&eacute;.&nbsp;&nbsp;&nbsp;</p> 
  <p>Inspir&eacute; de la mythologie, <em>Gods &amp; Monsters</em> est un r&eacute;cit d’aventures o&ugrave; les joueurs incarneront Fenyx, un h&eacute;ros oubli&eacute; en mission pour sauver les dieux grecs.&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>Honneur</strong>&nbsp;&nbsp;</p> 
  <p>En conf&eacute;rence de presse, Yves Guillemot, cofondateur et PDG d’Ubisoft, en a parl&eacute; &agrave; la toute fin de sa pr&eacute;sentation, empruntant la formule &laquo;one more thing&raquo; popularis&eacute;e par le cofondateur d’Apple, Steve Jobs. &laquo;&Ccedil;’a vraiment &eacute;t&eacute; un honneur pour l’&eacute;quipe de Qu&eacute;bec, qui sentait qu’elle faisait maintenant partie de la cour des grands&raquo;, raconte M. C&ocirc;t&eacute;.&nbsp;&nbsp;&nbsp;</p> 
  <p>Le jeu monopolise plus de 600 travailleurs &agrave; Qu&eacute;bec et dans le monde. Ubisoft tait le co&ucirc;t de production du jeu, mais l’investissement est important comme pour tout titre d’envergure AAA, indique Marc-Alexis C&ocirc;t&eacute;.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <h3>Gods &amp; Monsters&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</h3> 
  <p>♦ Une id&eacute;e originale d’Ubisoft Qu&eacute;bec&nbsp;&nbsp;&nbsp;</p> 
  <p>♦ Troisi&egrave;me &laquo;superproduction&raquo; dirig&eacute;e depuis la capitale apr&egrave;s Assassin’s Creed Syndicate et Assassin’s Creed Odyssey&nbsp;&nbsp;&nbsp;</p> 
  <p>♦ Plus d’un an de travail&nbsp;&nbsp;&nbsp;</p> 
  <p>♦ Lancement le 25 f&eacute;vrier 2020 sur les principales consoles et plateformes de jeux vid&eacute;o&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p>♦ Plus de 300 personnes impliqu&eacute;es dans sa production &agrave; Qu&eacute;bec et 300 autres dans plusieurs studios Ubisoft dans le monde&nbsp;&nbsp;&nbsp;&nbsp;</p> 
 

                                    <!-- cxenseparse_end -->
                                </div>


                            </div>

    <div class="ad bigbox clearfix">
        <div id="bigbox-5be317bc7efbb96fefb24c22-b9d7fde3"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="home"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                        </div>


    <div class="sidebar-section">

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5be317bc7efbb96fefb24c22-e4318785"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="home"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>




        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>
    <li class="story" onclick="document.getElementById('anchor_89497c47').click();">
    <div class="story-img">
        <a href="/cyberpunk-2077-le-gars-qui-a-dit-youre-breathtaking-a-keanu-reeves-recevra-le-jeu-gratuitement">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/bf22cfd9-01ab-4459-8d4f-0720428383f1_WIDESCREEN_WEB.jpg?quality=80&version=5&amp;size=1024" alt="Copie de Cyberpunk 2077 offerte au gars qui a dit «you’re breathtaking» à Keanu Reeves ">
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Keanu Reeves à E3 2019</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/cyberpunk-2077-le-gars-qui-a-dit-youre-breathtaking-a-keanu-reeves-recevra-le-jeu-gratuitement" id="anchor_89497c47">«You’re breathtaking», un cri payant!</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_89497c47').click();">
    <div class="story-img">
        <a href="/le-film-sur-le-joker-pourrait-etre-reserve-aux-cinephiles-ages-de-18-ans-et-plus">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/ed98434f-5c27-4e5a-8b4c-4c1ecb2622bc_WIDESCREEN_WEB.jpg?quality=80&version=2&amp;size=1024" alt="Le film sur le Joker pourrait être réservé aux cinéphiles âgés de 18 ans et plus">
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cinéma</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/le-film-sur-le-joker-pourrait-etre-reserve-aux-cinephiles-ages-de-18-ans-et-plus" id="anchor_89497c47">Le film sur le Joker pourrait être 18 ans et plus</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    André Péloquin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_89497c47').click();">
    <div class="story-img">
        <a href="/keanu-reeves-surprend-la-foule-du-e3-et-annonce-la-date-de-sortie-de-cyberpunk-2077">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0bdc9fd5-bb57-4c44-92ae-f6f787845f42_WIDESCREEN_WEB.jpg?quality=80&version=2&amp;size=1024" alt="Keanu Reeves surprend la foule du E3 et annonce la date de sortie de Cyberpunk 2077">
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">#E32019</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/keanu-reeves-surprend-la-foule-du-e3-et-annonce-la-date-de-sortie-de-cyberpunk-2077" id="anchor_89497c47">Keanu Reeves surprend la foule du E3</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Marc-Antoine Turcotte


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_89497c47').click();">
    <div class="story-img">
        <a href="/2019/06/10/e3-2019-gods--monsters-ou-quand-assassins-creed-odyssey-rencontre-breath-of-the-wild">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8eb51fb6-648f-4863-a78f-aba7510d8e15_WIDESCREEN_WEB.jpg?quality=80&version=0&amp;size=1024" alt="[E3 2019] Gods & Monsters... ou quand Assassin’s Creed Odyssey rencontre Breath of the Wild!">
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">E3 2019 | Gods & Monsters</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/06/10/e3-2019-gods--monsters-ou-quand-assassins-creed-odyssey-rencontre-breath-of-the-wild" id="anchor_89497c47">Un magnifique jeu d'aventure pour Ubisoft Québec</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_89497c47').click();">
    <div class="story-img">
        <a href="/2019/06/05/elder-scrolls-6-sera-developpe-pour-quon-y-joue-pendant-au-moins-une-decennie-affirme-bethesda">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/49dae359-bd57-464a-a962-a924e36f4855_WIDESCREEN_WEB.jpg?quality=80&version=3&amp;size=1024" alt="Elder Scrolls 6 sera développé pour qu’on y joue pendant «au moins une décennie», affirme Bethesda">
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Selon Bethesda</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/06/05/elder-scrolls-6-sera-developpe-pour-quon-y-joue-pendant-au-moins-une-decennie-affirme-bethesda" id="anchor_89497c47">On jouera à Elder Scrolls 6 pendant «une décennie»</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_89497c47').click();">
    <div class="story-img">
        <a href="/2019/06/10/e3-2019-marvels-avengers-aura-droit-a-des-annees-de-contenu-additionnel-offert-gratuitement">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/a5f0ae20-ac4b-44d1-8c82-821f9405e4e5_WIDESCREEN_WEB.jpg?quality=80&version=0&amp;size=1024" alt="E3 2019: Marvel's Avengers aura droit à DES ANNÉES de contenu additionnel... offert gratuitement!">
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">E3 2019</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/06/10/e3-2019-marvels-avengers-aura-droit-a-des-annees-de-contenu-additionnel-offert-gratuitement" id="anchor_89497c47">Marvel's Avengers: enfin plus de détails!</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    André Péloquin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_89497c47').click();">
    <div class="story-img">
        <a href="/2019/06/13/doctor-sleep-une-premiere-bande-annonce-angoissante-pour-la-suite-a-the-shining">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/c58545eb-2115-407e-9d41-be926312c1fb_WIDESCREEN_WEB.jpg?quality=80&version=2&amp;size=1024" alt="Doctor Sleep: une première bande-annonce angoissante pour la suite à The Shining">
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Doctor Sleep</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/06/13/doctor-sleep-une-premiere-bande-annonce-angoissante-pour-la-suite-a-the-shining" id="anchor_89497c47">Première bande-annonce pour la suite à The Shining</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_89497c47').click();">
    <div class="story-img">
        <a href="/burger-king-a-maintenant-un-whopper-upside-down-pour-les-fans-de-stranger-things">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/edb41fd3-bcd4-4b99-b8b3-19c7fba44e3d_WIDESCREEN_WEB.jpg?quality=80&version=0&amp;size=1024" alt="Burger King a maintenant un Whopper «Upside Down» pour les fans de Stranger Things">
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Stranger Things</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/burger-king-a-maintenant-un-whopper-upside-down-pour-les-fans-de-stranger-things" id="anchor_89497c47">Burger King a maintenant un Whopper «Upside Down»</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Frédéric  Guindon


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_89497c47').click();">
    <div class="story-img">
        <a href="/le-producteur-de-horizon-zero-dawn-patrick-munnik-nest-plus">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/81a7c6b7-328a-4818-8ac6-f925774da49f_WIDESCREEN_WEB.jpg?quality=80&version=0&amp;size=1024" alt="Le producteur de Horizon Zero Dawn, Patrick Munnik, n’est plus">
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">GUERRILLA</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/le-producteur-de-horizon-zero-dawn-patrick-munnik-nest-plus" id="anchor_89497c47">Le producteur de Horizon Zero Dawn n’est plus</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_89497c47').click();">
    <div class="story-img">
        <a href="/2019/05/30/esports-central-le-premier-megacomplexe-de-divertissement-en-sports-electroniques-au-canada-ouvre-a-montreal">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/e4f83bad-b56a-468b-8af5-9af87f6ca4d6_ORIGINAL.jpg?quality=80&version=2&amp;size=1024" alt="Esports Central: le premier mégacomplexe de divertissement en sports électroniques au Canada ouvre à Montréal">
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Jeux vidéo | Actualité</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/05/30/esports-central-le-premier-megacomplexe-de-divertissement-en-sports-electroniques-au-canada-ouvre-a-montreal" id="anchor_89497c47">Un mégacomplexe esports à Montréal</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Marc-Antoine Turcotte


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad refreshable-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5be317bc7efbb96fefb24c22-273b038c"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="home"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>

                        <div class="clearfix"></div>


        <div class="comments-wrapper story-widget">
    <div class="widget-title">
        <h3>Commentaires</h3>
    </div>
    <div class="fb-comments" data-href="https://www.pesesurstart.com/2019/06/17/le-reve-de-tout-createur" data-width="100%" data-numposts="10"></div>
        </div>
                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="main-footer" data-test="main-footer">
        <div class="wrapper-inner">
    <div class="footer-nav footer-block col-xs-12">

            <ul data-test="main-footer-nav">


                        <li>
                            <a href="/nous-joindre">Nous joindre</a>
                        </li>


                        <li>
                            <a href="/concept-et-equipe">Concept & Équipe</a>
                        </li>
            </ul>
    </div>
        </div>
        <div class="clearfix"></div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
                <div class="bottom-bar-links" data-test="sub-footer-nav">



                                <a href="/conditions-dutilisation">Conditions d'utilisation</a>


                                <a href="/politique-de-vie-privee">Politique de vie privée</a>
                </div>

            <div class="copyrights">
                &copy; 2019 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
</body>
