




<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="no-js"><!--<![endif]-->

<head>
        <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/nouvelles/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="theme-color" content="#000000">


    <title>Le créateur The Last Of Us Part II livre quelques secrets | Pèse sur start</title>

        <meta name="description" content="Découvrez l'actualité et les nouveautés du gaming, on vous tient à jour pour ne rien manquer! PC, Xbox, Twitch, Game of Thrones, tout y passe!">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
    <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

    <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="144×144"
          href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114×114"
          href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
    <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

    <meta name="robots" content="index, follow"/>

    <meta name="google-site-verification" content=""/>

        <meta name="news_keywords" content=""/>

    

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Le créateur The Last Of Us Part II livre quelques secrets" />
        <meta property="og:description" content="Neil Druckman aborde la relation entre Ellie et Joel, révèle un nouvel ennemi et annonce une mauvaise nouvelle..." />
        <meta property="og:url" content="https://www.pesesurstart.com/2019/10/15/le-createur-the-last-of-us-part-ii-livre-quelques-secrets" />
        <meta property="og:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_JDX-2x1_WEB.jpg?size=1200&quality=80&version=1" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="600" />
        <meta property="og:image:alt" content="Le créateur livre quelques secrets" />
        <meta property="article:section" content="Nouvelles" />
        <meta property="article:published_time" content="2019-10-15 12:13:38" />
        <meta property="article:modified_time" content="2019-10-15 12:13:38" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/andre-peloquin" />
            <meta name="author" content="André Péloquin" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2019/10/15/le-createur-the-last-of-us-part-ii-livre-quelques-secrets" />
        <meta name="twitter:title" content="Le créateur The Last Of Us Part II livre quelques secrets">
        <meta name="twitter:description" content="Neil Druckman aborde la relation entre Ellie et Joel, révèle un nouvel ennemi et annonce une mauvaise nouvelle...">
        <meta name="twitter:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_JDX-2x1_WEB.jpg?size=1200&quality=80&version=1" />

            <link rel="canonical" href="https://www.pesesurstart.com/2019/10/15/le-createur-the-last-of-us-part-ii-livre-quelques-secrets"/>


    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:recs:articleid" content="5da5f03dadc241dbf12ede4f"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-10-15T16:13:38Z"/>
        <meta name="cXenseParse:title" content="Le créateur livre quelques secrets"/>

            <meta name="cXenseParse:author" content="André Péloquin"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:recs:que-category" content="Nouvelles"/>
            <meta name="cXenseParse:recs:category" content="Nouvelles"/>

            <meta name="cXenseParse:recs:que-strapline" content="The Last Of Us Part II"/>


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>


        <meta name="cXenseParse:recs:que-taxonomy" content="nouvelles"/>

            <meta name="cXenseParse:recs:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_WIDESCREEN_WEB.jpg?quality=80&size=768x&version=1"/>
            <meta name="cXenseParse:recs:que-image1x1" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_JDX-1x1_WEB.jpg?quality=80&size=768x&version=1"/>

        <meta name="cXenseParse:recs:que-hasvideo" content="false"/>


    <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf693206f9eb43b1769b52";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Nouvelles",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Le créateur The Last Of Us Part II livre quelques secrets",
        "articleAuthor"     :   "André Péloquin",
        "articleDate"       :   "2019-10-15 12:13:38",
      "assetId"           :   "5da5f03dadc241dbf12ede4f",
      "assetTitle"        :   "Le créateur The Last Of Us Part II livre quelques secrets" ,
      "userId" : userId
    });
  </script>

    <script type="text/javascript">
        googletag.cmd.push(function () {
            if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                window.headertag = googletag;
                console.log("***** Headertag fallback on Googletag");
            }
        });
    </script>

    <script type='text/javascript'>
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1132884296338180458']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>

    <script>
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>

    <!-- END OF HEAD -->
</head>

<body
    class=""
    data-currentsection="nouvelles"
    data-dfpPath="/news"
    data-dfp-tags=""
    data-pagetype="story">


        <div class="dfpPath">/news</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf693206f9eb43b1769b52-7af93703"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="nouvelles"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

    <div id="pagewrap" class="pagewrap">

    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active">
        <a href="/nouvelles" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active">
        <a href="/nouvelles" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
    <div class="ad superbanner clearfix top">
        <div id="multiflex-banner-5cbf693206f9eb43b1769b52-98ae331e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>

        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">

    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://www.pesesurstart.com" class="" ><span>Accueil</span></a>            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Le créateur The Last Of Us Part II livre quelques secrets</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">
<a href="https://www.pesesurstart.com/auteur/andre-peloquin" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/bbb2068b-f181-47cc-8a5c-06f3411f157f_AUTHOR_PHOTO_WEB.jpg?quality=80&version=1&size=100')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/andre-peloquin" rel="author" >André Péloquin</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2019-10-15T16:13:38Z"
  >
              15 octobre 2019 12H13

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2019-10-15T16:13:38Z"
  >
              15 octobre 2019 12H13

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2019/10/15/le-createur-the-last-of-us-part-ii-livre-quelques-secrets"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2019/10/15/le-createur-the-last-of-us-part-ii-livre-quelques-secrets','Le%20cr%C3%A9ateur%20livre%20quelques%20secrets','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2019/10/15/le-createur-the-last-of-us-part-ii-livre-quelques-secrets&text=Le%20cr%C3%A9ateur%20The%20Last%20Of%20Us%20Part%20II%20livre%20quelques%20secrets"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2019/10/15/le-createur-the-last-of-us-part-ii-livre-quelques-secrets&text=Le%20cr%C3%A9ateur%20The%20Last%20Of%20Us%20Part%20II%20livre%20quelques%20secrets','Le%20cr%C3%A9ateur%20livre%20quelques%20secrets','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2019/10/15/le-createur-the-last-of-us-part-ii-livre-quelques-secrets"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2019/10/15/le-createur-the-last-of-us-part-ii-livre-quelques-secrets"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>

                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element">


    <figure class="story-img">


    <picture>
        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_ORIGINAL.jpg?quality=80&version=1&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_ORIGINAL.jpg?quality=80&version=1&size=1850 2x" media="(min-width: 1390px)">
        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_ORIGINAL.jpg?quality=80&version=1&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_ORIGINAL.jpg?quality=80&version=1&size=1300 2x" media="(min-width: 768px)">
        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_ORIGINAL.jpg?quality=80&version=1&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_ORIGINAL.jpg?quality=80&version=1&size=1534 2x" media="(min-width: 480px)">
        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_ORIGINAL.jpg?quality=80&version=1&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_ORIGINAL.jpg?quality=80&version=1&size=960 2x" media="(min-width: 100px)">
        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/19fedd16-3b7c-4f92-bc3c-de15e10ced1f_ORIGINAL.jpg?quality=80&version=1&size=925" alt="Image principale de l'article Le créateur livre quelques secrets">
    </picture>

    </figure>



        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Neil Druckman aborde la relation entre Ellie et Joel, r&eacute;v&egrave;le un nouvel ennemi et annonce une mauvaise nouvelle...</strong>&nbsp;&nbsp;</p> 
  <p>Enfin, le studio Naughty Dog est de moins en moins cachotier en ce qui concerne le tr&egrave;s attendu <em>The Last Of Us Part II</em>.&nbsp;&nbsp;</p> 
  <p>Apr&egrave;s avoir anim&eacute; une s&eacute;ance de jeu pour journalistes (P&egrave;se sur start y &eacute;tait, d’ailleurs!), le cr&eacute;ateur Neil Druckmann a &eacute;coul&eacute; d’autres informations en ce qui concerne la suite <a href="https://blog.us.playstation.com/2019/10/09/neil-druckmann-discusses-new-the-last-of-us-part-ii-details/" target="_blank">lors d’une entrevue retrouv&eacute;e sur le blogue de PlayStation</a>. <br />&nbsp;&nbsp;</p> 
  <p>On vous r&eacute;sume &ccedil;a ici...&nbsp;&nbsp;</p> 
  <h1>La relation entre Jo&euml;l et Ellie n’est plus ce qu’elle &eacute;tait&nbsp;&nbsp;</h1> 
  <p>Autrefois ins&eacute;parables, le tandem serait maintenant &agrave; couteaux tir&eacute;s (du moins, au d&eacute;but de l’intrigue).&nbsp;&nbsp;</p> 
  <p>On imagine que <em>Part II</em> va justement revenir sur ce malaise.&nbsp;&nbsp;</p> 
  <h1>L’intrigue aurait fait pleurer l’interpr&egrave;te d’Ellie en plein restaurant!&nbsp;&nbsp;</h1> 
  <p>Lors d’une rencontre dans un restaurant en 2013 pour discuter d’une &eacute;ventuelle suite, Druckmann aurait r&eacute;sum&eacute; le d&eacute;but, le milieu et la conclusion de <em>Part II</em> &agrave; Ashley Johnson, l’interpr&egrave;te d’Ellie.&nbsp;&nbsp;&nbsp;</p> 
  <p>Celle-ci aurait explos&eacute; en sanglots sur les lieux!&nbsp;&nbsp;</p> 
  <p>&laquo; Et moi, pendant ce temps, j’esp&eacute;rais que les clients du restaurant ne pensent pas que je viens de faire quelque chose d’horrible [&agrave; Ashley] &raquo;.&nbsp;&nbsp;</p> 
  <p>On note toutefois que la fin aurait chang&eacute;e depuis.&nbsp;&nbsp;</p> 
  <h1>Une nouvelle mutation redoutable&nbsp;&nbsp;</h1> 
  <p>Dans <em>Part II</em>, Ellie devra combattre une nouvelle mutation chez les infect&eacute;s: le <em>shambler</em> (ou trainard, si vous pr&eacute;f&eacute;rez).&nbsp;&nbsp;</p> 
  <p>Il s’agit d’un mutant boursouffl&eacute; qui &eacute;met un nuage de gaz toxique l’entourant qui blesse Ellie, et qui nuit &eacute;galement &agrave; son champ de vision.&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-custom">
        <div style='position:relative; padding-bottom:calc(56.25% + 44px)'><iframe src='https://gfycat.com/ifr/UnfortunateDefenselessHalcyon' frameborder='0' scrolling='no' width='100%' height='100%' style='position:absolute;top:0;left:0;' allowfullscreen></iframe></div><p> <a href="https://gfycat.com/unfortunatedefenselesshalcyon">via Gfycat</a></p>
                    </div>
                 
  <p>&laquo; Les combinaisons peuvent devenir tr&egrave;s int&eacute;ressantes si, par exemple, Ellie est aveugl&eacute;e dans un tel nuage et que des infect&eacute;s &laquo;runners&raquo; en &eacute;mergent pour l’attaquer par surprise! &raquo;&nbsp;&nbsp;</p> 
  <h1>Mauvaise nouvelle: il faudra tuer des chiens!&nbsp;&nbsp;</h1> 
  <p>Afin de stimuler les &eacute;motions des joueurs, Naughty Dog ajoute justement des chiens de garde aux ennemis de<em> Part II</em>.&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-custom">
        <div style='position:relative; padding-bottom:calc(56.25% + 44px)'><iframe src='https://gfycat.com/ifr/PoshMedicalIndigowingedparrot' frameborder='0' scrolling='no' width='100%' height='100%' style='position:absolute;top:0;left:0;' allowfullscreen></iframe></div><p> <a href="https://gfycat.com/poshmedicalindigowingedparrot">via Gfycat</a></p>
                    </div>
                 
  <p>&laquo; Gr&acirc;ce &agrave; leur odorat, ils suivront Ellie &agrave; la trace, qu’elle soit cach&eacute;e ou pas. De plus, il y a de quoi qui fait en sorte qu’on se sent plus mal de tuer un chien qu’un humain dans un jeu vid&eacute;o! &raquo;, tranche Druckmann au passage.&nbsp;&nbsp;&nbsp;</p> 
  <h1>Bonne nouvelle: on pourra &eacute;viter (certains) combats&nbsp;&nbsp;</h1> 
  <p>Histoire de faire ressentir aux joueurs les cons&eacute;quences de leurs actions souvent violentes, on pourra &eacute;viter certains combats dans <em>Part II</em>.&nbsp;&nbsp;</p> 
  <p>&laquo; On veut que les joueurs soient inconfortables, histoire de mieux &quot;vivre&quot; l’histoire d’Ellie. [...] C’est tr&egrave;s difficile, mais il est toutefois possible de quitter certaines zones sans devoir combattre.&raquo;&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-custom">
        <div style='position:relative; padding-bottom:calc(56.25% + 44px)'><iframe src='https://gfycat.com/ifr/SpectacularBigheartedBagworm' frameborder='0' scrolling='no' width='100%' height='100%' style='position:absolute;top:0;left:0;' allowfullscreen></iframe></div><p> <a href="https://gfycat.com/spectacularbigheartedbagworm">via Gfycat</a></p>
                    </div>
                 
  <p><em>The Last Of Us Part II</em> sera disponible sur PlayStation 4 et PlayStation 4 Pro d&egrave;s le 21 f&eacute;vrier 2020.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <h1>AUSSI &Agrave; &Eacute;COUTER&nbsp;&nbsp;</h1> 
  <p>Le plus r&eacute;cent &eacute;pisode de notre podcast o&ugrave; on aborde, justement, <em>The Last Of Us Part I</em>.&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-custom">
        <iframe src="https://omny.fm/shows/pese-sur-start/quel-jeu-vid-o-vous-d-j-fait-pleurer-et-un-bulleti/embed" width="100%" height="180" frameborder="0" title="«Quel jeu vidéo vous à déjà fait pleurer?» et un bulletin de nouvelles décapantes!"></iframe>
                    </div>
                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf693206f9eb43b1769b52-0b2801d8"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="nouvelles"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>


    <div class="sidebar-section">

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-d6d135e2"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_549c54fa').click();">
    <div class="story-img">
        <a href="/2019/10/13/fortnite-est-mort-pour-le-moment">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f669e33b-0cef-45c2-9e61-7fd170cb967b_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f669e33b-0cef-45c2-9e61-7fd170cb967b_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f669e33b-0cef-45c2-9e61-7fd170cb967b_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Image principale de l'article Fortnite est «mort» [MISE À JOUR]">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Pour le moment, du moins...</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/10/13/fortnite-est-mort-pour-le-moment" id="anchor_549c54fa">Fortnite est «mort» [MISE À JOUR]</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    André Péloquin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_49ab3ef5').click();">
    <div class="story-img">
        <a href="/2019/09/30/un-personnage-decede-sera-dans-le-film-de-breaking-bad">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/74b4e1d1-5a91-4ae2-9192-77e9ca0fe6cb_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/74b4e1d1-5a91-4ae2-9192-77e9ca0fe6cb_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/74b4e1d1-5a91-4ae2-9192-77e9ca0fe6cb_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Image principale de l'article Un personnage décédé sera dans El Camino">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Breaking Bad</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/09/30/un-personnage-decede-sera-dans-le-film-de-breaking-bad" id="anchor_49ab3ef5">Un personnage décédé sera dans El Camino</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_37c71283').click();">
    <div class="story-img">
        <a href="/2019/10/01/playstation-now-sony-met-la-hache-dans-les-prix-et-propose-de-nouveaux-jeux">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/25a52d46-5f10-4b30-943a-c2987e6439bb_WIDESCREEN_WEB.jpg?quality=80&version=0&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/25a52d46-5f10-4b30-943a-c2987e6439bb_WIDESCREEN_WEB.jpg?quality=80&version=0&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/25a52d46-5f10-4b30-943a-c2987e6439bb_WIDESCREEN_WEB.jpg?quality=80&version=0&size=600 2x" alt="God of War">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">De nouveaux jeux en prime</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/10/01/playstation-now-sony-met-la-hache-dans-les-prix-et-propose-de-nouveaux-jeux" id="anchor_37c71283">PlayStation Now: Sony met la hache dans les prix</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_bd6e7d67').click();">
    <div class="story-img">
        <a href="/2019/10/10/joker-est-aussi-un-triomphe-sur-pornhub">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/572ed6f9-712f-42c4-947d-471030393564_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/572ed6f9-712f-42c4-947d-471030393564_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/572ed6f9-712f-42c4-947d-471030393564_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Image principale de l'article Joker est aussi un triomphe... sur Pornhub">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cinéma</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/10/10/joker-est-aussi-un-triomphe-sur-pornhub" id="anchor_bd6e7d67">Joker est aussi un triomphe... sur Pornhub</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_90929a8b').click();">
    <div class="story-img">
        <a href="/2019/09/30/ils-ont-tous-interprete-le-joker-mais-qui-est-le-meilleur-sondage">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/ead6b763-1b43-4d9c-bb6c-8111a6e4da1f_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/ead6b763-1b43-4d9c-bb6c-8111a6e4da1f_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/ead6b763-1b43-4d9c-bb6c-8111a6e4da1f_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Image principale de l'article Qui est le meilleur interprète du Joker?">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sondage</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/09/30/ils-ont-tous-interprete-le-joker-mais-qui-est-le-meilleur-sondage" id="anchor_90929a8b">Qui est le meilleur interprète du Joker?</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_192b8502').click();">
    <div class="story-img">
        <a href="/2019/10/08/la-playstation-5-sur-les-tablettes-pour-noel-2020-et-oui-cest-maintenant-son-nom-officiel">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b76913d0-e9da-11e9-bcab-8d1a50fe74e0_WIDESCREEN_WEB.jpg?quality=80&version=0&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b76913d0-e9da-11e9-bcab-8d1a50fe74e0_WIDESCREEN_WEB.jpg?quality=80&version=0&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b76913d0-e9da-11e9-bcab-8d1a50fe74e0_WIDESCREEN_WEB.jpg?quality=80&version=0&size=600 2x" alt="Image principale de l'article La PlayStation 5 sur les tablettes pour Noël 2020">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sony</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/10/08/la-playstation-5-sur-les-tablettes-pour-noel-2020-et-oui-cest-maintenant-son-nom-officiel" id="anchor_192b8502">La PlayStation 5 sur les tablettes pour Noël 2020</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_951cb076').click();">
    <div class="story-img">
        <a href="/2019/10/02/jeu-en-ligne-sony-permet-enfin-le-cross-play-sur-ps4">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ea581e0-90ee-11e6-8ee8-4da161d45ca0_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ea581e0-90ee-11e6-8ee8-4da161d45ca0_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ea581e0-90ee-11e6-8ee8-4da161d45ca0_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Image principale de l'article Sony permet (enfin) le «cross-play» sur PS4">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Jeu en ligne</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/10/02/jeu-en-ligne-sony-permet-enfin-le-cross-play-sur-ps4" id="anchor_951cb076">Sony permet (enfin) le «cross-play» sur PS4</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_db050cfa').click();">
    <div class="story-img">
        <a href="/2019/10/09/joker-joaquin-phoenix-a-demande-lavis-de-sa-famille-avant-daccepter-le-role">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/4aab566b-131e-4673-9dcf-90367e30b6ae_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/4aab566b-131e-4673-9dcf-90367e30b6ae_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/4aab566b-131e-4673-9dcf-90367e30b6ae_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Image principale de l'article Joker: Phoenix a demandé conseil à ses proches ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Avant d'accepter le rôle</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/10/09/joker-joaquin-phoenix-a-demande-lavis-de-sa-famille-avant-daccepter-le-role" id="anchor_db050cfa">Joker: Phoenix a demandé conseil à ses proches </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_35f6ad3f').click();">
    <div class="story-img">
        <a href="/2019/10/08/5-jeux-qui-pourraient-accompagner-la-ps5">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/756429d1-9fd9-44b4-b59f-cd7879df994c_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/756429d1-9fd9-44b4-b59f-cd7879df994c_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/756429d1-9fd9-44b4-b59f-cd7879df994c_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Image principale de l'article 5 jeux qui pourraient accompagner la PS5">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nouvelle génération</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/10/08/5-jeux-qui-pourraient-accompagner-la-ps5" id="anchor_35f6ad3f">5 jeux qui pourraient accompagner la PS5</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Marc-Antoine Turcotte


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_0a010ea2').click();">
    <div class="story-img">
        <a href="/2019/10/07/marvel-cet-incroyable-coffret-inclura-les-23-films-du-mcu-mais-coutera-les-yeux-de-la-tete">

                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d99ddcb7-ddb2-499c-b525-e6e0e9452bb3_WIDESCREEN_WEB.jpg?quality=80&version=0&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d99ddcb7-ddb2-499c-b525-e6e0e9452bb3_WIDESCREEN_WEB.jpg?quality=80&version=0&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d99ddcb7-ddb2-499c-b525-e6e0e9452bb3_WIDESCREEN_WEB.jpg?quality=80&version=0&size=600 2x" alt="Image principale de l'article Cet incroyable coffret inclura les 23 films du MCU">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Marvel</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/10/07/marvel-cet-incroyable-coffret-inclura-les-23-films-du-mcu-mais-coutera-les-yeux-de-la-tete" id="anchor_0a010ea2">Cet incroyable coffret inclura les 23 films du MCU</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad refreshable-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-c7cbe726"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

        <div class="comments-wrapper story-widget">
    <div class="widget-title">
        <h3>Commentaires</h3>
    </div>
    <div class="fb-comments" data-href="https://www.pesesurstart.com/2019/10/15/le-createur-the-last-of-us-part-ii-livre-quelques-secrets" data-width="100%" data-numposts="10"></div>
        </div>
                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2019 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>

</body>
