




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/nouvelles/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Star Wars: un acteur de Rise of Skywalker laisse traîner sa copie du scénario... et l’équipe du film doit la récupérer sur eBay | Pèse sur start</title>

                    <meta name="description" content="Si vous pensiez que vous étiez seul à oublier vos clés, votre portefeuille ou d’autres objets importants dans des endroits saugrenus...">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Star Wars: un acteur de Rise of Skywalker laisse traîner sa copie du scénario... et l’équipe du film doit la récupérer sur eBay" />
        <meta property="og:description" content="Si vous pensiez que vous étiez seul à oublier vos clés, votre portefeuille ou d’autres objets importants dans des endroits saugrenus..." />
        <meta property="og:url" content="https://www.pesesurstart.com/2019/11/26/star-wars-un-acteur-de-rise-of-skywalker-laisse-trainer-sa-copie-du-scenario-et-lequipe-du-film-doit-la-recuperer-sur-ebay" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=678&y=0&w=2457&h=1384&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Un scénario égaré, mis en vente... puis récupéré!" />
        <meta property="article:section" content="Nouvelles" />
        <meta property="article:published_time" content="2019-11-26 12:35:26" />
        <meta property="article:modified_time" content="2019-11-26 12:35:26" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/raphael-lavoie" />
            <meta name="author" content="Raphaël Lavoie" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2019/11/26/star-wars-un-acteur-de-rise-of-skywalker-laisse-trainer-sa-copie-du-scenario-et-lequipe-du-film-doit-la-recuperer-sur-ebay" />
        <meta name="twitter:title" content="Star Wars: un acteur de Rise of Skywalker laisse traîner sa copie du scénario... et l’équipe du film doit la récupérer sur eBay">
        <meta name="twitter:description" content="Si vous pensiez que vous étiez seul à oublier vos clés, votre portefeuille ou d’autres objets importants dans des endroits saugrenus...">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=678&y=0&w=2457&h=1384&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2019/11/26/star-wars-un-acteur-de-rise-of-skywalker-laisse-trainer-sa-copie-du-scenario-et-lequipe-du-film-doit-la-recuperer-sur-ebay"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:recs:articleid" content="5ddd626cadc24171baa4c0d2"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-11-26T17:35:26Z"/>
        <meta name="cXenseParse:title" content="Un scénario égaré, mis en vente... puis récupéré!"/>

            <meta name="cXenseParse:author" content="Raphaël Lavoie"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:recs:que-category" content="Nouvelles"/>
            <meta name="cXenseParse:recs:category" content="Nouvelles"/>

            <meta name="cXenseParse:recs:que-strapline" content="Star Wars: The Rise of Skywalker"/>


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>


        <meta name="cXenseParse:recs:que-taxonomy" content="nouvelles"/>

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=678&y=0&w=2457&h=1384&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=934&y=0&w=1718&h=1384&width=1200&height=1200"/>


        <meta name="cXenseParse:recs:que-hasvideo" content="false"/>


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf693206f9eb43b1769b52";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Nouvelles",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Star Wars: un acteur de Rise of Skywalker laisse traîner sa copie du scénario... et l’équipe du film doit la récupérer sur eBay",
        "articleAuthor"     :   "Raphaël Lavoie",
        "articleDate"       :   "2019-11-26 12:35:26",
      "assetId"           :   "5ddd626cadc24171baa4c0d2",
      "assetTitle"        :   "Star Wars: un acteur de Rise of Skywalker laisse traîner sa copie du scénario... et l’équipe du film doit la récupérer sur eBay" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
        <!-- END OF HEAD -->
    </head>

    <body
        class=""
        data-currentsection="nouvelles"
        data-dfpPath="/news"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/news</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf693206f9eb43b1769b52-745f70b3"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="nouvelles"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
    <div class="ad superbanner clearfix top">
        <div id="multiflex-banner-5cbf693206f9eb43b1769b52-77e7aa18"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>

        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">

    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Star Wars: un acteur de Rise of Skywalker laisse traîner sa copie du scénario... et l’équipe du film doit la récupérer sur eBay</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/raphael-lavoie" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/77e3bc7a-1fba-45ef-a3db-5776d2805968_ORIGINAL.jpg?quality=80&version=1&size=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/raphael-lavoie" rel="author" >Raphaël Lavoie</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2019-11-26T17:35:26Z"
  >
              26 novembre 2019 12H35

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2019-11-26T17:35:26Z"
  >
              26 novembre 2019 12H35

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2019/11/26/star-wars-un-acteur-de-rise-of-skywalker-laisse-trainer-sa-copie-du-scenario-et-lequipe-du-film-doit-la-recuperer-sur-ebay"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2019/11/26/star-wars-un-acteur-de-rise-of-skywalker-laisse-trainer-sa-copie-du-scenario-et-lequipe-du-film-doit-la-recuperer-sur-ebay','Un%20sc%C3%A9nario%20%C3%A9gar%C3%A9%2C%20mis%20en%20vente...%20puis%20r%C3%A9cup%C3%A9r%C3%A9!','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2019/11/26/star-wars-un-acteur-de-rise-of-skywalker-laisse-trainer-sa-copie-du-scenario-et-lequipe-du-film-doit-la-recuperer-sur-ebay&text=Star%20Wars%3A%20un%20acteur%20de%20Rise%20of%20Skywalker%20laisse%20tra%C3%AEner%20sa%20copie%20du%20sc%C3%A9nario...%20et%20l%E2%80%99%C3%A9quipe%20du%20film%20doit%20la%20r%C3%A9cup%C3%A9rer%20sur%20eBay"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2019/11/26/star-wars-un-acteur-de-rise-of-skywalker-laisse-trainer-sa-copie-du-scenario-et-lequipe-du-film-doit-la-recuperer-sur-ebay&text=Star%20Wars%3A%20un%20acteur%20de%20Rise%20of%20Skywalker%20laisse%20tra%C3%AEner%20sa%20copie%20du%20sc%C3%A9nario...%20et%20l%E2%80%99%C3%A9quipe%20du%20film%20doit%20la%20r%C3%A9cup%C3%A9rer%20sur%20eBay','Un%20sc%C3%A9nario%20%C3%A9gar%C3%A9%2C%20mis%20en%20vente...%20puis%20r%C3%A9cup%C3%A9r%C3%A9!','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2019/11/26/star-wars-un-acteur-de-rise-of-skywalker-laisse-trainer-sa-copie-du-scenario-et-lequipe-du-film-doit-la-recuperer-sur-ebay"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2019/11/26/star-wars-un-acteur-de-rise-of-skywalker-laisse-trainer-sa-copie-du-scenario-et-lequipe-du-film-doit-la-recuperer-sur-ebay"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3360&h=1384&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3360&h=1384&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3360&h=1384&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3360&h=1384&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3360&h=1384&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3360&h=1384&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3360&h=1384&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3360&h=1384&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/sw125800938-cb2f-488e-b308-060641b76ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3360&h=1384&width=925&height=925" alt="Image principale de l'article Un scénario égaré, mis en vente... puis récupéré!">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Capture d'écran YouTube</figcaption>
    </figure>



        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Si vous pensiez que vous &eacute;tiez seul &agrave; oublier vos cl&eacute;s, votre portefeuille ou d’autres objets importants dans des endroits saugrenus, d&eacute;trompez-vous. &Ccedil;a arrive aussi &agrave; certains acteurs de </strong><strong><em>Star Wars</em></strong><strong>!</strong>&nbsp;&nbsp;</p> 
  <p>En entrevue &agrave; l’&eacute;mission <em>Good Morning America</em>, lundi, le r&eacute;alisateur de <em>Star Wars: The Rise of Skywalker</em>, J.J. Abrams, s’est av&eacute;r&eacute; plut&ocirc;t bavard et a partag&eacute; diff&eacute;rentes anecdotes et informations sur le neuvi&egrave;me volet de la saga.&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/TdSHiLVBbV4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p>Le cin&eacute;aste a notamment r&eacute;v&eacute;l&eacute; qu’un acteur (ou une actrice), qu’il s’est d’ailleurs abstenu de nommer, avait failli provoquer une crise majeure en laissant tra&icirc;ner le sc&eacute;nario de <em>Rise of Skywalker</em> sous son lit!&nbsp;&nbsp;</p> 
  <p>&laquo;Un de nos acteurs, je ne dirai pas lequel – j’aimerais le dire, mais je ne le ferai pas –, a oubli&eacute; [sa copie] sous son lit et quelqu’un qui nettoyait l’endroit l’a trouv&eacute;e. Elle a ensuite &eacute;t&eacute; donn&eacute;e &agrave; quelqu’un d’autre qui l’a mise en vente sur eBay&raquo;, a racont&eacute; Abrams.&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/e0634070-d61f-11e6-aacf-e356561f86d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=823&width=925&height=925" data-caption="Le réalisateur J.J. Abrams">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/e0634070-d61f-11e6-aacf-e356561f86d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=823&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/e0634070-d61f-11e6-aacf-e356561f86d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=823&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/e0634070-d61f-11e6-aacf-e356561f86d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=823&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/e0634070-d61f-11e6-aacf-e356561f86d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=823&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/e0634070-d61f-11e6-aacf-e356561f86d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=823&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/e0634070-d61f-11e6-aacf-e356561f86d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=823&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/e0634070-d61f-11e6-aacf-e356561f86d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=823&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/e0634070-d61f-11e6-aacf-e356561f86d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=823&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/e0634070-d61f-11e6-aacf-e356561f86d5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=823&width=925&height=925" alt="Le réalisateur J.J. Abrams">
		</picture>
	</a>
		<p class="photo-credit">Photo AFP</p>
			</div>
		<div class="photo-infos">
			<p class="photo-desc">Le réalisateur J.J. Abrams</p>
		</div>
		</div>
                 
  <p>Un employ&eacute; tr&egrave;s proactif chez Disney a toutefois d&eacute;couvert ledit sc&eacute;nario sur la plateforme de vente et a r&eacute;ussi &agrave; le r&eacute;cup&eacute;rer avant qu’il ne soit vendu &agrave; un &eacute;tranger... et que ne soient r&eacute;v&eacute;l&eacute;s tous les secrets du tr&egrave;s attendu long-m&eacute;trage!&nbsp;&nbsp;</p> 
  <p>C’est pass&eacute; proche, comme on dit.&nbsp;&nbsp;</p> 
  <h3><em>The Rise of Skywalker</em> est enfin termin&eacute;&nbsp;&nbsp;</h3> 
  <p>Lors du m&ecirc;me entretien, le r&eacute;alisateur a &eacute;galement fait savoir qu’apr&egrave;s avoir tourn&eacute; &agrave; nouveau une poign&eacute;e de sc&egrave;nes en octobre, l’&eacute;quipe avait finalement boucl&eacute; la postproduction du film dimanche, moins d’un mois avant sa sortie en salle.&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/Zsp8iOt76YU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p>&laquo;Tu vois quelque chose et tu te dis que &ccedil;a pourrait &ecirc;tre un peu plus clair, un peu mieux. Et si tu as la possibilit&eacute; de r&eacute;gler le tout, tu en profites&raquo;, a-t-il pr&eacute;cis&eacute; au sujet des r&eacute;centes retouches apport&eacute;es au film.&nbsp;&nbsp;</p> 
  <h3>Plus court qu’on ne le pensait?&nbsp;&nbsp;</h3> 
  <p>Dans un autre ordre d’id&eacute;es, J.J. Abrams a soutenu que <em>The Rise of Skywalker</em> serait un peu plus court que <a href="https://www.pesesurstart.com/2019/10/23/star-wars-the-rise-of-skywalker-sera-le-plus-long-film-de-la-franchise" target="_blank">ce qui avait &eacute;t&eacute; initialement rapport&eacute;</a>.&nbsp;&nbsp;</p> 
  <p>En ce sens, le principal int&eacute;ress&eacute; a indiqu&eacute; &agrave; <a href="https://ew.com/movies/2019/11/25/rise-of-skywalker-running-time/" target="_blank"><em>Entertainment Weekly</em></a> que le plus r&eacute;cent opus de la franchise durerait &laquo;2 heures et 21 minutes&raquo;, soit 141 minutes.&nbsp;&nbsp;</p> 
  <p>Il y a quelques semaines, diff&eacute;rents cin&eacute;mas avaient pourtant indiqu&eacute; que <em>The Rise of Skywalker</em> serait le plus long film de la s&eacute;rie, avec une dur&eacute;e de 2 heures et 35 minutes.&nbsp;&nbsp;</p> 
  <p>Visiblement, ce ne serait plus le cas!&nbsp;&nbsp;</p> 
  <p>Cela dit, une chose qui reste vraie est que <em>Star Wars: The Rise of Skywalker</em> para&icirc;tra au cin&eacute;ma le 20 d&eacute;cembre prochain.&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-custom">
        <h1>Aussi &agrave; &eacute;couter</h1>
<p>Le plus r&eacute;cent &eacute;pisode de notre podcast!</p>
<iframe src="https://omny.fm/shows/pese-sur-start/on-a-rencontr-hideo-kojima/embed" width="100%" height="180" frameborder="0" title="On a rencontré Hideo Kojima!"></iframe>
<p>On a votre attention? Vous voulez vous abonner &agrave; notre podcast? &Ccedil;a tombe bien, nous sommes notamment sur...</p>
<ul>
<li><a href="https://www.qub.radio/balado/pese-sur-start" target="_blank" rel="noopener">Qub</a></li>
<li class="text_exposed_show">
<p><a href="https://podcasts.apple.com/&hellip;/p%C3%A8se-sur-sta&hellip;/id1438068826" target="_blank" rel="noopener">Apple</a></p>
</li>
<li class="text_exposed_show">
<p><a href="https://open.spotify.com/show/6X5kbRewcIc6yOdUwjrclC" target="_blank" rel="noopener">Spotify</a></p>
</li>
<li class="text_exposed_show">
<p><a href="http://www.stitcher.com/s?fid=243058&amp;refid=stpr" target="_blank" rel="noopener">Stitcher</a></p>
</li>
<li class="text_exposed_show">
<p>et <a href="https://tunein.com/&hellip;/Sport&hellip;/Pese-sur-start-Podcast-p1161032/" target="_blank" rel="noopener">Tune In</a></p>
</li>
</ul>
                    </div>
                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5dd5a8a0adc24171baa4b735">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f8542ca6').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/11/20/star-wars-13-superbes-affiches-et-une-petite-bande-annonce-pour-nous-faire-patienter-dici-la-sortie-de-rise-of-skywalker">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/the_rise_of_skywalker_poster_landoc98aa130-4fb9-4f1c-be21-0488f08414f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=675&h=379&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/the_rise_of_skywalker_poster_landoc98aa130-4fb9-4f1c-be21-0488f08414f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=675&h=379&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/the_rise_of_skywalker_poster_landoc98aa130-4fb9-4f1c-be21-0488f08414f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=675&h=379&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/the_rise_of_skywalker_poster_landoc98aa130-4fb9-4f1c-be21-0488f08414f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=675&h=379&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/the_rise_of_skywalker_poster_landoc98aa130-4fb9-4f1c-be21-0488f08414f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=675&h=562&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/the_rise_of_skywalker_poster_landoc98aa130-4fb9-4f1c-be21-0488f08414f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=675&h=562&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/the_rise_of_skywalker_poster_landoc98aa130-4fb9-4f1c-be21-0488f08414f6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=675&h=379&width=300&height=300" alt="Image principale de l'article 13 superbes affiches pour Rise of Skywalker">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Star Wars</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Wars</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/11/20/star-wars-13-superbes-affiches-et-une-petite-bande-annonce-pour-nous-faire-patienter-dici-la-sortie-de-rise-of-skywalker" id="anchor_f8542ca6" data-test="archives-story-title">
                13 superbes affiches pour Rise of Skywalker
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-11-20T20:56:55Z"
  >
              20 novembre 2019 15H56

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5dcb0b19adc24171baa4ac0d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_17a445c9').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/11/12/star-wars-rian-johnson-envoie-promener-ceux-qui-ont-critique-la-diversite-des-acteurs-dans-the-last-jedi">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ab5e0410-69b2-11e7-b039-fb50fabafc93_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=25&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ab5e0410-69b2-11e7-b039-fb50fabafc93_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=25&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ab5e0410-69b2-11e7-b039-fb50fabafc93_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=25&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ab5e0410-69b2-11e7-b039-fb50fabafc93_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=25&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ab5e0410-69b2-11e7-b039-fb50fabafc93_ORIGINAL.jpg?impolicy=crop-resize&x=98&y=0&w=1003&h=836&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/ab5e0410-69b2-11e7-b039-fb50fabafc93_ORIGINAL.jpg?impolicy=crop-resize&x=98&y=0&w=1003&h=836&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ab5e0410-69b2-11e7-b039-fb50fabafc93_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=25&w=1200&h=675&width=300&height=300" alt="Le réalisateur Rian Johnson et l'actrice Kelly Marie Tran en 2017">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Star Wars</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Wars</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/11/12/star-wars-rian-johnson-envoie-promener-ceux-qui-ont-critique-la-diversite-des-acteurs-dans-the-last-jedi" id="anchor_17a445c9" data-test="archives-story-title">
                Rian Johnson à la défense de la diversité
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-11-12T19:42:05Z"
  >
              12 novembre 2019 14H42

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5dc4697cadc24171baa4a5ba">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f09d776e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/11/07/star-wars-la-princesse-leia-devait-etre-la-derniere-jedi-dans-the-rise-of-skywalker-devoile-le-frere-de-carrie-fisher">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/leiaf959e18c-d311-410c-ba34-cdfeff6e38ff_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2478&h=1394&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/leiaf959e18c-d311-410c-ba34-cdfeff6e38ff_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2478&h=1394&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/leiaf959e18c-d311-410c-ba34-cdfeff6e38ff_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2478&h=1394&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/leiaf959e18c-d311-410c-ba34-cdfeff6e38ff_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2478&h=1394&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/leiaf959e18c-d311-410c-ba34-cdfeff6e38ff_ORIGINAL.jpg?impolicy=crop-resize&x=403&y=0&w=1672&h=1394&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/leiaf959e18c-d311-410c-ba34-cdfeff6e38ff_ORIGINAL.jpg?impolicy=crop-resize&x=403&y=0&w=1672&h=1394&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/leiaf959e18c-d311-410c-ba34-cdfeff6e38ff_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2478&h=1394&width=300&height=300" alt="Image principale de l'article La princesse Leia devait être la dernière Jedi">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Star Wars: The Rise of Skywalk...</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Wars: The Rise of Skywalk...</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/11/07/star-wars-la-princesse-leia-devait-etre-la-derniere-jedi-dans-the-rise-of-skywalker-devoile-le-frere-de-carrie-fisher" id="anchor_f09d776e" data-test="archives-story-title">
                La princesse Leia devait être la dernière Jedi
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-11-07T18:58:58Z"
  >
              7 novembre 2019 13H58

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5dd6f3b3adc24171baa4b982">
        <div class="story-wrapper" onclick="document.getElementById('anchor_10d60e84').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/11/21/star-wars-x-adidas-decouvrez-la-nouvelle-collection-de-chaussures-inspirees-dune-galaxie-lointaine-tres-lointaine-photos">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5506182aa0843d-84ef-4cbe-963f-d5f7c38426c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=93&w=1800&h=1012&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/5506182aa0843d-84ef-4cbe-963f-d5f7c38426c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=93&w=1800&h=1012&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5506182aa0843d-84ef-4cbe-963f-d5f7c38426c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=93&w=1800&h=1012&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/5506182aa0843d-84ef-4cbe-963f-d5f7c38426c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=93&w=1800&h=1012&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5506182aa0843d-84ef-4cbe-963f-d5f7c38426c0_ORIGINAL.jpg?impolicy=crop-resize&x=181&y=0&w=1438&h=1199&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/5506182aa0843d-84ef-4cbe-963f-d5f7c38426c0_ORIGINAL.jpg?impolicy=crop-resize&x=181&y=0&w=1438&h=1199&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/5506182aa0843d-84ef-4cbe-963f-d5f7c38426c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=93&w=1800&h=1012&width=300&height=300" alt="Image principale de l'article D'incroyables chaussures inspirées de Star Wars">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">PHOTOS | Star Wars X Adidas</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PHOTOS | Star Wars X Adidas</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/11/21/star-wars-x-adidas-decouvrez-la-nouvelle-collection-de-chaussures-inspirees-dune-galaxie-lointaine-tres-lointaine-photos" id="anchor_10d60e84" data-test="archives-story-title">
                D'incroyables chaussures inspirées de Star Wars
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-11-21T20:29:29Z"
  >
              21 novembre 2019 15H29

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5dd2e0edadc24171baa4b39f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_4d424f3d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/11/18/star-wars-bebe-yoda-est-en-train-de-briser-internet-alors-que-tout-le-monde-craque-pour-ladorable-personnage">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/EJd7YUvUYAAvjFs835fc95c-99a2-45e2-93f4-77912eadcd95_ORIGINAL.jpg?impolicy=crop-resize&x=254&y=0&w=1411&h=794&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/EJd7YUvUYAAvjFs835fc95c-99a2-45e2-93f4-77912eadcd95_ORIGINAL.jpg?impolicy=crop-resize&x=254&y=0&w=1411&h=794&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/EJd7YUvUYAAvjFs835fc95c-99a2-45e2-93f4-77912eadcd95_ORIGINAL.jpg?impolicy=crop-resize&x=254&y=0&w=1411&h=794&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/EJd7YUvUYAAvjFs835fc95c-99a2-45e2-93f4-77912eadcd95_ORIGINAL.jpg?impolicy=crop-resize&x=254&y=0&w=1411&h=794&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/EJd7YUvUYAAvjFs835fc95c-99a2-45e2-93f4-77912eadcd95_ORIGINAL.jpg?impolicy=crop-resize&x=620&y=0&w=985&h=794&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/EJd7YUvUYAAvjFs835fc95c-99a2-45e2-93f4-77912eadcd95_ORIGINAL.jpg?impolicy=crop-resize&x=620&y=0&w=985&h=794&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/EJd7YUvUYAAvjFs835fc95c-99a2-45e2-93f4-77912eadcd95_ORIGINAL.jpg?impolicy=crop-resize&x=254&y=0&w=1411&h=794&width=300&height=300" alt="Image principale de l'article Internet craque pour «Bébé Yoda»">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Star Wars | The Mandalorian</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Wars | The Mandalorian</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/11/18/star-wars-bebe-yoda-est-en-train-de-briser-internet-alors-que-tout-le-monde-craque-pour-ladorable-personnage" id="anchor_4d424f3d" data-test="archives-story-title">
                Internet craque pour «Bébé Yoda»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-11-18T18:20:23Z"
  >
              18 novembre 2019 13H20

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5dcd8505adc24171baa4ae75">
        <div class="story-wrapper" onclick="document.getElementById('anchor_b6a59ab3').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/11/14/the-mandalorian-pourrait-etre-adapte-au-cinema-selon-un-patron-de-disney">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mandaloc25b4018-9769-408e-b5be-695e493a6ec0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2449&h=1377&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mandaloc25b4018-9769-408e-b5be-695e493a6ec0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2449&h=1377&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mandaloc25b4018-9769-408e-b5be-695e493a6ec0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2449&h=1377&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mandaloc25b4018-9769-408e-b5be-695e493a6ec0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2449&h=1377&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mandaloc25b4018-9769-408e-b5be-695e493a6ec0_ORIGINAL.jpg?impolicy=crop-resize&x=739&y=0&w=1710&h=1378&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/mandaloc25b4018-9769-408e-b5be-695e493a6ec0_ORIGINAL.jpg?impolicy=crop-resize&x=739&y=0&w=1710&h=1378&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/mandaloc25b4018-9769-408e-b5be-695e493a6ec0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2449&h=1377&width=300&height=300" alt="Image principale de l'article The Mandalorian pourrait être adapté au cinéma">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Selon un patron de Disney</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Selon un patron de Disney</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/11/14/the-mandalorian-pourrait-etre-adapte-au-cinema-selon-un-patron-de-disney" id="anchor_b6a59ab3" data-test="archives-story-title">
                The Mandalorian pourrait être adapté au cinéma
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-11-14T16:46:54Z"
  >
              14 novembre 2019 11H46

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf693206f9eb43b1769b52-0305a084"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="nouvelles"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>


    <div class="sidebar-section">

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-5fae5f05"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_d5150bf9').click();">
    <div class="story-img">
        <a href="/2019/11/20/black-friday-voici-les-rabais-que-sony-nintendo-et-microsoft-offriront">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/pss_montage_e3_consolesf18b1507-fa88-4360-bcae-3e10e20664f3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/pss_montage_e3_consolesf18b1507-fa88-4360-bcae-3e10e20664f3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/pss_montage_e3_consolesf18b1507-fa88-4360-bcae-3e10e20664f3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article Voici les rabais de Sony, Nintendo et Microsoft">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Black Friday</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/20/black-friday-voici-les-rabais-que-sony-nintendo-et-microsoft-offriront" id="anchor_d5150bf9">Voici les rabais de Sony, Nintendo et Microsoft</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_7124b9f4').click();">
    <div class="story-img">
        <a href="/2019/11/18/star-wars-bebe-yoda-est-en-train-de-briser-internet-alors-que-tout-le-monde-craque-pour-ladorable-personnage">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/EJd7YUvUYAAvjFs835fc95c-99a2-45e2-93f4-77912eadcd95_ORIGINAL.jpg?impolicy=crop-resize&x=254&y=0&w=1411&h=794&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/EJd7YUvUYAAvjFs835fc95c-99a2-45e2-93f4-77912eadcd95_ORIGINAL.jpg?impolicy=crop-resize&x=254&y=0&w=1411&h=794&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/EJd7YUvUYAAvjFs835fc95c-99a2-45e2-93f4-77912eadcd95_ORIGINAL.jpg?impolicy=crop-resize&x=254&y=0&w=1411&h=794&width=600&height=600 2x" alt="Image principale de l'article Internet craque pour «Bébé Yoda»">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Wars | The Mandalorian</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/18/star-wars-bebe-yoda-est-en-train-de-briser-internet-alors-que-tout-le-monde-craque-pour-ladorable-personnage" id="anchor_7124b9f4">Internet craque pour «Bébé Yoda»</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_85994bc6').click();">
    <div class="story-img">
        <a href="/2019/11/14/black-adam-the-rock-fait-officiellement-son-entree-dans-le-dc-universe">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/the_rockac3ef36c-1c0f-42be-abac-3fcba4f22d0c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=82&w=1289&h=725&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/the_rockac3ef36c-1c0f-42be-abac-3fcba4f22d0c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=82&w=1289&h=725&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/the_rockac3ef36c-1c0f-42be-abac-3fcba4f22d0c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=82&w=1289&h=725&width=600&height=600 2x" alt="Image principale de l'article The Rock fait son entrée dans le DC Universe">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Black Adam</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/14/black-adam-the-rock-fait-officiellement-son-entree-dans-le-dc-universe" id="anchor_85994bc6">The Rock fait son entrée dans le DC Universe</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_dcb28cf5').click();">
    <div class="story-img">
        <a href="/2019/11/11/death-stranding-les-critiques-americains-ont-peut-etre-mal-compris-le-jeu-suggere-kojima">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/stranding9a74e7d9-05de-47b7-99dd-2b742997cead_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3164&h=1779&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/stranding9a74e7d9-05de-47b7-99dd-2b742997cead_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3164&h=1779&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/stranding9a74e7d9-05de-47b7-99dd-2b742997cead_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3164&h=1779&width=600&height=600 2x" alt="Image principale de l'article Kojima répond aux critiques négatives">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Death Stranding</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/11/death-stranding-les-critiques-americains-ont-peut-etre-mal-compris-le-jeu-suggere-kojima" id="anchor_dcb28cf5">Kojima répond aux critiques négatives</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_76e6944a').click();">
    <div class="story-img">
        <a href="/2019/11/10/hideo-kojima-vient-de-decrocher-deux-records-guinness">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/EI_MDibU4AA1n5O2cc15a9b-900c-4abd-aee1-abe593cdc6fe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=131&w=1731&h=974&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/EI_MDibU4AA1n5O2cc15a9b-900c-4abd-aee1-abe593cdc6fe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=131&w=1731&h=974&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/EI_MDibU4AA1n5O2cc15a9b-900c-4abd-aee1-abe593cdc6fe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=131&w=1731&h=974&width=600&height=600 2x" alt="Image principale de l'article Deux records Guinness pour Hideo Kojima">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Death Stranding</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/10/hideo-kojima-vient-de-decrocher-deux-records-guinness" id="anchor_76e6944a">Deux records Guinness pour Hideo Kojima</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_a7bfcbc2').click();">
    <div class="story-img">
        <a href="/2019/11/11/stadia-voici-les-12-jeux-qui-seront-accessibles-lors-du-lancement-de-la-plateforme">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/c9b5c8e0-ef65-11e9-a034-cd223ba4901c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=1200&h=675&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/c9b5c8e0-ef65-11e9-a034-cd223ba4901c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/c9b5c8e0-ef65-11e9-a034-cd223ba4901c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=1200&h=675&width=600&height=600 2x" alt="Image principale de l'article 22 jeux seront accessibles lors du lancement">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Stadia | Mise à jour</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/11/stadia-voici-les-12-jeux-qui-seront-accessibles-lors-du-lancement-de-la-plateforme" id="anchor_a7bfcbc2">22 jeux seront accessibles lors du lancement</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_6bc14484').click();">
    <div class="story-img">
        <a href="/2019/11/18/releasethesnydercut-les-acteurs-de-justice-league-demandent-la-parution-de-la-version-alternative-du-film">

                <picture>
                    <img class="lazyload" data-src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/84ae0fe9-ba49-4af0-9743-2eec85c0adfe_WIDESCREEN_WEB.jpg?quality=80&version=2&size=300" data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/84ae0fe9-ba49-4af0-9743-2eec85c0adfe_WIDESCREEN_WEB.jpg?quality=80&version=2&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/84ae0fe9-ba49-4af0-9743-2eec85c0adfe_WIDESCREEN_WEB.jpg?quality=80&version=2&size=600 2x" alt="Image principale de l'article Les acteurs rejoignent le mouvement">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">#ReleaseTheSnyderCut</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/18/releasethesnydercut-les-acteurs-de-justice-league-demandent-la-parution-de-la-version-alternative-du-film" id="anchor_6bc14484">Les acteurs rejoignent le mouvement</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_e3d16428').click();">
    <div class="story-img">
        <a href="/2019/11/18/playstation-5-ces-croquis-devoilent-ils-la-prochaine-manette-dualshock">

                <picture>
                    <img class="lazyload" data-src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9b7407f6-bf90-4429-98f1-2c3b25a8dacc_WIDESCREEN_WEB.jpg?quality=80&version=3&size=300" data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9b7407f6-bf90-4429-98f1-2c3b25a8dacc_WIDESCREEN_WEB.jpg?quality=80&version=3&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9b7407f6-bf90-4429-98f1-2c3b25a8dacc_WIDESCREEN_WEB.jpg?quality=80&version=3&size=600 2x" alt="Image principale de l'article Ces croquis dévoilent-ils la prochaine DualShock?">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PlayStation 5</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/18/playstation-5-ces-croquis-devoilent-ils-la-prochaine-manette-dualshock" id="anchor_e3d16428">Ces croquis dévoilent-ils la prochaine DualShock?</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_53957b52').click();">
    <div class="story-img">
        <a href="/2019/11/24/black-friday-les-meilleures-aubaines-des-grandes-ventes-du-playstation-store-et-du-microsoft-store">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/rabais11027387-eb9f-4fc8-adc2-65a6dae8695e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=900&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/rabais11027387-eb9f-4fc8-adc2-65a6dae8695e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=900&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/rabais11027387-eb9f-4fc8-adc2-65a6dae8695e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=900&width=600&height=600 2x" alt="Image principale de l'article Les meilleurs rabais sur les jeux numériques">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Black Friday | PS4 et Xbox One</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/24/black-friday-les-meilleures-aubaines-des-grandes-ventes-du-playstation-store-et-du-microsoft-store" id="anchor_53957b52">Les meilleurs rabais sur les jeux numériques</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_c244dcd8').click();">
    <div class="story-img">
        <a href="/2019/11/15/bioware-travaillerait-sur-une-refonte-complete-danthem-et-un-nouveau-mass-effect">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/anthem_screenshot_launch_01.jpg.adapt.crop16x9.818p1c97f381-9e97-40be-8d51-fe56d8ec293a_ORIGINAL.jpg?impolicy=crop-resize&x=114&y=0&w=1340&h=755&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/anthem_screenshot_launch_01.jpg.adapt.crop16x9.818p1c97f381-9e97-40be-8d51-fe56d8ec293a_ORIGINAL.jpg?impolicy=crop-resize&x=114&y=0&w=1340&h=755&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/anthem_screenshot_launch_01.jpg.adapt.crop16x9.818p1c97f381-9e97-40be-8d51-fe56d8ec293a_ORIGINAL.jpg?impolicy=crop-resize&x=114&y=0&w=1340&h=755&width=600&height=600 2x" alt="Image principale de l'article Une refonte complète pour Anthem?">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">BioWare</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/15/bioware-travaillerait-sur-une-refonte-complete-danthem-et-un-nouveau-mass-effect" id="anchor_c244dcd8">Une refonte complète pour Anthem?</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad refreshable-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-caaccbcc"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

        <div class="comments-wrapper story-widget">
    <div class="widget-title">
        <h3>Commentaires</h3>
    </div>
    <div class="fb-comments" data-href="https://www.pesesurstart.com/2019/11/26/star-wars-un-acteur-de-rise-of-skywalker-laisse-trainer-sa-copie-du-scenario-et-lequipe-du-film-doit-la-recuperer-sur-ebay" data-width="100%" data-numposts="10"></div>
        </div>
                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2019 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>

    </body>
