




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/videos/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Resident Evil 3 Remake, Untitled Goose Game et bien plus: voici tout ce que PlayStation a dévoilé lors de son dernier State of Play [VIDÉO] | Pèse sur start</title>

                    <meta name="description" content="En misant à la fois sur de grosses franchises et d’intrigants jeux indépendants, Sony a livré une bien intéressante présentation ce mardi.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Resident Evil 3 Remake, Untitled Goose Game et bien plus: voici tout ce que PlayStation a dévoilé lors de son dernier State of Play [VIDÉO]" />
        <meta property="og:description" content="En misant à la fois sur de grosses franchises et d’intrigants jeux indépendants, Sony a livré une bien intéressante présentation ce mardi." />
        <meta property="og:url" content="https://www.pesesurstart.com/2019/12/10/resident-evil-3-remake-untitled-goose-game-et-bien-plus-voici-tout-ce-que-playstation-a-devoile-lors-de-son-dernier-state-of-play-video" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Voici les derniers jeux dévoilés par Sony" />
        <meta property="article:section" content="Vidéos & balados" />
        <meta property="article:published_time" content="2019-12-10 12:26:45" />
        <meta property="article:modified_time" content="2019-12-10 12:26:45" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/raphael-lavoie" />
            <meta name="author" content="Raphaël Lavoie" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2019/12/10/resident-evil-3-remake-untitled-goose-game-et-bien-plus-voici-tout-ce-que-playstation-a-devoile-lors-de-son-dernier-state-of-play-video" />
        <meta name="twitter:title" content="Resident Evil 3 Remake, Untitled Goose Game et bien plus: voici tout ce que PlayStation a dévoilé lors de son dernier State of Play [VIDÉO]">
        <meta name="twitter:description" content="En misant à la fois sur de grosses franchises et d’intrigants jeux indépendants, Sony a livré une bien intéressante présentation ce mardi.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2019/12/10/resident-evil-3-remake-untitled-goose-game-et-bien-plus-voici-tout-ce-que-playstation-a-devoile-lors-de-son-dernier-state-of-play-video"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:recs:articleid" content="5defd55fadc24171baa4d339"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-12-10T17:26:45Z"/>
        <meta name="cXenseParse:title" content="Voici les derniers jeux dévoilés par Sony"/>

            <meta name="cXenseParse:author" content="Raphaël Lavoie"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:recs:que-category" content="Vidéos & balados"/>
            <meta name="cXenseParse:recs:category" content="Vidéos & balados"/>

            <meta name="cXenseParse:recs:que-strapline" content="PlayStation | State of Play"/>


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>


        <meta name="cXenseParse:recs:que-taxonomy" content="vidéos & balados"/>

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=1101&y=0&w=2099&h=1695&width=1200&height=1200"/>


        <meta name="cXenseParse:recs:que-hasvideo" content="false"/>


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf69cf06f9eb43b1769b59";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Vidéos & balados",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Resident Evil 3 Remake, Untitled Goose Game et bien plus: voici tout ce que PlayStation a dévoilé lors de son dernier State of Play [VIDÉO]",
        "articleAuthor"     :   "Raphaël Lavoie",
        "articleDate"       :   "2019-12-10 12:26:45",
      "assetId"           :   "5defd55fadc24171baa4d339",
      "assetTitle"        :   "Resident Evil 3 Remake, Untitled Goose Game et bien plus: voici tout ce que PlayStation a dévoilé lors de son dernier State of Play [VIDÉO]" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
        <!-- END OF HEAD -->
    </head>

    <body
        class=""
        data-currentsection="videos"
        data-dfpPath="/videos"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/videos</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf69cf06f9eb43b1769b59-06d60da2"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="videos"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level  active">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level  active">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
    <div class="ad superbanner clearfix top">
        <div id="multiflex-banner-5cbf69cf06f9eb43b1769b59-25f49704"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="videos"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>

        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Vidéos & balados" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/videos" itemprop="item">
                <span itemprop="name">Vidéos & balados</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Resident Evil 3 Remake, Untitled Goose Game et bien plus: voici tout ce que PlayStation a dévoilé lors de son dernier State of Play [VIDÉO]</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/raphael-lavoie" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/77e3bc7a-1fba-45ef-a3db-5776d2805968_ORIGINAL.jpg?quality=80&version=1&size=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/raphael-lavoie" rel="author" >Raphaël Lavoie</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2019-12-10T17:26:45Z"
  >
              10 décembre 2019 12H26

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2019-12-10T17:26:45Z"
  >
              10 décembre 2019 12H26

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2019/12/10/resident-evil-3-remake-untitled-goose-game-et-bien-plus-voici-tout-ce-que-playstation-a-devoile-lors-de-son-dernier-state-of-play-video"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2019/12/10/resident-evil-3-remake-untitled-goose-game-et-bien-plus-voici-tout-ce-que-playstation-a-devoile-lors-de-son-dernier-state-of-play-video','Voici%20les%20derniers%20jeux%20d%C3%A9voil%C3%A9s%20par%20Sony','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2019/12/10/resident-evil-3-remake-untitled-goose-game-et-bien-plus-voici-tout-ce-que-playstation-a-devoile-lors-de-son-dernier-state-of-play-video&text=Resident%20Evil%203%20Remake%2C%20Untitled%20Goose%20Game%20et%20bien%20plus%3A%20voici%20tout%20ce%20que%20PlayStation%20a%20d%C3%A9voil%C3%A9%20lors%20de%20son%20dernier%20State%20of%20Play%20%5BVID%C3%89O%5D"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2019/12/10/resident-evil-3-remake-untitled-goose-game-et-bien-plus-voici-tout-ce-que-playstation-a-devoile-lors-de-son-dernier-state-of-play-video&text=Resident%20Evil%203%20Remake%2C%20Untitled%20Goose%20Game%20et%20bien%20plus%3A%20voici%20tout%20ce%20que%20PlayStation%20a%20d%C3%A9voil%C3%A9%20lors%20de%20son%20dernier%20State%20of%20Play%20%5BVID%C3%89O%5D','Voici%20les%20derniers%20jeux%20d%C3%A9voil%C3%A9s%20par%20Sony','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2019/12/10/resident-evil-3-remake-untitled-goose-game-et-bien-plus-voici-tout-ce-que-playstation-a-devoile-lors-de-son-dernier-state-of-play-video"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2019/12/10/resident-evil-3-remake-untitled-goose-game-et-bien-plus-voici-tout-ce-que-playstation-a-devoile-lors-de-son-dernier-state-of-play-video"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=925&height=925" alt="Ghost of Tsushima, Resident Evil 3 Remake et Untitled Goose Game">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Capture d'écran YouTube</figcaption>
    </figure>

        <p class="story-desc" data-test="main-photo-description">Ghost of Tsushima, Resident Evil 3 Remake et Untitled Goose Game</p>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>En misant &agrave; la fois sur de grosses franchises et d’intrigants jeux ind&eacute;pendants, Sony a encore une fois livr&eacute; une bien int&eacute;ressante pr&eacute;sentation State of Play ce mardi matin.</strong>&nbsp;&nbsp;</p> 
  <p>Ce faisant, l’entreprise a d&eacute;voil&eacute; ou apport&eacute; des pr&eacute;cisions au sujet d’une flop&eacute;e de titres qui para&icirc;tront &eacute;ventuellement sur PS4 (et peut-&ecirc;tre bien sur PS5 pour certains).&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>Voici donc tout ce qui a &eacute;t&eacute; annonc&eacute; lors du plus r&eacute;cent State of Play:</strong>&nbsp;&nbsp;</p> 
  <h3><em>Resident Evil 3 Remake </em>et <em>Project Resistance</em>&nbsp;&nbsp;</h3> 
  
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/LxDm9T1TKvU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p><a href="https://www.pesesurstart.com/2019/12/03/resident-evil-3-des-images-dun-remake-font-surface-sur-le-playstation-store" target="_blank">Les images du remake de Resident Evil 3 mises en ligne la semaine pass&eacute;e</a> &eacute;taient finalement bien r&eacute;elles! Nemesis, Jill Valentine et Carlos Oliveira reviendront ainsi dans une version revue et am&eacute;lior&eacute;e du classique troisi&egrave;me volet de la s&eacute;rie d’horreur.&nbsp;&nbsp;&nbsp;</p> 
  <p>Le titre para&icirc;tra le 3 avril 2020 sur PS4, Xbox One et PC. Et, &ocirc; grande surprise, celui-ci inclura le nouveau mode multijoueur <em>Project Resistance</em>, pr&eacute;sent&eacute; plus t&ocirc;t cette ann&eacute;e.&nbsp;&nbsp;&nbsp;</p> 
  <h3><em>Untitled Goose Game</em>&nbsp;&nbsp;</h3> 
  
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/cxFAT5aOMgg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p>Honk! Honk! La plus c&eacute;l&egrave;bre oie de 2019 n’en pouvait plus de SEULEMENT terroriser son voisinage sur PC et Nintendo Switch, il faut maintenant qu’elle d&eacute;barque sur PS4 et Xbox One!&nbsp;&nbsp;&nbsp;</p> 
  <p>D’ailleurs, bonne nouvelle pour celles et ceux qui ont h&acirc;te de semer le chaos sur les plateformes de Sony et Microsoft, <em>Untitled Goose Game</em> y para&icirc;tra le 17 d&eacute;cembre prochain.&nbsp;&nbsp;&nbsp;</p> 
  <h3><em>Ghost of Tsushima</em>&nbsp;&nbsp;</h3> 
  
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/Bbj9qaaEvt4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p>D&eacute;j&agrave; bien &eacute;nigmatique, le jeu d’action <em>Ghost of Tsushima</em>, qui se d&eacute;roule en plein Japon f&eacute;odal, a ajout&eacute; une nouvelle couche &agrave; son aura de myst&egrave;re.&nbsp;&nbsp;&nbsp;</p> 
  <p>De ce fait, Sony a offert ce mardi une courte bande-annonce d'environ une minute, assortie d’un &laquo;&agrave; suivre&raquo; &agrave; la fin de celle-ci. On en veut plus!&nbsp;&nbsp;&nbsp;</p> 
  <h3><em>Kingdom Hearts 3: ReMind DLC</em>&nbsp;&nbsp;</h3> 
  
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/jGkKC7Oze2w" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p>Des fuites l’avaient d&eacute;j&agrave; sugg&eacute;r&eacute;, mais on sait maintenant que l’expansion <em>ReMind</em> de <em>Kingdom Hearts 3</em> arrivera le 23 janvier 2020.&nbsp;&nbsp;&nbsp;</p> 
  <p>Comble de bonheur, les nouvelles aventures ram&egrave;neront certains personnages de Final Fantasy comme Leon, Yuffie et Aerith.&nbsp;&nbsp;&nbsp;</p> 
  <h3><em>Dreams</em>&nbsp;&nbsp;</h3> 
  
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/W8qWEDsuaIA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p>En acc&egrave;s anticip&eacute; depuis d&eacute;j&agrave; un bon moment, le titre de cr&eacute;ation de jeux et d’œuvres num&eacute;riques de Media Molecule, <em>Dreams</em>, para&icirc;tra enfin officiellement le 14 f&eacute;vrier 2020.&nbsp;&nbsp;&nbsp;</p> 
  <p>Et fait int&eacute;ressant, le jeu proposera un mode histoire dans sa version finale.&nbsp;&nbsp;&nbsp;</p> 
  <h3><em>Predator: Hunting Grounds</em>&nbsp;&nbsp;</h3> 
  
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/rQ8PsxJN6eE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p>Les amateurs de jeux multijoueur asym&eacute;triques en auront plein la vue avec <em>Predator: Hunting Grounds</em>, qui s’annonce un vrai festin d’action et d’h&eacute;moglobine.&nbsp;&nbsp;&nbsp;</p> 
  <p>Ferez-vous la loi en tant que sanguinaire pr&eacute;dateur... ou essaierez-vous de survivre comme un simple humain? Le choix sera v&ocirc;tre d&egrave;s la sortie du titre sur PS4 et PC le 24 avril.&nbsp;&nbsp;&nbsp;</p> 
  <h3><em>Superliminal</em>&nbsp;&nbsp;</h3> 
  
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/kl5qbQQsV3I" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p>Apr&egrave;s une parution sur PC en novembre, le tr&egrave;s cocasse jeu de puzzles <em>Superliminal</em> fera &eacute;ventuellement son apparition sur PS4.&nbsp;&nbsp;&nbsp;</p> 
  <p>Jouant principalement avec le sens de la perspective, la bande-annonce vaut le d&eacute;tour si vous ne connaissez pas le titre.&nbsp;&nbsp;&nbsp;</p> 
  <h3><em>Babylon’s Fall</em>&nbsp;&nbsp;</h3> 
  
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/PckcAblyGB4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p>Collaboration entre PlatinumGames et Square Enix, <em>Babylon’s Fall</em> risque fort bien de faire baver les fans de <em>Dark Souls</em> et autres jeux du genre.&nbsp;&nbsp;&nbsp;</p> 
  <p>On est toujours sans d&eacute;tail quant &agrave; sa date de parution, mais, au moins, on a un meilleur aper&ccedil;u de son gameplay.&nbsp;&nbsp;&nbsp;</p> 
  <h3><em>Spellbreak</em>&nbsp;&nbsp;</h3> 
  
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/zy0wRL5EQ4I" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p>Un battle royale o&ugrave; les attaques magiques sont &agrave; l’honneur? Chose certaine, &ccedil;a fait changement des traditionnelles armes &agrave; feu qui peuplent habituellement ce type de jeux.&nbsp;&nbsp;&nbsp;</p> 
  <p>Apr&egrave;s un premier tour de roue sur PC en version alpha, une b&ecirc;ta ferm&eacute;e de <em>Spellbreak</em> sera propos&eacute;e sur PS4 au printemps 2020.&nbsp;&nbsp;&nbsp;</p> 
  <h3><em>Paper Beast</em>&nbsp;&nbsp;</h3> 
  
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/FZ8zQrxNVog" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p>&Ccedil;a prenait bien une petite annonce pour la PlayStation VR! Eh bien, cet honneur revient &agrave; <em>Paper Beast</em> qui s’annonce, hum, assez particulier merci et dont la sortie est pr&eacute;vue pour le d&eacute;but de 2020.&nbsp;&nbsp;&nbsp;</p> 
  <p>On vous laisse en juger par vous-m&ecirc;me...&nbsp;</p> 
  
                    <div class="element-embed type-custom">
        <h1>À écouter</h1>
<p>Le plus r&eacute;cent &eacute;pisode de notre podcast!</p>
<iframe src="https://omny.fm/shows/pese-sur-start/tes-vous-goss-s-par-les-remakes-et-autres-jeux-vid/embed?style=cover" frameborder="0" width="100%" height="180"></iframe>
<p>On a votre attention? Vous voulez vous abonner &agrave; notre podcast? &Ccedil;a tombe bien, nous sommes notamment sur...</p>
<ul>
<li><a href="https://www.qub.radio/balado/pese-sur-start" target="_blank" rel="noopener">Qub</a></li>
<li class="text_exposed_show">
<p><a href="https://podcasts.apple.com/&hellip;/p%C3%A8se-sur-sta&hellip;/id1438068826" target="_blank" rel="noopener">Apple</a></p>
</li>
<li class="text_exposed_show">
<p><a href="https://open.spotify.com/show/6X5kbRewcIc6yOdUwjrclC" target="_blank" rel="noopener">Spotify</a></p>
</li>
<li class="text_exposed_show">
<p><a href="http://www.stitcher.com/s?fid=243058&amp;refid=stpr" target="_blank" rel="noopener">Stitcher</a></p>
</li>
<li class="text_exposed_show">
<p>et <a href="https://tunein.com/&hellip;/Sport&hellip;/Pese-sur-start-Podcast-p1161032/" target="_blank" rel="noopener">Tune In</a></p>
</li>
</ul>
                    </div>
                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5de6b2a8adc24171baa4ca47">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f353a561').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/12/03/playstation-devient-la-marque-de-consoles-la-plus-vendue-de-lhistoire">

                    <picture>
                        <source data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ea581e0-90ee-11e6-8ee8-4da161d45ca0_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ea581e0-90ee-11e6-8ee8-4da161d45ca0_WIDESCREEN_WEB.jpg?size=600&quality=80&version=1 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ea581e0-90ee-11e6-8ee8-4da161d45ca0_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ea581e0-90ee-11e6-8ee8-4da161d45ca0_WIDESCREEN_WEB.jpg?size=600&quality=80&version=1 2x" media="(min-width: 767px)">
                        <source data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ea581e0-90ee-11e6-8ee8-4da161d45ca0_JDX-1x1_WEB.jpg?size=200&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ea581e0-90ee-11e6-8ee8-4da161d45ca0_JDX-1x1_WEB.jpg?size=400&quality=80&version=1 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5ea581e0-90ee-11e6-8ee8-4da161d45ca0_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1" alt="Image principale de l'article PlayStation: la marque de consoles la plus vendue">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Record Guinness</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Record Guinness</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/12/03/playstation-devient-la-marque-de-consoles-la-plus-vendue-de-lhistoire" id="anchor_f353a561" data-test="archives-story-title">
                PlayStation: la marque de consoles la plus vendue
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-12-03T19:08:15Z"
  >
              3 décembre 2019 14H08

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5de98c92adc24171baa4ce11">
        <div class="story-wrapper" onclick="document.getElementById('anchor_864e4e5b').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/12/05/arretez-de-rever-a-une-nouvelle-ps-vita-sony-confirme-avoir-abandonne-le-segment-des-consoles-portables">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0902218e88a160d1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=112&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0902218e88a160d1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=112&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0902218e88a160d1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=112&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0902218e88a160d1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=112&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0902218e88a160d1_ORIGINAL.jpg?impolicy=crop-resize&x=60&y=0&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/0902218e88a160d1_ORIGINAL.jpg?impolicy=crop-resize&x=60&y=0&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/0902218e88a160d1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=112&w=1200&h=675&width=300&height=300" alt="La PlayStation Vita lors de son dévoilement en 2011">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">PSP et PS Vita</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PSP et PS Vita</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/12/05/arretez-de-rever-a-une-nouvelle-ps-vita-sony-confirme-avoir-abandonne-le-segment-des-consoles-portables" id="anchor_864e4e5b" data-test="archives-story-title">
                Sony ne fera pas de nouvelle console portable
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-12-05T23:02:33Z"
  >
              5 décembre 2019 18H02

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5de696b6adc24171baa4ca1f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_67ef6df9').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/12/03/resident-evil-3-des-images-dun-remake-font-surface-sur-le-playstation-store">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/icon0_2b90d237e-7e87-4e04-ba73-e4c57ec42f0a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=83&w=512&h=288&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/icon0_2b90d237e-7e87-4e04-ba73-e4c57ec42f0a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=83&w=512&h=288&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/icon0_2b90d237e-7e87-4e04-ba73-e4c57ec42f0a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=83&w=512&h=288&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/icon0_2b90d237e-7e87-4e04-ba73-e4c57ec42f0a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=83&w=512&h=288&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/icon0_2b90d237e-7e87-4e04-ba73-e4c57ec42f0a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=43&w=512&h=426&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/icon0_2b90d237e-7e87-4e04-ba73-e4c57ec42f0a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=43&w=512&h=426&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/icon0_2b90d237e-7e87-4e04-ba73-e4c57ec42f0a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=83&w=512&h=288&width=300&height=300" alt="Image principale de l'article Des images d'un remake font surface">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Resident Evil 3</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Resident Evil 3</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/12/03/resident-evil-3-des-images-dun-remake-font-surface-sur-le-playstation-store" id="anchor_67ef6df9" data-test="archives-story-title">
                Des images d'un remake font surface
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-12-03T17:09:06Z"
  >
              3 décembre 2019 12H09

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5de40724adc24171baa4c732">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0d3cb0f5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/12/01/playstation-5-la-console-remise-aux-developpeurs-est-excessivement-laide-mais-ne-vous-en-faites-pas">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/EKoVqizXYAA5tOtca973d27-74cb-419b-a01b-1cfd5913ce1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=279&w=1241&h=698&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/EKoVqizXYAA5tOtca973d27-74cb-419b-a01b-1cfd5913ce1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=279&w=1241&h=698&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/EKoVqizXYAA5tOtca973d27-74cb-419b-a01b-1cfd5913ce1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=279&w=1241&h=698&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/EKoVqizXYAA5tOtca973d27-74cb-419b-a01b-1cfd5913ce1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=279&w=1241&h=698&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/EKoVqizXYAA5tOtca973d27-74cb-419b-a01b-1cfd5913ce1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1241&h=1034&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/EKoVqizXYAA5tOtca973d27-74cb-419b-a01b-1cfd5913ce1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1241&h=1034&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/EKoVqizXYAA5tOtca973d27-74cb-419b-a01b-1cfd5913ce1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=279&w=1241&h=698&width=300&height=300" alt="Image principale de l'article Une photo dévoile la console remise aux studios">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">PlayStation 5</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PlayStation 5</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/12/01/playstation-5-la-console-remise-aux-developpeurs-est-excessivement-laide-mais-ne-vous-en-faites-pas" id="anchor_0d3cb0f5" data-test="archives-story-title">
                Une photo dévoile la console remise aux studios
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-12-01T18:31:59Z"
  >
              1 décembre 2019 13H31

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf69cf06f9eb43b1769b59-a032228e"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="videos"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>


    <div class="sidebar-section">

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf69cf06f9eb43b1769b59-70beac00"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="videos"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_f1297377').click();">
    <div class="story-img">
        <a href="/2019/12/08/skyrim-cet-internaute-qui-reproduit-des-scenes-du-jeu-en-vrai-est-la-chose-la-plus-drole-que-vous-verrez-aujourdhui-video">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/skyrimd451a337-fa4f-40d2-b0be-8335e2df7b72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=900&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/skyrimd451a337-fa4f-40d2-b0be-8335e2df7b72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=900&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/skyrimd451a337-fa4f-40d2-b0be-8335e2df7b72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=900&width=600&height=600 2x" alt="Image principale de l'article Skyrim: il reproduit des scènes et c'est hilarant!">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vidéos virales</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/12/08/skyrim-cet-internaute-qui-reproduit-des-scenes-du-jeu-en-vrai-est-la-chose-la-plus-drole-que-vous-verrez-aujourdhui-video" id="anchor_f1297377">Skyrim: il reproduit des scènes et c'est hilarant!</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_23f038c5').click();">
    <div class="story-img">
        <a href="/2019/11/28/et-est-de-retour-sur-terre-37-ans-plus-tard-mais-pas-necessairement-ou-on-pensait-le-trouver">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/etderetour24373da2-6975-46dc-89c6-45991d9b27e5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3144&h=1768&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/etderetour24373da2-6975-46dc-89c6-45991d9b27e5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3144&h=1768&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/etderetour24373da2-6975-46dc-89c6-45991d9b27e5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3144&h=1768&width=600&height=600 2x" alt="Image principale de l'article E.T. est de retour sur Terre 37 ans plus tard">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vidéo</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/28/et-est-de-retour-sur-terre-37-ans-plus-tard-mais-pas-necessairement-ou-on-pensait-le-trouver" id="anchor_23f038c5">E.T. est de retour sur Terre 37 ans plus tard</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_f10e2f93').click();">
    <div class="story-img">
        <a href="/2019/12/08/wonder-woman-1984-lheroine-debarque-dans-les-annees-80-avec-une-premiere-bande-annonce-explosive">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ELSsiiJUUAAYEIib6d08118-4ec2-4e15-86f1-3034acd79171_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1936&h=1090&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/ELSsiiJUUAAYEIib6d08118-4ec2-4e15-86f1-3034acd79171_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1936&h=1090&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ELSsiiJUUAAYEIib6d08118-4ec2-4e15-86f1-3034acd79171_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1936&h=1090&width=600&height=600 2x" alt="Image principale de l'article Wonder Woman 1984: première bande-annonce">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">DC Comics</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/12/08/wonder-woman-1984-lheroine-debarque-dans-les-annees-80-avec-une-premiere-bande-annonce-explosive" id="anchor_f10e2f93">Wonder Woman 1984: première bande-annonce</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_b6f5ad9a').click();">
    <div class="story-img">
        <a href="/2019/11/29/etes-vous-gosses-par-les-remakes-et-autres-jeux-video-remasterises-podcast">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/podcast_clara_lemusc947faf2-4889-4e1a-99e7-4d05ec1e8d6b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/podcast_clara_lemusc947faf2-4889-4e1a-99e7-4d05ec1e8d6b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/podcast_clara_lemusc947faf2-4889-4e1a-99e7-4d05ec1e8d6b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article Êtes-vous gossés par les «remakes»?">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Podcast Pèse sur start</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/29/etes-vous-gosses-par-les-remakes-et-autres-jeux-video-remasterises-podcast" id="anchor_b6f5ad9a">Êtes-vous gossés par les «remakes»?</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Clara Lhotellier
                             et 
                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_e38d53d2').click();">
    <div class="story-img">
        <a href="/2019/12/09/arretez-tout-la-premiere-bande-annonce-pour-ghostbusters-afterlife-vient-de-debarquer-sur-le-web">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ghostbcacdd2c-1faa-4d12-a5bf-a4c8664cf920_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2460&h=1383&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/ghostbcacdd2c-1faa-4d12-a5bf-a4c8664cf920_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2460&h=1383&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ghostbcacdd2c-1faa-4d12-a5bf-a4c8664cf920_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2460&h=1383&width=600&height=600 2x" alt="Image principale de l'article Voici la bande-annonce de Ghostbusters: Afterlife">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Enfin!</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/12/09/arretez-tout-la-premiere-bande-annonce-pour-ghostbusters-afterlife-vient-de-debarquer-sur-le-web" id="anchor_e38d53d2">Voici la bande-annonce de Ghostbusters: Afterlife</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_5c29123f').click();">
    <div class="story-img">
        <a href="/2019/12/05/nhl-20-snoop-dogg-debarque-comme-commentateur-invite-et-cest-tres-tres-drole-video">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/snoop9d1777b3-e6a0-47f5-bd29-35cb2c873e30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3281&h=1846&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/snoop9d1777b3-e6a0-47f5-bd29-35cb2c873e30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3281&h=1846&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/snoop9d1777b3-e6a0-47f5-bd29-35cb2c873e30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3281&h=1846&width=600&height=600 2x" alt="Image principale de l'article Snoop Dogg débarque comme commentateur invité">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">NHL 20 | Vidéo</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/12/05/nhl-20-snoop-dogg-debarque-comme-commentateur-invite-et-cest-tres-tres-drole-video" id="anchor_5c29123f">Snoop Dogg débarque comme commentateur invité</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_030449b8').click();">
    <div class="story-img">
        <a href="/2019/12/08/vous-pourrez-bientot-guerir-les-malades-et-laver-les-pieds-du-peuple-dans-ce-simulateur-de-jesus-christ-video">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/iam158a13db-aef9-414b-8296-e10bceed6427_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=3304&h=1859&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/iam158a13db-aef9-414b-8296-e10bceed6427_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=3304&h=1859&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/iam158a13db-aef9-414b-8296-e10bceed6427_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=3304&h=1859&width=600&height=600 2x" alt="Image principale de l'article Essayez bientôt ce simulateur de... Jésus-Christ? ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Steam | Vidéo</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/12/08/vous-pourrez-bientot-guerir-les-malades-et-laver-les-pieds-du-peuple-dans-ce-simulateur-de-jesus-christ-video" id="anchor_030449b8">Essayez bientôt ce simulateur de... Jésus-Christ? </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_d538652b').click();">
    <div class="story-img">
        <a href="/2019/12/02/super-mario-maker-2-sortez-votre-tunique-verte-on-pourra-incarner-link-grace-a-cette-nouvelle-mise-a-jour-gratuite-video">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/smm23e122f68-16fe-4c85-b071-43cbfac2209a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2632&h=1480&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/smm23e122f68-16fe-4c85-b071-43cbfac2209a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2632&h=1480&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/smm23e122f68-16fe-4c85-b071-43cbfac2209a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2632&h=1480&width=600&height=600 2x" alt="Image principale de l'article Super Mario Maker 2: vous pourrez incarner Link">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sortez votre tunique verte</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/12/02/super-mario-maker-2-sortez-votre-tunique-verte-on-pourra-incarner-link-grace-a-cette-nouvelle-mise-a-jour-gratuite-video" id="anchor_d538652b">Super Mario Maker 2: vous pourrez incarner Link</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_892d9421').click();">
    <div class="story-img">
        <a href="/2019/12/10/resident-evil-3-remake-untitled-goose-game-et-bien-plus-voici-tout-ce-que-playstation-a-devoile-lors-de-son-dernier-state-of-play-video">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/statedecembre5ae63f55-73be-44cc-b4ae-4d1286c5a0d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=600&height=600 2x" alt="Ghost of Tsushima, Resident Evil 3 Remake et Untitled Goose Game">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PlayStation | State of Play</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/12/10/resident-evil-3-remake-untitled-goose-game-et-bien-plus-voici-tout-ce-que-playstation-a-devoile-lors-de-son-dernier-state-of-play-video" id="anchor_892d9421">Voici les derniers jeux dévoilés par Sony</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_82cf3e7e').click();">
    <div class="story-img">
        <a href="/2019/11/20/borderlands-3-un-premier-dlc-paraitra-en-decembre">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/borderlands36ba54285-10dc-46ec-964f-cd2dd32ac2e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3304&h=1858&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/borderlands36ba54285-10dc-46ec-964f-cd2dd32ac2e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3304&h=1858&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/borderlands36ba54285-10dc-46ec-964f-cd2dd32ac2e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3304&h=1858&width=600&height=600 2x" alt="Image principale de l'article Borderlands 3: un premier DLC paraîtra en décembre">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Gearbox Studio Québec </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/11/20/borderlands-3-un-premier-dlc-paraitra-en-decembre" id="anchor_82cf3e7e">Borderlands 3: un premier DLC paraîtra en décembre</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad refreshable-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf69cf06f9eb43b1769b59-a5748064"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="videos"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

        <div class="comments-wrapper story-widget">
    <div class="widget-title">
        <h3>Commentaires</h3>
    </div>
    <div class="fb-comments" data-href="https://www.pesesurstart.com/2019/12/10/resident-evil-3-remake-untitled-goose-game-et-bien-plus-voici-tout-ce-que-playstation-a-devoile-lors-de-son-dernier-state-of-play-video" data-width="100%" data-numposts="10"></div>
        </div>
                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --active --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2019 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>

    </body>
