




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/nouvelles/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Dragon's Lair: Netflix prépare un film adapté du jeu et Ryan Reynolds pourrait jouer le rôle principal | Pèse sur start</title>

                    <meta name="description" content="Ryan Reynolds est en discussion pour tenir le rôle du chevalier Dirk the Daring!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Dragon's Lair: Netflix prépare un film adapté du jeu et Ryan Reynolds pourrait jouer le rôle principal" />
        <meta property="og:description" content="Ryan Reynolds est en discussion pour tenir le rôle du chevalier Dirk the Daring!" />
        <meta property="og:url" content="https://www.pesesurstart.com/2020/03/29/dragons-lair-netflix-prepare-un-film-adapte-du-jeu-et-ryan-reynolds-pourrait-jouer-le-role-principal" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=150&w=2490&h=1402&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Netflix prépare un film adapté de Dragon's Lair" />
        <meta property="article:section" content="Nouvelles" />
        <meta property="article:published_time" content="2020-03-29 14:24:52" />
        <meta property="article:modified_time" content="2020-03-29 14:24:52" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/raphael-lavoie" />
            <meta name="author" content="Raphaël Lavoie" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2020/03/29/dragons-lair-netflix-prepare-un-film-adapte-du-jeu-et-ryan-reynolds-pourrait-jouer-le-role-principal" />
        <meta name="twitter:title" content="Dragon's Lair: Netflix prépare un film adapté du jeu et Ryan Reynolds pourrait jouer le rôle principal">
        <meta name="twitter:description" content="Ryan Reynolds est en discussion pour tenir le rôle du chevalier Dirk the Daring!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=150&w=2490&h=1402&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2020/03/29/dragons-lair-netflix-prepare-un-film-adapte-du-jeu-et-ryan-reynolds-pourrait-jouer-le-role-principal"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5e80e7fb91a1610006aae1d1" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-03-29T18:24:52Z"/>
        <meta name="cXenseParse:title" content="Dragon's Lair: Netflix prépare un film adapté du jeu et Ryan Reynolds pourrait jouer le rôle principal" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2020/03/29/dragons-lair-netflix-prepare-un-film-adapte-du-jeu-et-ryan-reynolds-pourrait-jouer-le-role-principal" />
        <meta name="cXenseParse:site" content="Pèse sur start"/>
        <meta name="cXenseParse:recs:articleid" content="5e80e7fb91a1610006aae1d1"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Ryan Reynolds est en discussion pour tenir le rôle du chevalier Dirk the Daring!" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="série culte,œuvre d'animation,adaptation du jeu,tenir le rôle,jouer le rôle,Ryan Reynolds,principal Ryan,tweet du géant,franchise originale,obtenir les droits,Dragon's Lair" data-separator="," />
          <meta name="cXenseParse:person" content="Ryan Reynolds,Kevin Hageman,Lego Movie,Notons,Dirk,Don Bluth" data-separator="," />
          <meta name="cXenseParse:company" content="Netflix,Dan,Ryan Reynolds,Lair,Dragon's Lair" data-separator="," />

            <meta name="cXenseParse:author" content="Raphaël Lavoie"/>

            <meta name="cXenseParse:concept" content="C'est confirmé" />
            <meta name="cXenseParse:recs:que-strapline" content="C'est confirmé"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Nouvelles"/>

            <meta name="cXenseParse:recs:que-category" content="Nouvelles" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Nouvelles" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="nouvelles" />
        <meta name="cXenseParse:recs:que-taxonomy" content="nouvelles"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=150&w=2490&h=1402&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=136&y=0&w=2217&h=1848&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf693206f9eb43b1769b52";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Nouvelles",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Dragon\'s Lair: Netflix prépare un film adapté du jeu et Ryan Reynolds pourrait jouer le rôle principal",
        "articleAuthor"     :   "Raphaël Lavoie",
        "articleDate"       :   "2020-03-29 14:24:52",
      "assetId"           :   "5e80e7fb91a1610006aae1d1",
      "assetTitle"        :   "Dragon\'s Lair: Netflix prépare un film adapté du jeu et Ryan Reynolds pourrait jouer le rôle principal" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

        <!-- END OF HEAD -->
    </head>

    <body
        class=""
        data-currentsection="nouvelles"
        data-dfpPath="/news"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/news</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf693206f9eb43b1769b52-b8b89fea"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="nouvelles"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cbf693206f9eb43b1769b52-e5993ec6"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Dragon's Lair: Netflix prépare un film adapté du jeu et Ryan Reynolds pourrait jouer le rôle principal</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/raphael-lavoie" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/77e3bc7a-1fba-45ef-a3db-5776d2805968_ORIGINAL.jpg?quality=80&version=1&size=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/raphael-lavoie" rel="author" >Raphaël Lavoie</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-03-29T18:24:52Z"
  >
              29 mars 2020 14H24

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-03-29T18:24:52Z"
  >
              29 mars 2020 14H24

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/03/29/dragons-lair-netflix-prepare-un-film-adapte-du-jeu-et-ryan-reynolds-pourrait-jouer-le-role-principal"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/03/29/dragons-lair-netflix-prepare-un-film-adapte-du-jeu-et-ryan-reynolds-pourrait-jouer-le-role-principal','Netflix%20pr%C3%A9pare%20un%20film%20adapt%C3%A9%20de%20Dragon\'s%20Lair','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/03/29/dragons-lair-netflix-prepare-un-film-adapte-du-jeu-et-ryan-reynolds-pourrait-jouer-le-role-principal&text=Dragon\'s%20Lair%3A%20Netflix%20pr%C3%A9pare%20un%20film%20adapt%C3%A9%20du%20jeu%20et%20Ryan%20Reynolds%20pourrait%20jouer%20le%20r%C3%B4le%20principal"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/03/29/dragons-lair-netflix-prepare-un-film-adapte-du-jeu-et-ryan-reynolds-pourrait-jouer-le-role-principal&text=Dragon\'s%20Lair%3A%20Netflix%20pr%C3%A9pare%20un%20film%20adapt%C3%A9%20du%20jeu%20et%20Ryan%20Reynolds%20pourrait%20jouer%20le%20r%C3%B4le%20principal','Netflix%20pr%C3%A9pare%20un%20film%20adapt%C3%A9%20de%20Dragon\'s%20Lair','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2020/03/29/dragons-lair-netflix-prepare-un-film-adapte-du-jeu-et-ryan-reynolds-pourrait-jouer-le-role-principal"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2020/03/29/dragons-lair-netflix-prepare-un-film-adapte-du-jeu-et-ryan-reynolds-pourrait-jouer-le-role-principal"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2490&h=1848&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2490&h=1848&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2490&h=1848&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2490&h=1848&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2490&h=1848&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2490&h=1848&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2490&h=1848&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2490&h=1848&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/dragonslair2055481e-ab87-4faf-8161-24127df58a2a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2490&h=1848&width=925&height=925" alt="Dragon's Lair">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Capture d'écran YouTube</figcaption>
    </figure>

        <p class="story-desc" data-test="main-photo-description">Dragon's Lair</p>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>C’est maintenant confirm&eacute;, Netflix a acquis les droits de la s&eacute;rie culte de jeux </strong><strong><em>Dragon’s Lair </em></strong><strong>et pr&eacute;pare un film adapt&eacute; de ceux-ci.</strong>&nbsp;</p> 
  <p><strong>• &Agrave; lire aussi: </strong><a href="https://www.pesesurstart.com/2020/03/25/voici-ce-qui-sen-vient-sur-netflix-en-avril" target="_blank"><strong>Voici ce qui s'en vient sur Netflix en avril </strong></a>&nbsp;</p> 
  <p>D’abord d&eacute;voil&eacute; vendredi par <a href="https://www.hollywoodreporter.com/heat-vision/ryan-reynolds-talks-tackle-live-action-film-80s-game-dragons-lair-1279270" target="_blank"><em>The Hollywood Reporter</em></a>, la bonne nouvelle a rapidement &eacute;t&eacute; officialis&eacute;e par un tweet du g&eacute;ant du &laquo;streaming&raquo;, qui a aussi indiqu&eacute; que Ryan Reynolds &eacute;tait en discussion pour tenir le r&ocirc;le du chevalier Dirk the Daring (et agir comme producteur).&nbsp;</p> 
  
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">🐉⚔️HEAR YE, HEAR YE⚔️🐉<br>Netflix is developing a live action feature adaptation of the legendary 80s arcade game Dragon&#39;s Lair. <a href="https://twitter.com/VancityReynolds?ref_src=twsrc%5Etfw">@VancityReynolds</a> is in talks to play noble Knight Dirk the Daring, on his quest to rescue Princess Daphne from the titular dragon.</p>&mdash; NX (@NXOnNetflix) <a href="https://twitter.com/NXOnNetflix/status/1243641104110682112?ref_src=twsrc%5Etfw">March 27, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p>Fait int&eacute;ressant, le long-m&eacute;trage ne sera pas une œuvre d’animation, &agrave; la fa&ccedil;on des titres originaux... mais sera plut&ocirc;t tourn&eacute; avec de &laquo;vrais&raquo; acteurs!&nbsp;</p> 
  <p>Notons que Netflix aurait n&eacute;goci&eacute; pendant pr&egrave;s d’un an pour obtenir les droits d’adaptation du jeu.&nbsp;</p> 
  <p>Bien qu’on ne sache pas exactement quand le film inspir&eacute; de <em>Dragon’s Lair</em> sera mis en chantier, celui-ci sera sc&eacute;naris&eacute; par Dan et Kevin Hageman, qui ont notamment œuvr&eacute; sur <em>The Lego Movie</em>.&nbsp;</p> 
  <p>Le cr&eacute;ateur de la franchise originale, Don Bluth, sera &eacute;galement de la partie en tant que producteur.&nbsp;</p> 
  <p>Bref, &ccedil;a promet!&nbsp;</p> 
  <h1>&Agrave; regarder&nbsp;</h1> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                 data-player-id="player-76d9778a"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="106487" />


                <video id="player-76d9778a" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                       data-video-id="ref:jdq_1585499989904"
                       data-player-id="player-76d9778a"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5e7b65a891a1610006aadac1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_97020538').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/03/25/voici-ce-qui-sen-vient-sur-netflix-en-avril">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/dogs59db8a27-7389-4454-b486-22f250cac32e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=39&w=1073&h=604&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/dogs59db8a27-7389-4454-b486-22f250cac32e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=39&w=1073&h=604&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/dogs59db8a27-7389-4454-b486-22f250cac32e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=39&w=1073&h=604&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/dogs59db8a27-7389-4454-b486-22f250cac32e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=39&w=1073&h=604&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/dogs59db8a27-7389-4454-b486-22f250cac32e_ORIGINAL.jpg?impolicy=crop-resize&x=53&y=0&w=966&h=805&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/dogs59db8a27-7389-4454-b486-22f250cac32e_ORIGINAL.jpg?impolicy=crop-resize&x=53&y=0&w=966&h=805&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/dogs59db8a27-7389-4454-b486-22f250cac32e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=39&w=1073&h=604&width=300&height=300" alt="Image principale de l'article Voici ce qui s'en vient sur Netflix en avril ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Netflix</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Netflix</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/03/25/voici-ce-qui-sen-vient-sur-netflix-en-avril" id="anchor_97020538" data-test="archives-story-title">
                Voici ce qui s'en vient sur Netflix en avril 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-03-25T14:07:24Z"
  >
              25 mars 2020 10H07

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e70d76891a1610006aaccf2">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e28e790c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/03/17/the-witcher-netflix-suspend-le-tournage-de-la-saison-2">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/khvdsb211100a-b4f3-4ae1-ad2c-4365646fc4a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1126&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/khvdsb211100a-b4f3-4ae1-ad2c-4365646fc4a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1126&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/khvdsb211100a-b4f3-4ae1-ad2c-4365646fc4a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1126&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/khvdsb211100a-b4f3-4ae1-ad2c-4365646fc4a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1126&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/khvdsb211100a-b4f3-4ae1-ad2c-4365646fc4a7_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=1599&h=1333&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/khvdsb211100a-b4f3-4ae1-ad2c-4365646fc4a7_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=1599&h=1333&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/khvdsb211100a-b4f3-4ae1-ad2c-4365646fc4a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1126&width=300&height=300" alt="Image principale de l'article Netflix suspend le tournage de la saison 2">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">The Witcher</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">The Witcher</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/03/17/the-witcher-netflix-suspend-le-tournage-de-la-saison-2" id="anchor_e28e790c" data-test="archives-story-title">
                Netflix suspend le tournage de la saison 2
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Relax News


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-03-17T13:57:56Z"
  >
              17 mars 2020 09H57

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e70f3c591a1610006aacd86">
        <div class="story-wrapper" onclick="document.getElementById('anchor_4f9045d9').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/03/17/la-serie-community-revient-sur-netflix">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/000_par7903172.6f923123501.original0acacabb-4f95-46b1-9ec0-cc1b3e5a6d99_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1081&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/000_par7903172.6f923123501.original0acacabb-4f95-46b1-9ec0-cc1b3e5a6d99_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1081&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/000_par7903172.6f923123501.original0acacabb-4f95-46b1-9ec0-cc1b3e5a6d99_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1081&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/000_par7903172.6f923123501.original0acacabb-4f95-46b1-9ec0-cc1b3e5a6d99_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1081&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/000_par7903172.6f923123501.original0acacabb-4f95-46b1-9ec0-cc1b3e5a6d99_ORIGINAL.jpg?impolicy=crop-resize&x=183&y=0&w=1554&h=1295&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/000_par7903172.6f923123501.original0acacabb-4f95-46b1-9ec0-cc1b3e5a6d99_ORIGINAL.jpg?impolicy=crop-resize&x=183&y=0&w=1554&h=1295&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/000_par7903172.6f923123501.original0acacabb-4f95-46b1-9ec0-cc1b3e5a6d99_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1081&width=300&height=300" alt="Joel McHale et Gillian Jacobs incarnaient respectivement les personnages de Jeff Winger et de Britta Perry.">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Netflix</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Netflix</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/03/17/la-serie-community-revient-sur-netflix" id="anchor_4f9045d9" data-test="archives-story-title">
                La série Community revient sur Netflix
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Relax News


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-03-17T15:58:56Z"
  >
              17 mars 2020 11H58

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf693206f9eb43b1769b52-20bbf10b"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="nouvelles"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>


    <div class="sidebar-section">

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-37d3ab60"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_763d9a3d').click();">
    <div class="story-img">
        <a href="/2020/03/02/une-nouveaute-lite-dans-loffre-de-tablettes-samsung">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/product_image_g.08444145739.original476ab8d0-fdba-4e95-91c0-16ec80f4b805_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/product_image_g.08444145739.original476ab8d0-fdba-4e95-91c0-16ec80f4b805_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/product_image_g.08444145739.original476ab8d0-fdba-4e95-91c0-16ec80f4b805_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article Une version Lite de la tablette Samsung annoncée">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Galaxy Tab S6</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/03/02/une-nouveaute-lite-dans-loffre-de-tablettes-samsung" id="anchor_763d9a3d">Une version Lite de la tablette Samsung annoncée</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Relax News


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_bf6b17ef').click();">
    <div class="story-img">
        <a href="/2020/03/02/apres-le-fauteuil-de-gaming-le-lit-de-gaming">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/lit_gaminga6183213-5d92-44dc-bac0-dde095a5e585_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/lit_gaminga6183213-5d92-44dc-bac0-dde095a5e585_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/lit_gaminga6183213-5d92-44dc-bac0-dde095a5e585_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=600&height=600 2x" alt="Image principale de l'article Après le fauteuil de gaming, le lit de gaming">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Bauhütte</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/03/02/apres-le-fauteuil-de-gaming-le-lit-de-gaming" id="anchor_bf6b17ef">Après le fauteuil de gaming, le lit de gaming</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_9923de27').click();">
    <div class="story-img">
        <a href="/2020/03/01/voici-tous-les-jeux-qui-sortiront-en-mars-2020">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/vjrwkmz57ape0mwsc5ha961a9314-03aa-4ee3-aeb2-2fcf0844212c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/vjrwkmz57ape0mwsc5ha961a9314-03aa-4ee3-aeb2-2fcf0844212c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/vjrwkmz57ape0mwsc5ha961a9314-03aa-4ee3-aeb2-2fcf0844212c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article Voici tous les jeux qui sortiront en mars 2020">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PS4, Xbox One, Switch et PC</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/03/01/voici-tous-les-jeux-qui-sortiront-en-mars-2020" id="anchor_9923de27">Voici tous les jeux qui sortiront en mars 2020</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_af24a65d').click();">
    <div class="story-img">
        <a href="/2020/03/03/star-wars-le-baiser-de-rise-of-skywalker-netait-finalement-pas-romantique">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/sl8b365f15-7636-40fa-8fb9-e0dc2a01e644_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=19&w=1000&h=562&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/sl8b365f15-7636-40fa-8fb9-e0dc2a01e644_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=19&w=1000&h=562&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/sl8b365f15-7636-40fa-8fb9-e0dc2a01e644_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=19&w=1000&h=562&width=600&height=600 2x" alt="Image principale de l'article LE baiser n’était finalement pas romantique...">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Wars Rise of Skywalker </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/03/03/star-wars-le-baiser-de-rise-of-skywalker-netait-finalement-pas-romantique" id="anchor_af24a65d">LE baiser n’était finalement pas romantique...</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_5a090944').click();">
    <div class="story-img">
        <a href="/2020/02/29/cest-officiel-la-gdc-est-reportee">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/eb232c20_485d_11e9_b6bb_69a21845edee99266390-49ae-41ac-94a1-2cc5402dfbc6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=407&w=4600&h=2590&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/eb232c20_485d_11e9_b6bb_69a21845edee99266390-49ae-41ac-94a1-2cc5402dfbc6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=407&w=4600&h=2590&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/eb232c20_485d_11e9_b6bb_69a21845edee99266390-49ae-41ac-94a1-2cc5402dfbc6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=407&w=4600&h=2590&width=600&height=600 2x" alt="Image principale de l'article C'est officiel, la GDC est reportée">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Game Developers Conference</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/02/29/cest-officiel-la-gdc-est-reportee" id="anchor_5a090944">C'est officiel, la GDC est reportée</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_2297679f').click();">
    <div class="story-img">
        <a href="/2020/03/01/est-ce-que-kojima-a-recommence-a-travailler-sur-silent-hills-linternet-pense-que-oui">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/pt1dc5373a-0ac1-492c-96c4-0ad4fecc96dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3310&h=1861&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/pt1dc5373a-0ac1-492c-96c4-0ad4fecc96dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3310&h=1861&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/pt1dc5373a-0ac1-492c-96c4-0ad4fecc96dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3310&h=1861&width=600&height=600 2x" alt="Une image tirée de P.T., l'aperçu jouable de Silent Hills">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">L’Internet pense que oui!</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/03/01/est-ce-que-kojima-a-recommence-a-travailler-sur-silent-hills-linternet-pense-que-oui" id="anchor_2297679f">Le Silent Hill de Kojima de nouveau en chantier?</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_cb4aa48b').click();">
    <div class="story-img">
        <a href="/2020/03/02/the-suicide-squad-le-tournage-est-termine">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/suicide_squad_2_margot_robbie48f62326-e2ee-411a-a837-d4dfb2839371_ORIGINAL.jpg?impolicy=crop-resize&x=238&y=0&w=1518&h=854&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/suicide_squad_2_margot_robbie48f62326-e2ee-411a-a837-d4dfb2839371_ORIGINAL.jpg?impolicy=crop-resize&x=238&y=0&w=1518&h=854&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/suicide_squad_2_margot_robbie48f62326-e2ee-411a-a837-d4dfb2839371_ORIGINAL.jpg?impolicy=crop-resize&x=238&y=0&w=1518&h=854&width=600&height=600 2x" alt="Image principale de l'article The Suicide Squad: le tournage est terminé">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cinéma</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/03/02/the-suicide-squad-le-tournage-est-termine" id="anchor_cb4aa48b">The Suicide Squad: le tournage est terminé</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Relax News


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_18d92fef').click();">
    <div class="story-img">
        <a href="/2020/02/09/7-suggestions-et-reves-un-peu-fous-pour-rendre-la-switch-encore-meilleure-en-2020">

                <picture>
                    <img class="lazyload" data-src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/75193a60-002f-11e7-b644-bfdeb5a66d04_WIDESCREEN_WEB.jpg?quality=80&version=5&size=300" data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/75193a60-002f-11e7-b644-bfdeb5a66d04_WIDESCREEN_WEB.jpg?quality=80&version=5&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/75193a60-002f-11e7-b644-bfdeb5a66d04_WIDESCREEN_WEB.jpg?quality=80&version=5&size=600 2x" alt="Image principale de l'article 7 suggestions pour améliorer la Switch en 2020">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nintendo</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/02/09/7-suggestions-et-reves-un-peu-fous-pour-rendre-la-switch-encore-meilleure-en-2020" id="anchor_18d92fef">7 suggestions pour améliorer la Switch en 2020</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_7c897ee8').click();">
    <div class="story-img">
        <a href="/2020/03/03/affaire-des-iphone-ralentis-apple-accepte-de-payer-jusqua-500-millions-de-dollars">

                <picture>
                    <img class="lazyload" data-src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7e9ec69e-c526-4706-87a7-7ec666e7816f_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7e9ec69e-c526-4706-87a7-7ec666e7816f_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7e9ec69e-c526-4706-87a7-7ec666e7816f_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Image principale de l'article Apple accepte de payer jusqu’à 500 M$">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Affaire des iPhone ralentis</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/03/03/affaire-des-iphone-ralentis-apple-accepte-de-payer-jusqua-500-millions-de-dollars" id="anchor_7c897ee8">Apple accepte de payer jusqu’à 500 M$</a></h3>


        <address class="story-author" data-test="story-author">
            par



                AFP
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_b13b222c').click();">
    <div class="story-img">
        <a href="/2020/03/03/antonio-banderas-rejoint-tom-holland-a-laffiche-duncharted">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/6c20e7f0_4bae_11ea_8e32_837b5ceceeca4bba2d16-29fa-4411-84ee-f4a12688fcf3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=186&w=3581&h=2014&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/6c20e7f0_4bae_11ea_8e32_837b5ceceeca4bba2d16-29fa-4411-84ee-f4a12688fcf3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=186&w=3581&h=2014&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/6c20e7f0_4bae_11ea_8e32_837b5ceceeca4bba2d16-29fa-4411-84ee-f4a12688fcf3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=186&w=3581&h=2014&width=600&height=600 2x" alt="Antonio Banderas">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Uncharted</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/03/03/antonio-banderas-rejoint-tom-holland-a-laffiche-duncharted" id="anchor_b13b222c">Antonio Banderas rejoint Tom Holland </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Relax News


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-d65c7387"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

        <div class="comments-wrapper story-widget">
    <div class="widget-title">
        <h3>Commentaires</h3>
    </div>
    <div class="fb-comments" data-href="https://www.pesesurstart.com/2020/03/29/dragons-lair-netflix-prepare-un-film-adapte-du-jeu-et-ryan-reynolds-pourrait-jouer-le-role-principal" data-width="100%" data-numposts="10"></div>
        </div>
                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
