





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/nouvelles/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>The Last of Us Part II semble banni dans certains pays du Moyen-Orient | Pèse sur start</title>

                    <meta name="description" content="De toute évidence, les joueurs de certains pays du Moyen-Orient ne pourront pas mettre la main sur The Last of Us Part II...">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="The Last of Us Part II semble banni dans certains pays du Moyen-Orient" />
        <meta property="og:description" content="De toute évidence, les joueurs de certains pays du Moyen-Orient ne pourront pas mettre la main sur The Last of Us Part II..." />
        <meta property="og:url" content="https://www.pesesurstart.com/2020/05/26/the-last-of-us-part-ii-semble-banni-dans-certains-pays-du-moyen-orient" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3312&h=1863&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="The Last of Us Part II banni au Moyen-Orient?" />
        <meta property="article:section" content="Nouvelles" />
        <meta property="article:published_time" content="2020-05-26 10:58:40" />
        <meta property="article:modified_time" content="2020-05-26 10:58:40" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/raphael-lavoie" />
            <meta name="author" content="Raphaël Lavoie" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2020/05/26/the-last-of-us-part-ii-semble-banni-dans-certains-pays-du-moyen-orient" />
        <meta name="twitter:title" content="The Last of Us Part II semble banni dans certains pays du Moyen-Orient">
        <meta name="twitter:description" content="De toute évidence, les joueurs de certains pays du Moyen-Orient ne pourront pas mettre la main sur The Last of Us Part II...">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3312&h=1863&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2020/05/26/the-last-of-us-part-ii-semble-banni-dans-certains-pays-du-moyen-orient"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5ecd2ea45c68e00006c8df67" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-05-26T14:58:40Z"/>
        <meta name="cXenseParse:title" content="The Last of Us Part II semble banni dans certains pays du Moyen-Orient" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2020/05/26/the-last-of-us-part-ii-semble-banni-dans-certains-pays-du-moyen-orient" />
        <meta name="cXenseParse:site" content="Pèse sur start"/>
        <meta name="cXenseParse:recs:articleid" content="5ecd2ea45c68e00006c8df67"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="De toute évidence, les joueurs de certains pays du Moyen-Orient ne pourront pas mettre la main sur The Last of Us Part II..." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="clientèle de PlayStation,finalement disponible,guise d'exemple,expliquer ces restrictions,égard du contenu,faible niveau,faisait allusion,voire inexistant,prochain titre,film de Pixar,recherches du PS,certains pays,mettre la main,être la relation,relation homosexuelle,couleurs de Last,femme dansThe,pas accessible,autre internaute,brin de dialogue,précommander le jeu,joueurs de Dubai" data-separator="," />
          <meta name="cXenseParse:person" content="Onward" data-separator="," />
          <meta name="cXenseParse:location" content="Arabie Saoudite,Émirats arabes unis,brin,Moyen-Orient,Dubai" data-separator="," />
          <meta name="cXenseParse:company" content="Naughty Dog" data-separator="," />

            <meta name="cXenseParse:author" content="Raphaël Lavoie"/>

            <meta name="cXenseParse:concept" content="Dans certains pays" />
            <meta name="cXenseParse:recs:que-strapline" content="Dans certains pays"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Nouvelles"/>

            <meta name="cXenseParse:recs:que-category" content="Nouvelles" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Nouvelles" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="nouvelles" />
        <meta name="cXenseParse:recs:que-taxonomy" content="nouvelles"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3312&h=1863&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=499&y=0&w=2308&h=1863&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf693206f9eb43b1769b52";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Généralement ensoleillé",

        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Nouvelles",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "The Last of Us Part II semble banni dans certains pays du Moyen-Orient",
        "articleAuthor"     :   "Raphaël Lavoie",
        "articleDate"       :   "2020-05-26 10:58:40",
      "assetId"           :   "5ecd2ea45c68e00006c8df67",
      "assetTitle"        :   "The Last of Us Part II semble banni dans certains pays du Moyen-Orient" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

        <!-- END OF HEAD -->
    </head>

    <body
        class=""
        data-currentsection="nouvelles"
        data-dfpPath="/news"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/news</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf693206f9eb43b1769b52-eab10b4b"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="nouvelles"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cbf693206f9eb43b1769b52-79352afa"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">The Last of Us Part II semble banni dans certains pays du Moyen-Orient</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/raphael-lavoie" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/77e3bc7a-1fba-45ef-a3db-5776d2805968_ORIGINAL.jpg?quality=80&version=1&size=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/raphael-lavoie" rel="author" >Raphaël Lavoie</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-05-26T14:58:40Z"
  >
              26 mai 2020 10H58

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-05-26T14:58:40Z"
  >
              26 mai 2020 10H58

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/05/26/the-last-of-us-part-ii-semble-banni-dans-certains-pays-du-moyen-orient"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/05/26/the-last-of-us-part-ii-semble-banni-dans-certains-pays-du-moyen-orient','The%20Last%20of%20Us%20Part%20II%20banni%20au%20Moyen-Orient%3F','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/05/26/the-last-of-us-part-ii-semble-banni-dans-certains-pays-du-moyen-orient&text=The%20Last%20of%20Us%20Part%20II%20semble%20banni%20dans%20certains%20pays%20du%20Moyen-Orient"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/05/26/the-last-of-us-part-ii-semble-banni-dans-certains-pays-du-moyen-orient&text=The%20Last%20of%20Us%20Part%20II%20semble%20banni%20dans%20certains%20pays%20du%20Moyen-Orient','The%20Last%20of%20Us%20Part%20II%20banni%20au%20Moyen-Orient%3F','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2020/05/26/the-last-of-us-part-ii-semble-banni-dans-certains-pays-du-moyen-orient"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2020/05/26/the-last-of-us-part-ii-semble-banni-dans-certains-pays-du-moyen-orient"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3312&h=1863&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3312&h=1863&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3312&h=1863&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3312&h=1863&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3312&h=1863&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3312&h=1863&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3312&h=1863&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3312&h=1863&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ellie38c08e69-818b-40ff-a4e5-dfdf124ad786_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3312&h=1863&width=925&height=925" alt="The Last of Us Part II">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Capture d'écran YouTube</figcaption>
    </figure>

        <p class="story-desc" data-test="main-photo-description">The Last of Us Part II</p>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>De toute &eacute;vidence, les joueurs de certains pays du Moyen-Orient ne pourront pas mettre la main sur </strong><strong><em>The Last of Us Part II</em></strong><strong>, alors que l’achat du prochain titre de Naughty Dog semble bloqu&eacute; entre autres aux &Eacute;mirats arabes unis et en Arabie Saoudite.</strong>&nbsp;</p> 
  <p><strong>• &Agrave; lire aussi: </strong><a href="https://www.pesesurstart.com/2020/05/25/voici-les-jeux-qui-sortiront-en-juin-2020-sur-consoles-et-pc" target="_blank"><strong>Voici les jeux qui sortiront en juin 2020 sur consoles et PC</strong></a>&nbsp;</p> 
  <p>Ainsi, depuis quelques jours, plusieurs utilisateurs de Reddit, <a href="https://www.reddit.com/r/DubaiGaming/comments/gigalz/the_last_of_us_part_2/" target="_blank">notamment sur un groupe qui rassemble des joueurs de Dubai</a>, se plaignent de ne pas y &ecirc;tre en mesure de pr&eacute;commander le jeu sur le PlayStation Store.&nbsp;</p> 
  <p>Un autre internaute affirme m&ecirc;me <a href="https://www.reddit.com/r/DubaiGaming/comments/gqdxbs/asked_them_why_last_of_us_2_wasnt_available_for/" target="_blank">avoir contact&eacute; le service &agrave; la client&egrave;le de PlayStation</a>, qui lui aurait r&eacute;pondu que si le titre n’&eacute;tait pas accessible dans la boutique de sa r&eacute;gion, c’&eacute;tait parce qu’il est possiblement banni par les autorit&eacute;s de son pays.&nbsp;</p> 
  
                    <div class="element-embed type-custom">
        <blockquote class="reddit-card" data-card-created="1590504684"><a href="https://www.reddit.com/r/DubaiGaming/comments/gqdxbs/asked_them_why_last_of_us_2_wasnt_available_for/">Asked them why last of us 2 wasn't available for pre-order</a> from <a href="http://www.reddit.com/r/DubaiGaming">r/DubaiGaming</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script>
                    </div>
                 
  <p>Fait int&eacute;ressant, les avatars, ainsi que les th&egrave;mes aux couleurs de <em>Last of Us Part II</em> apparaissent dans les r&eacute;sultats de recherches du PS Store aux <a href="https://store.playstation.com/en-ae/grid/search-game/1?query=the%20last%20of%20us%20part%202" target="_blank">&Eacute;mirats arabes unis</a> et en <a href="https://store.playstation.com/en-sa/grid/search-game/1?query=the%20last%20of%20us%20part%20ii" target="_blank">Arabie Saoudite</a>, mais pas le jeu lui-m&ecirc;me, comme l’a remarqu&eacute; <a href="https://www.ign.com/articles/the-last-of-us-2-middle-east-ban-saudi-arabia-united-arab-emirates-ps-store" target="_blank"><em>IGN</em></a>.&nbsp;</p> 
  <p>La piste la plus probable pour expliquer ces restrictions semble &ecirc;tre la relation amoureuse qu’Ellie entretient avec une femme dans <em>The Last of Us Part II</em>, &eacute;tant donn&eacute; le tr&egrave;s faible niveau (voire inexistant) de tol&eacute;rance &agrave; l’&eacute;gard du contenu LGBTQ+ dans ces pays.&nbsp;</p> 
  <p>En guise d’exemple, m&ecirc;me un film de Pixar, <em>Onward</em>, a r&eacute;cemment &eacute;t&eacute; banni dans certains pays du Moyen-Orient en raison d’un brin de dialogue qui faisait allusion &agrave; une relation homosexuelle.&nbsp;</p> 
  <p>Reste &agrave; voir si <em>The Last of Us Part II</em> sera finalement disponible l&agrave;-bas &agrave; sa sortie le 19 juin prochain, mais (tr&egrave;s) malheureusement, disons qu’on en doute pas mal...&nbsp;</p> 
  <h1>&Agrave; regarder&nbsp;</h1> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                 data-player-id="player-e1702b80"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="65178" />


                <video id="player-e1702b80" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                       data-video-id="ref:jdq_1590422367152"
                       data-player-id="player-e1702b80"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5ecbeb705c68e00006c8de47">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f80280f9').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/05/25/voici-les-jeux-qui-sortiront-en-juin-2020-sur-consoles-et-pc">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/tlou97099546-fc66-4a80-8ff0-d676d9aa4e42_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/tlou97099546-fc66-4a80-8ff0-d676d9aa4e42_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/tlou97099546-fc66-4a80-8ff0-d676d9aa4e42_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/tlou97099546-fc66-4a80-8ff0-d676d9aa4e42_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/tlou97099546-fc66-4a80-8ff0-d676d9aa4e42_ORIGINAL.jpg?impolicy=crop-resize&x=624&y=0&w=2592&h=2160&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/tlou97099546-fc66-4a80-8ff0-d676d9aa4e42_ORIGINAL.jpg?impolicy=crop-resize&x=624&y=0&w=2592&h=2160&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/tlou97099546-fc66-4a80-8ff0-d676d9aa4e42_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=300&height=300" alt="Image principale de l'article Voici les jeux qui sortiront en juin 2020">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Sur consoles et PC</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sur consoles et PC</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/05/25/voici-les-jeux-qui-sortiront-en-juin-2020-sur-consoles-et-pc" id="anchor_f80280f9" data-test="archives-story-title">
                Voici les jeux qui sortiront en juin 2020
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2020-05-25T15:59:39Z"
  >
              25 mai 2020 11H59

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ec3dcca5c68e00006c8d558">
        <div class="story-wrapper" onclick="document.getElementById('anchor_4bd0a705').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/05/19/sony-devoile-un-bundle-ps4-pro-the-last-of-us-part-2">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/fe3baf4fe7-ff2d-412d-bb0c-b820c2beda4d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/fe3baf4fe7-ff2d-412d-bb0c-b820c2beda4d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/fe3baf4fe7-ff2d-412d-bb0c-b820c2beda4d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/fe3baf4fe7-ff2d-412d-bb0c-b820c2beda4d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/fe3baf4fe7-ff2d-412d-bb0c-b820c2beda4d_ORIGINAL.jpg?impolicy=crop-resize&x=131&y=0&w=938&h=782&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/fe3baf4fe7-ff2d-412d-bb0c-b820c2beda4d_ORIGINAL.jpg?impolicy=crop-resize&x=131&y=0&w=938&h=782&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/fe3baf4fe7-ff2d-412d-bb0c-b820c2beda4d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Sony dévoile un bundle The Last of Us Part 2">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">PS4 Pro</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PS4 Pro</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/05/19/sony-devoile-un-bundle-ps4-pro-the-last-of-us-part-2" id="anchor_4bd0a705" data-test="archives-story-title">
                Sony dévoile un bundle The Last of Us Part 2
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-05-19T13:18:27Z"
  >
              19 mai 2020 09H18

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5eb2c40b91a1610006ab1f7a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_59d2a59e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/05/06/the-last-of-us-2-la-nouvelle-bande-annonce-enfin-devoilee-video">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/tloiu7b95ad15-8598-40f9-a8b7-f8b219bdf6c5_ORIGINAL.jpg?impolicy=crop-resize&x=20&y=0&w=1107&h=623&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/tloiu7b95ad15-8598-40f9-a8b7-f8b219bdf6c5_ORIGINAL.jpg?impolicy=crop-resize&x=20&y=0&w=1107&h=623&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/tloiu7b95ad15-8598-40f9-a8b7-f8b219bdf6c5_ORIGINAL.jpg?impolicy=crop-resize&x=20&y=0&w=1107&h=623&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/tloiu7b95ad15-8598-40f9-a8b7-f8b219bdf6c5_ORIGINAL.jpg?impolicy=crop-resize&x=20&y=0&w=1107&h=623&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/tloiu7b95ad15-8598-40f9-a8b7-f8b219bdf6c5_ORIGINAL.jpg?impolicy=crop-resize&x=375&y=1&w=773&h=622&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/tloiu7b95ad15-8598-40f9-a8b7-f8b219bdf6c5_ORIGINAL.jpg?impolicy=crop-resize&x=375&y=1&w=773&h=622&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/tloiu7b95ad15-8598-40f9-a8b7-f8b219bdf6c5_ORIGINAL.jpg?impolicy=crop-resize&x=20&y=0&w=1107&h=623&width=300&height=300" alt="Image principale de l'article La nouvelle bande-annonce enfin dévoilée [VIDÉO]">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">The Last of Us 2</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">The Last of Us 2</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/05/06/the-last-of-us-2-la-nouvelle-bande-annonce-enfin-devoilee-video" id="anchor_59d2a59e" data-test="archives-story-title">
                La nouvelle bande-annonce enfin dévoilée [VIDÉO]
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-05-06T14:04:27Z"
  >
              6 mai 2020 10H04

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5eac710891a1610006ab1992">
        <div class="story-wrapper" onclick="document.getElementById('anchor_70b5fe93').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/05/01/the-last-of-us-part-ii-sony-connaitrait-les-responsables-de-lenorme-fuite-de-contenu">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mmenctgbvassqs1uepax0ebec250-a80d-42a8-8f60-ab915bde1deb_ORIGINAL.jpg?impolicy=crop-resize&x=87&y=0&w=3613&h=2032&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mmenctgbvassqs1uepax0ebec250-a80d-42a8-8f60-ab915bde1deb_ORIGINAL.jpg?impolicy=crop-resize&x=87&y=0&w=3613&h=2032&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mmenctgbvassqs1uepax0ebec250-a80d-42a8-8f60-ab915bde1deb_ORIGINAL.jpg?impolicy=crop-resize&x=87&y=0&w=3613&h=2032&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mmenctgbvassqs1uepax0ebec250-a80d-42a8-8f60-ab915bde1deb_ORIGINAL.jpg?impolicy=crop-resize&x=87&y=0&w=3613&h=2032&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mmenctgbvassqs1uepax0ebec250-a80d-42a8-8f60-ab915bde1deb_ORIGINAL.jpg?impolicy=crop-resize&x=863&y=0&w=2517&h=2028&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/mmenctgbvassqs1uepax0ebec250-a80d-42a8-8f60-ab915bde1deb_ORIGINAL.jpg?impolicy=crop-resize&x=863&y=0&w=2517&h=2028&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/mmenctgbvassqs1uepax0ebec250-a80d-42a8-8f60-ab915bde1deb_ORIGINAL.jpg?impolicy=crop-resize&x=87&y=0&w=3613&h=2032&width=300&height=300" alt="The Last of Us Part II">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">The Last of Us Part II</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">The Last of Us Part II</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/05/01/the-last-of-us-part-ii-sony-connaitrait-les-responsables-de-lenorme-fuite-de-contenu" id="anchor_70b5fe93" data-test="archives-story-title">
                Sony connaîtrait les responsables de la fuite
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-05-01T18:57:08Z"
  >
              1 mai 2020 14H57

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf693206f9eb43b1769b52-4051751e"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="nouvelles"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">
<!--[freemarker ERROR : The following has evaluated to null or missing:
==> templateConfig.brands  [in template "lib/layout" at line 1595, column 14]

----
Tip: It's the step after the last dot that caused this error, not those before it.
----
Tip: If the failing expression is known to be legally refer to something that's sometimes null or missing, either specify a default value like myOptionalVar!myDefault, or use <#if myOptionalVar??>when-present<#else>when-missing</#if>. (These only cover the last step of the expression; to cover the whole expression, use parenthesis: (myOptionalVar.foo)!myDefault, (myOptionalVar.foo)??
----

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #if templateConfig.brands[currentBran...  [in template "lib/layout" in macro "contentSidebar" at line 1595, column 9]
	- Reached through: @layout.contentSidebar context="story...  [in template "pages/story/default.ftl" at line 120, column 29]
	~ Reached through: #nested  [in template "lib/layout" in macro "page" at line 344, column 9]
	~ Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 42, column 1]
----]-->

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-a5190d08"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_d846bac8').click();">
    <div class="story-img">
        <a href="/2020/05/19/call-of-duty-deux-nouvelles-cartes-pour-modern-warfare-et-une-grosse-surprise-pour-warzone-cette-semaine">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/CB_051820_BMQuads416b4197-683c-4f64-aa14-19dcb89ea0df_ORIGINAL.jpg?impolicy=crop-resize&x=154&y=22&w=1602&h=902&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/CB_051820_BMQuads416b4197-683c-4f64-aa14-19dcb89ea0df_ORIGINAL.jpg?impolicy=crop-resize&x=154&y=22&w=1602&h=902&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/CB_051820_BMQuads416b4197-683c-4f64-aa14-19dcb89ea0df_ORIGINAL.jpg?impolicy=crop-resize&x=154&y=22&w=1602&h=902&width=600&height=600 2x" alt="Call of Duty: Warzone">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Call of Duty: Modern Warfare |...</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/05/19/call-of-duty-deux-nouvelles-cartes-pour-modern-warfare-et-une-grosse-surprise-pour-warzone-cette-semaine" id="anchor_d846bac8">De nouvelles cartes et une surprise cette semaine</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_05421a9f').click();">
    <div class="story-img">
        <a href="/2020/05/21/animal-crossing-peta-manifeste-dans-le-jeu-contre-le-musee-de-new-horizons-et-le-pauvre-blathers">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/acblathersb8ff8a10-a6b5-46ff-bbe0-e86ddc3f4122_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/acblathersb8ff8a10-a6b5-46ff-bbe0-e86ddc3f4122_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/acblathersb8ff8a10-a6b5-46ff-bbe0-e86ddc3f4122_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article PETA manifeste contre le musée et Blathers">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Animal Crossing | Vidéo</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/05/21/animal-crossing-peta-manifeste-dans-le-jeu-contre-le-musee-de-new-horizons-et-le-pauvre-blathers" id="anchor_05421a9f">PETA manifeste contre le musée et Blathers</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_a7cb4cd6').click();">
    <div class="story-img">
        <a href="/2020/05/15/videoconference-voici-comment-utiliser-messenger-rooms-lalternative-de-facebook-a-zoom">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ezgif_7_406a898d0673dddcc3f5-9c40-4b93-8f33-a5a65e4d19fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/ezgif_7_406a898d0673dddcc3f5-9c40-4b93-8f33-a5a65e4d19fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ezgif_7_406a898d0673dddcc3f5-9c40-4b93-8f33-a5a65e4d19fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Messenger Rooms">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vidéoconférence</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/05/15/videoconference-voici-comment-utiliser-messenger-rooms-lalternative-de-facebook-a-zoom" id="anchor_a7cb4cd6">Voici comment utiliser Messenger Rooms</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_ae7272a6').click();">
    <div class="story-img">
        <a href="/2020/05/22/sims-4-aura-enfin-des-options-de-bases-qui-etaient-dans-les-jeux-precedents">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/the_sims_4_5_k_p.jpg.adapt.crop16x9.818pd924895c-a111-47c3-9066-e1c29ba6c929_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1454&h=817&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/the_sims_4_5_k_p.jpg.adapt.crop16x9.818pd924895c-a111-47c3-9066-e1c29ba6c929_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1454&h=817&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/the_sims_4_5_k_p.jpg.adapt.crop16x9.818pd924895c-a111-47c3-9066-e1c29ba6c929_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1454&h=817&width=600&height=600 2x" alt="Image principale de l'article Énorme mise à jour Sims 4">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mise à jour</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/05/22/sims-4-aura-enfin-des-options-de-bases-qui-etaient-dans-les-jeux-precedents" id="anchor_ae7272a6">Énorme mise à jour Sims 4</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_be0c2bc2').click();">
    <div class="story-img">
        <a href="/2020/05/12/call-of-duty-decouvrez-ce-quil-y-a-de-nouveau-dans-modern-warfare-et-warzone-cette-semaine">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/CB_051120_Iskraba44ac94-cc86-4bb1-8930-7eb05f337157_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=187&w=1533&h=865&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/CB_051120_Iskraba44ac94-cc86-4bb1-8930-7eb05f337157_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=187&w=1533&h=865&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/CB_051120_Iskraba44ac94-cc86-4bb1-8930-7eb05f337157_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=187&w=1533&h=865&width=600&height=600 2x" alt="Image principale de l'article Du nouveau pour Modern Warfare et Warzone">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Call of Duty</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/05/12/call-of-duty-decouvrez-ce-quil-y-a-de-nouveau-dans-modern-warfare-et-warzone-cette-semaine" id="anchor_be0c2bc2">Du nouveau pour Modern Warfare et Warzone</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_16d6ffa9').click();">
    <div class="story-img">
        <a href="/2020/05/13/11-artisans-etsy-ou-vous-procurer-de-superbes-masques-geek">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/il_1588xN.2334255065_fz5vd77fffe9-99d4-4d6c-9dcb-2d660c0d2581_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=211&w=1588&h=894&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2334255065_fz5vd77fffe9-99d4-4d6c-9dcb-2d660c0d2581_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=211&w=1588&h=894&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2334255065_fz5vd77fffe9-99d4-4d6c-9dcb-2d660c0d2581_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=211&w=1588&h=894&width=600&height=600 2x" alt="Image principale de l'article 11 artisans Etsy où vous procurer des masques geek">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">COVID-19</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/05/13/11-artisans-etsy-ou-vous-procurer-de-superbes-masques-geek" id="anchor_16d6ffa9">11 artisans Etsy où vous procurer des masques geek</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_0d1ccbf7').click();">
    <div class="story-img">
        <a href="/2020/05/22/samsung-la-terrasse--un-ecran-plat-pour-votre-ete-sur-la-terrasse-1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Samsung_LaTerrasse_188010bf7-4cb1-41f6-a6dd-dd1075ead3c5_ORIGINAL.jpg?impolicy=crop-resize&x=12&y=0&w=944&h=532&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Samsung_LaTerrasse_188010bf7-4cb1-41f6-a6dd-dd1075ead3c5_ORIGINAL.jpg?impolicy=crop-resize&x=12&y=0&w=944&h=532&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Samsung_LaTerrasse_188010bf7-4cb1-41f6-a6dd-dd1075ead3c5_ORIGINAL.jpg?impolicy=crop-resize&x=12&y=0&w=944&h=532&width=600&height=600 2x" alt="Téléviseur Samsung La Terrasse">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Samsung La Terrasse</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/05/22/samsung-la-terrasse--un-ecran-plat-pour-votre-ete-sur-la-terrasse-1" id="anchor_0d1ccbf7">Enfin un téléviseur pour l’extérieur !</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    André Boily


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_d4a4870c').click();">
    <div class="story-img">
        <a href="/2020/05/13/ps5-de-premieres-images-de-gameplay-sur-la-console-devoilees">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/dbjksd7ad23ac-96df-466e-85ed-e576995fc4e4_ORIGINAL.jpg?impolicy=crop-resize&x=39&y=0&w=1269&h=714&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/dbjksd7ad23ac-96df-466e-85ed-e576995fc4e4_ORIGINAL.jpg?impolicy=crop-resize&x=39&y=0&w=1269&h=714&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/dbjksd7ad23ac-96df-466e-85ed-e576995fc4e4_ORIGINAL.jpg?impolicy=crop-resize&x=39&y=0&w=1269&h=714&width=600&height=600 2x" alt="Image principale de l'article De premières images de gameplay sur la console">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PlayStation 5</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/05/13/ps5-de-premieres-images-de-gameplay-sur-la-console-devoilees" id="anchor_d4a4870c">De premières images de gameplay sur la console</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_6a4412cf').click();">
    <div class="story-img">
        <a href="/2020/05/21/civilization-6-est-gratuit-en-ce-moment">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/civ8d18af17-5399-4c54-9dcf-4fa5b535ea35_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/civ8d18af17-5399-4c54-9dcf-4fa5b535ea35_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/civ8d18af17-5399-4c54-9dcf-4fa5b535ea35_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article Civilization 6 est gratuit en ce moment">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Epic Games Store</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/05/21/civilization-6-est-gratuit-en-ce-moment" id="anchor_6a4412cf">Civilization 6 est gratuit en ce moment</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_87a07247').click();">
    <div class="story-img">
        <a href="/2020/05/23/mortal-kombat-robocop-entre-dans-larene">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/62776658_2852862e45ff94-0758-4575-b771-e0723d174f13_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/62776658_2852862e45ff94-0758-4575-b771-e0723d174f13_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/62776658_2852862e45ff94-0758-4575-b771-e0723d174f13_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article Robocop entre dans l’arène">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mortal Kombat</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/05/23/mortal-kombat-robocop-entre-dans-larene" id="anchor_87a07247">Robocop entre dans l’arène</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Bruno Lapointe


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-cd954ba6"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
