





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/nouvelles/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Animez votre prochain party piscine avec l’album de Sonic the Hedgehog | Pèse sur start</title>

                    <meta name="description" content="Oubliez MC Mario et Daniel Desnoyers, c’est DJ Sonic que vous voulez avoir à votre prochain party de cour arrière!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Animez votre prochain party piscine avec l’album de Sonic the Hedgehog" />
        <meta property="og:description" content="Oubliez MC Mario et Daniel Desnoyers, c’est DJ Sonic que vous voulez avoir à votre prochain party de cour arrière!" />
        <meta property="og:url" content="https://www.pesesurstart.com/2020/06/18/animez-votre-prochain-pool-party-avec-lalbum-de-sonic-the-hedgehog" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=264&w=1416&h=796&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Animez votre prochain party avec Sonic" />
        <meta property="article:section" content="Nouvelles" />
        <meta property="article:published_time" content="2020-06-18 11:56:15" />
        <meta property="article:modified_time" content="2020-06-18 11:56:15" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/christine-lemus" />
            <meta name="author" content="Christine Lemus" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2020/06/18/animez-votre-prochain-pool-party-avec-lalbum-de-sonic-the-hedgehog" />
        <meta name="twitter:title" content="Animez votre prochain party piscine avec l’album de Sonic the Hedgehog">
        <meta name="twitter:description" content="Oubliez MC Mario et Daniel Desnoyers, c’est DJ Sonic que vous voulez avoir à votre prochain party de cour arrière!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=264&w=1416&h=796&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2020/06/18/animez-votre-prochain-pool-party-avec-lalbum-de-sonic-the-hedgehog"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5eeb8ea55c68e00006c90562" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-06-18T15:56:15Z"/>
        <meta name="cXenseParse:title" content="Animez votre prochain party piscine avec l’album de Sonic the Hedgehog" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2020/06/18/animez-votre-prochain-pool-party-avec-lalbum-de-sonic-the-hedgehog" />
        <meta name="cXenseParse:site" content="Pèse sur start"/>
        <meta name="cXenseParse:recs:articleid" content="5eeb8ea55c68e00006c90562"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Oubliez MC Mario et Daniel Desnoyers, c’est DJ Sonic que vous voulez avoir à votre prochain party de cour arrière!" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="SEGA SOUND,plateformes d'écoute,projet SONIC,Bonne écoute,commande sur Amazon,hérisson bleu,rythme effréné,musique de la zone,album de Sonic,SEGA FES,génie musical" data-separator="," />
          <meta name="cXenseParse:person" content="Tomoya Ohtani,Dansez,Daniel Desnoyers,SEGA,Mario" data-separator="," />
          <meta name="cXenseParse:location" content="Japon" data-separator="," />
          <meta name="cXenseParse:company" content="https://www.amazon.co.jp/Sonic-Hedgehog-DJ-Style-PARTY/dp/B086YF2Z9R/ref=mp_s_a_1_1,Amazon.com,Amazon" data-separator="," />

            <meta name="cXenseParse:author" content="Christine Lemus"/>

            <meta name="cXenseParse:concept" content="«Sonic the Hedgehog DJ Style Party»" />
            <meta name="cXenseParse:recs:que-strapline" content="«Sonic the Hedgehog DJ Style Party»"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Nouvelles"/>

            <meta name="cXenseParse:recs:que-category" content="Nouvelles" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Nouvelles" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="nouvelles" />
        <meta name="cXenseParse:recs:que-taxonomy" content="nouvelles"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=264&w=1416&h=796&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=117&w=1416&h=1180&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf693206f9eb43b1769b52";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Quelques nuages",

        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Nouvelles",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Animez votre prochain party piscine avec l’album de Sonic the Hedgehog",
        "articleAuthor"     :   "Christine Lemus",
        "articleDate"       :   "2020-06-18 11:56:15",
      "assetId"           :   "5eeb8ea55c68e00006c90562",
      "assetTitle"        :   "Animez votre prochain party piscine avec l’album de Sonic the Hedgehog" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    </head>

    <body
        class=""
        data-currentsection="nouvelles"
        data-dfpPath="/news"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/news</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf693206f9eb43b1769b52-1c95bf1d"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="nouvelles"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cbf693206f9eb43b1769b52-281346d0"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Animez votre prochain party piscine avec l’album de Sonic the Hedgehog</h1>
                <h2 class="story-subtitle" data-test="single-story-subtitle">Dansez au son de la musique de la zone «Metallica Madness»!</h2>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/christine-lemus" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/e2c4fe51-8d21-4410-b942-2ab43bb767d1_AUTHOR_PHOTO_WEB.jpg?quality=80&version=1&size=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/christine-lemus" rel="author" >Christine Lemus</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-06-18T15:56:15Z"
  >
              18 juin 2020 11H56

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-06-18T15:56:15Z"
  >
              18 juin 2020 11H56

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/06/18/animez-votre-prochain-pool-party-avec-lalbum-de-sonic-the-hedgehog"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/06/18/animez-votre-prochain-pool-party-avec-lalbum-de-sonic-the-hedgehog','Animez%20votre%20prochain%20party%20avec%20Sonic','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/06/18/animez-votre-prochain-pool-party-avec-lalbum-de-sonic-the-hedgehog&text=Animez%20votre%20prochain%20party%20piscine%20avec%20l%E2%80%99album%20de%20Sonic%20the%20Hedgehog"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/06/18/animez-votre-prochain-pool-party-avec-lalbum-de-sonic-the-hedgehog&text=Animez%20votre%20prochain%20party%20piscine%20avec%20l%E2%80%99album%20de%20Sonic%20the%20Hedgehog','Animez%20votre%20prochain%20party%20avec%20Sonic','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2020/06/18/animez-votre-prochain-pool-party-avec-lalbum-de-sonic-the-hedgehog"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2020/06/18/animez-votre-prochain-pool-party-avec-lalbum-de-sonic-the-hedgehog"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/71VUkDOXsUL._AC_SL1416_59ad0798-4049-481b-8e19-036fa60698f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=925&height=925" alt="Image principale de l'article Animez votre prochain party avec Sonic">
    </picture>

    </figure>



        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Oubliez MC Mario et Daniel Desnoyers, c’est DJ Sonic que vous voulez avoir &agrave; votre prochain party de cour arri&egrave;re!</strong></p> 
  <p>Offert en commande sur <a href="https://www.amazon.co.jp/Sonic-Hedgehog-DJ-Style-PARTY/dp/B086YF2Z9R/ref=mp_s_a_1_1?dchild=1&amp;language=en_US" target="_blank">Amazon Japon</a> et pour &eacute;coute sur la plupart des plateformes de musique en ligne, l’album <em>Sonic The Hedgehog DJ Style Party</em> propose des chansons <em>remix&eacute;es</em> provenant de diff&eacute;rents jeux du h&eacute;risson bleu.&nbsp;</p> 
  <p>Les pi&egrave;ces s&eacute;lectionn&eacute;es ont ainsi &eacute;t&eacute; revues, dans le plus pur esprit de Sega, par nul autre que Tomoya Ohtani, qui a particip&eacute; &agrave; la plupart des bandes sonores des jeux de <em>Sonic</em> depuis 2000, entre autres.</p> 
  
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">In honor of Sonic&#39;s upcoming birthday, enjoy a non-stop album of 33 Sonic hits mixed by Tomoya Ohtani!<br><br>▶️ <a href="https://t.co/KMoGFVkp8d">https://t.co/KMoGFVkp8d</a> <a href="https://t.co/9Q9FKGL6V6">pic.twitter.com/9Q9FKGL6V6</a></p>&mdash; Sonic the Hedgehog (@sonic_hedgehog) <a href="https://twitter.com/sonic_hedgehog/status/1273286319796482048?ref_src=twsrc%5Etfw">June 17, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p>La collection de <em>remixes</em> est bas&eacute;e sur le projet <em>SONIC DJ</em> qui a vu le jour lors de l'&eacute;v&eacute;nement Sega FES 2018.</p> 
  
                    <div class="element-embed type-custom">
        <iframe src="https://open.spotify.com/embed/album/1tSjP0Vuy3VjRI1v3fMyjn" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
                    </div>
                 
  <p>On vous invite donc &agrave; &eacute;gayer votre journ&eacute;e avec cet album, qui vous permettra d’appr&eacute;cier le g&eacute;nie musical de Tomoya Ohtani et de toute la Sega Sound Team. Bonne &eacute;coute!</p> 
  <h1>&Agrave; REGARDER&nbsp;&nbsp;</h1> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                 data-player-id="player-950b4424"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="92067" />


                <video id="player-950b4424" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                       data-video-id="ref:jdq_1592403494781"
                       data-player-id="player-950b4424"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf693206f9eb43b1769b52-15970224"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="nouvelles"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-bf4dd7d0"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_1fe7aed3').click();">
    <div class="story-img">
        <a href="/2020/06/02/call-of-duty-le-lancement-de-la-prochaine-saison-de-modern-warfare-est-retarde">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/modernwarfaredfe1583b-e8e9-4c8d-995b-53bbdad57b0a_ORIGINAL.jpg?impolicy=crop-resize&x=128&y=0&w=2375&h=1338&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/modernwarfaredfe1583b-e8e9-4c8d-995b-53bbdad57b0a_ORIGINAL.jpg?impolicy=crop-resize&x=128&y=0&w=2375&h=1338&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/modernwarfaredfe1583b-e8e9-4c8d-995b-53bbdad57b0a_ORIGINAL.jpg?impolicy=crop-resize&x=128&y=0&w=2375&h=1338&width=600&height=600 2x" alt="Call of Duty: Modern Warfare">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Call of Duty</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/02/call-of-duty-le-lancement-de-la-prochaine-saison-de-modern-warfare-est-retarde" id="anchor_1fe7aed3">Modern Warfare: la saison 4 est retardée</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_59452869').click();">
    <div class="story-img">
        <a href="/2020/06/10/call-of-duty-la-saison-4-de-modern-warfare-sera-lancee-cette-nuit">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/mws4fd08f570-f190-425c-bfce-2ea4e7651923_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=120&w=3225&h=1816&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/mws4fd08f570-f190-425c-bfce-2ea4e7651923_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=120&w=3225&h=1816&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mws4fd08f570-f190-425c-bfce-2ea4e7651923_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=120&w=3225&h=1816&width=600&height=600 2x" alt="Call of Duty: Modern Warfare">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Call of Duty</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/10/call-of-duty-la-saison-4-de-modern-warfare-sera-lancee-cette-nuit" id="anchor_59452869">La saison 4 de Modern Warfare lancée cette nuit</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_aab19fac').click();">
    <div class="story-img">
        <a href="/2020/06/11/call-of-duty-voici-les-nouveautes-de-la-saison-4-de-modern-warfare-et-warzone">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/AGB_MW_S4_WZContent7e1fcfed-e811-40aa-a4a1-df3d63115e57_ORIGINAL.jpg?impolicy=crop-resize&x=94&y=49&w=1558&h=877&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/AGB_MW_S4_WZContent7e1fcfed-e811-40aa-a4a1-df3d63115e57_ORIGINAL.jpg?impolicy=crop-resize&x=94&y=49&w=1558&h=877&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/AGB_MW_S4_WZContent7e1fcfed-e811-40aa-a4a1-df3d63115e57_ORIGINAL.jpg?impolicy=crop-resize&x=94&y=49&w=1558&h=877&width=600&height=600 2x" alt="Call of Duty: Modern Warfare">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Call of Duty: Modern Warfare e...</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/11/call-of-duty-voici-les-nouveautes-de-la-saison-4-de-modern-warfare-et-warzone" id="anchor_aab19fac">Voici les nouveautés de la saison 4</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_53fd5b37').click();">
    <div class="story-img">
        <a href="/2020/06/03/nintendo-switch-megavente-sur-le-nintendo-eshop">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/32346546e0cc93-fce1-4c82-acc2-bf5bf1afcd36_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=1918&h=1079&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/32346546e0cc93-fce1-4c82-acc2-bf5bf1afcd36_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=1918&h=1079&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/32346546e0cc93-fce1-4c82-acc2-bf5bf1afcd36_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=1918&h=1079&width=600&height=600 2x" alt="Resident Evil 4">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nintendo Switch</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/03/nintendo-switch-megavente-sur-le-nintendo-eshop" id="anchor_53fd5b37">Mégavente sur le Nintendo eShop</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_f874d761').click();">
    <div class="story-img">
        <a href="/2020/06/11/la-playstation-5-a-enfin-ete-devoilee-voici-les-premieres-images">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/PS570b501dc-c9c3-4ad2-8978-6e1436143940_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3248&h=1827&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/PS570b501dc-c9c3-4ad2-8978-6e1436143940_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3248&h=1827&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/PS570b501dc-c9c3-4ad2-8978-6e1436143940_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3248&h=1827&width=600&height=600 2x" alt="Image principale de l'article La PlayStation 5 a enfin été dévoilée">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PlayStation 5</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/11/la-playstation-5-a-enfin-ete-devoilee-voici-les-premieres-images" id="anchor_f874d761">La PlayStation 5 a enfin été dévoilée</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_63087f29').click();">
    <div class="story-img">
        <a href="/2020/06/09/switch-une-autre-enorme-vente-et-cette-fois-ci-il-y-a-des-titres-nintendo-en-solde">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/maro24bae0c2-57ea-4d1c-9598-09ff4bc7a7a5_ORIGINAL.jpg?impolicy=crop-resize&x=5&y=0&w=1262&h=710&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/maro24bae0c2-57ea-4d1c-9598-09ff4bc7a7a5_ORIGINAL.jpg?impolicy=crop-resize&x=5&y=0&w=1262&h=710&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/maro24bae0c2-57ea-4d1c-9598-09ff4bc7a7a5_ORIGINAL.jpg?impolicy=crop-resize&x=5&y=0&w=1262&h=710&width=600&height=600 2x" alt="Image principale de l'article Une AUTRE énorme vente Nintendo eShop">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nintendo Switch</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/09/switch-une-autre-enorme-vente-et-cette-fois-ci-il-y-a-des-titres-nintendo-en-solde" id="anchor_63087f29">Une AUTRE énorme vente Nintendo eShop</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_ab26acba').click();">
    <div class="story-img">
        <a href="/2020/06/11/call-of-duty-certains-joueurs-xbox-forces-dinstaller-une-mise-a-jour-de-84-go-pour-modern-warfare">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/MW_Screenshot_S4_0015_Nikto_ColdRift_3840x2160_BRANDEDa4e7f859-7303-43b7-948a-499e194c916e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3280&h=1847&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/MW_Screenshot_S4_0015_Nikto_ColdRift_3840x2160_BRANDEDa4e7f859-7303-43b7-948a-499e194c916e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3280&h=1847&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/MW_Screenshot_S4_0015_Nikto_ColdRift_3840x2160_BRANDEDa4e7f859-7303-43b7-948a-499e194c916e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3280&h=1847&width=600&height=600 2x" alt="Call of Duty: Modern Warfare">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Call of Duty: Modern Warfare</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/11/call-of-duty-certains-joueurs-xbox-forces-dinstaller-une-mise-a-jour-de-84-go-pour-modern-warfare" id="anchor_ab26acba">Une mise à jour de 84 Go pour des joueurs Xbox</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_cbc517c6').click();">
    <div class="story-img">
        <a href="/2020/06/03/suicide-squad-a-ete-massacre-pour-en-faire-une-comedie-critique-le-realisateur-david-ayer">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/suicidesquada387c10e-ed90-4612-bda8-8567e14d3141_ORIGINAL.jpg?impolicy=crop-resize&x=436&y=0&w=2487&h=1399&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/suicidesquada387c10e-ed90-4612-bda8-8567e14d3141_ORIGINAL.jpg?impolicy=crop-resize&x=436&y=0&w=2487&h=1399&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/suicidesquada387c10e-ed90-4612-bda8-8567e14d3141_ORIGINAL.jpg?impolicy=crop-resize&x=436&y=0&w=2487&h=1399&width=600&height=600 2x" alt="Image principale de l'article Suicide Squad «massacré pour en faire une comédie»">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Selon le réalisateur David Aye...</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/03/suicide-squad-a-ete-massacre-pour-en-faire-une-comedie-critique-le-realisateur-david-ayer" id="anchor_cbc517c6">Suicide Squad «massacré pour en faire une comédie»</a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_45d422f1').click();">
    <div class="story-img">
        <a href="/2020/06/09/pokemon-x-adidas-ces-sandales-pikachu-sont-parfaites-a-un-detail-pres">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Adilette_Shower_Slides_Yellow_FW7430_FW7430_04_standard39bb91b6-1d2f-4eef-bf34-9d19c6a6919c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1400&h=787&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Adilette_Shower_Slides_Yellow_FW7430_FW7430_04_standard39bb91b6-1d2f-4eef-bf34-9d19c6a6919c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1400&h=787&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Adilette_Shower_Slides_Yellow_FW7430_FW7430_04_standard39bb91b6-1d2f-4eef-bf34-9d19c6a6919c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1400&h=787&width=600&height=600 2x" alt="Image principale de l'article Ces sandales Pikachu sont (presque) parfaites">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Pokémon X Adidas</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/09/pokemon-x-adidas-ces-sandales-pikachu-sont-parfaites-a-un-detail-pres" id="anchor_45d422f1">Ces sandales Pikachu sont (presque) parfaites</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_ce03f706').click();">
    <div class="story-img">
        <a href="/2020/06/01/john-wick-la-franchise-doit-son-nom-a-la-mauvaise-memoire-de-keanu-reeves">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/a0d5d8cf_691d_42c1_984b_75eef960936c_ORIGINAL2ed397ac-8fe9-4024-9998-96b4692da4fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=900&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/a0d5d8cf_691d_42c1_984b_75eef960936c_ORIGINAL2ed397ac-8fe9-4024-9998-96b4692da4fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=900&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/a0d5d8cf_691d_42c1_984b_75eef960936c_ORIGINAL2ed397ac-8fe9-4024-9998-96b4692da4fa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=900&width=600&height=600 2x" alt="John Wick">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cinéma</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/01/john-wick-la-franchise-doit-son-nom-a-la-mauvaise-memoire-de-keanu-reeves" id="anchor_ce03f706">John Wick: voici les «origines» du nom du film</a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-e88c206e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

        <div class="comments-wrapper story-widget">
    <div class="widget-title">
        <h3>Commentaires</h3>
    </div>
    <div class="fb-comments" data-href="https://www.pesesurstart.com/2020/06/18/animez-votre-prochain-pool-party-avec-lalbum-de-sonic-the-hedgehog" data-width="100%" data-numposts="10"></div>
        </div>
                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
