




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/nouvelles/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Untitled Goose Game: la deuxième oie aura un autre «honk» dans le mode coop | Pèse sur start</title>

                    <meta name="description" content="Le nouveau mode coop arrive le 23 septembre.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2020/09/21/untitled-goose-game-la-deuxieme-oie-aura-un-autre--honk--dans-le-mode-coop"
                },
                "headline": "Untitled Goose Game: la deuxième oie aura un autre «honk» dans le mode coop",
                "image": "https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=1406&h=790&width=1200&height=1200",
                "datePublished": "2020-09-21 13:04:21",
                "dateModified": "2020-09-21 13:04:21",
                "author": [

                {"@type": "Person", "name": "PÈSE SUR START"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Pèse sur start",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Untitled Goose Game: la deuxième oie aura un autre «honk» dans le mode coop" />
        <meta property="og:description" content="Le nouveau mode coop arrive le 23 septembre." />
        <meta property="og:url" content="https://www.pesesurstart.com/2020/09/21/untitled-goose-game-la-deuxieme-oie-aura-un-autre--honk--dans-le-mode-coop" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=1406&h=790&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="La deuxième oie aura un autre «honk» en coop" />
        <meta property="article:section" content="Nouvelles" />
        <meta property="article:published_time" content="2020-09-21 13:04:21" />
        <meta property="article:modified_time" content="2020-09-21 13:04:21" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/pese-sur-start" />
            <meta name="author" content="PÈSE SUR START" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2020/09/21/untitled-goose-game-la-deuxieme-oie-aura-un-autre--honk--dans-le-mode-coop" />
        <meta name="twitter:title" content="Untitled Goose Game: la deuxième oie aura un autre «honk» dans le mode coop">
        <meta name="twitter:description" content="Le nouveau mode coop arrive le 23 septembre.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=1406&h=790&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2020/09/21/untitled-goose-game-la-deuxieme-oie-aura-un-autre--honk--dans-le-mode-coop"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5f68dd315c68e00006c9d15d" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-09-21T17:04:21Z"/>
        <meta name="cXenseParse:title" content="Untitled Goose Game: la deuxième oie aura un autre «honk» dans le mode coop" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2020/09/21/untitled-goose-game-la-deuxieme-oie-aura-un-autre--honk--dans-le-mode-coop" />
        <meta name="cXenseParse:site" content="Pèse sur start"/>
        <meta name="cXenseParse:recs:articleid" content="5f68dd315c68e00006c9d15d"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Le nouveau mode coop arrive le 23 septembre." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="deuxième oie,nouveau mode,village avec une amie,oie maléfique,également différentes,mode coopératif,jour gratuite,personnages du jeu,premier anniversaire,mode coop local,indie Untitled,semer le chaos,coop Untitled Goose,Untitled Goose Game,différencier les oies,rendre les humains" data-separator="," />
          <meta name="cXenseParse:person" content="Honk,Steam" data-separator="," />
          <meta name="cXenseParse:company" content="House House" data-separator="," />

            <meta name="cXenseParse:author" content="PÈSE SUR START"/>

            <meta name="cXenseParse:concept" content="Untitled Goose Game" />
            <meta name="cXenseParse:recs:que-strapline" content="Untitled Goose Game"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Nouvelles"/>

            <meta name="cXenseParse:recs:que-category" content="Nouvelles" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Nouvelles" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="nouvelles" />
        <meta name="cXenseParse:recs:que-taxonomy" content="nouvelles"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=1406&h=790&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=191&y=0&w=1024&h=854&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf693206f9eb43b1769b52";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "N/A",
        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Nouvelles",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Untitled Goose Game: la deuxième oie aura un autre «honk» dans le mode coop",
        "articleAuthor"     :   "PÈSE SUR START",
        "articleDate"       :   "2020-09-21 13:04:21",
      "assetId"           :   "5f68dd315c68e00006c9d15d",
      "assetTitle"        :   "Untitled Goose Game: la deuxième oie aura un autre «honk» dans le mode coop" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="EUN6X-M854Q-4N359-FZX9D-2PQ6H",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"EUN6X-M854Q-4N359-FZX9D-2PQ6H",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdipfnryx3jsuhq-f-3ff3d7549-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"849506","ak.ai":parseInt("542680",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"h2","ak.rid":"f4c4912","ak.r":27471,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":34764,"ak.gh":"23.55.57.4","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1600754959","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==dymMxpAB5lYQlQuZUEMeRQBFCiIOpH15PnUVsDseCptwXNLPwrHOimyUg0TJw8urGcOCEh9AN0Mi+EMNh9EBVL9IpZ3LHPn4KaIQUKzfhB9TmnFv0s0NSqoXNQOUKvJK5uJ5NSHpjCp/SDtP+RY1lRhpnqaCNXe1r7Ru6egTnXop02zw6s6wYU3YODrRdCFZl71SF13njbXjjIX8tcvQQUuDIX7xsuy7ppcwa39/FLk9l7YI7LvqMjUUnsEXGGXAgUaOCXrBxDp8/0/VG/8R64NLjMUK/eqEP1/BZXfMlQh1gqTIb4D9qkeqhSg/QscLNjWGUZTIGxsKT9CxUDQQFS0MCXEyIYuUV956M6/TTcnE3IsyB+K6JEqnxQK2R1Rj4xw+CHGlSrIcY0myltND8FbplnHKnm4VnTeFJwx+PJM=","ak.pv":"10","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="nouvelles"
        data-dfpPath="/news"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/news</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf693206f9eb43b1769b52-5f588f26"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="nouvelles"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://discordapp.com/invite/k5bGP5G" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24" class="icon-svg icon-discord">
        <path d="M22,24L16.75,19L17.38,21H4.5A2.5,2.5 0 0,1 2,18.5V3.5A2.5,2.5 0 0,1 4.5,1H19.5A2.5,2.5 0 0,1 22,3.5V24M12,6.8C9.32,6.8 7.44,7.95 7.44,7.95C8.47,7.03 10.27,6.5 10.27,6.5L10.1,6.33C8.41,6.36 6.88,7.53 6.88,7.53C5.16,11.12 5.27,14.22 5.27,14.22C6.67,16.03 8.75,15.9 8.75,15.9L9.46,15C8.21,14.73 7.42,13.62 7.42,13.62C7.42,13.62 9.3,14.9 12,14.9C14.7,14.9 16.58,13.62 16.58,13.62C16.58,13.62 15.79,14.73 14.54,15L15.25,15.9C15.25,15.9 17.33,16.03 18.73,14.22C18.73,14.22 18.84,11.12 17.12,7.53C17.12,7.53 15.59,6.36 13.9,6.33L13.73,6.5C13.73,6.5 15.53,7.03 16.56,7.95C16.56,7.95 14.68,6.8 12,6.8M9.93,10.59C10.58,10.59 11.11,11.16 11.1,11.86C11.1,12.55 10.58,13.13 9.93,13.13C9.29,13.13 8.77,12.55 8.77,11.86C8.77,11.16 9.28,10.59 9.93,10.59M14.1,10.59C14.75,10.59 15.27,11.16 15.27,11.86C15.27,12.55 14.75,13.13 14.1,13.13C13.46,13.13 12.94,12.55 12.94,11.86C12.94,11.16 13.45,10.59 14.1,10.59Z" />
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cbf693206f9eb43b1769b52-8e153d2d"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Untitled Goose Game: la deuxième oie aura un autre «honk» dans le mode coop</h1>
                <h2 class="story-subtitle" data-test="single-story-subtitle">Le nouveau mode coop arrive le 23 septembre</h2>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/pese-sur-start" rel="author" >PÈSE SUR START</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-09-21T17:04:21Z"
  >
              21 septembre 2020 13H04

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-09-21T17:04:21Z"
  >
              21 septembre 2020 13H04

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/09/21/untitled-goose-game-la-deuxieme-oie-aura-un-autre--honk--dans-le-mode-coop"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/09/21/untitled-goose-game-la-deuxieme-oie-aura-un-autre--honk--dans-le-mode-coop','La%20deuxi%C3%A8me%20oie%20aura%20un%20autre%20%C2%ABhonk%C2%BB%20en%20coop','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/09/21/untitled-goose-game-la-deuxieme-oie-aura-un-autre--honk--dans-le-mode-coop&text=Untitled%20Goose%20Game%3A%20la%20deuxi%C3%A8me%20oie%20aura%20un%20autre%20%C2%ABhonk%C2%BB%20dans%20le%20mode%20coop"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/09/21/untitled-goose-game-la-deuxieme-oie-aura-un-autre--honk--dans-le-mode-coop&text=Untitled%20Goose%20Game%3A%20la%20deuxi%C3%A8me%20oie%20aura%20un%20autre%20%C2%ABhonk%C2%BB%20dans%20le%20mode%20coop','La%20deuxi%C3%A8me%20oie%20aura%20un%20autre%20%C2%ABhonk%C2%BB%20en%20coop','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2020/09/21/untitled-goose-game-la-deuxieme-oie-aura-un-autre--honk--dans-le-mode-coop"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2020/09/21/untitled-goose-game-la-deuxieme-oie-aura-un-autre--honk--dans-le-mode-coop"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=925&height=925" alt="Image principale de l'article La deuxième oie aura un autre «honk» en coop">
    </picture>

    </figure>



        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Un mode coopératif de l'indie</strong><strong><em> Untitled Goose Game</em></strong><strong> est sur le point d'arriver, dans une mise à jour qui célèbre le premier anniversaire du jeu de l'oie maléfique.</strong></p> 
  <p>Dans cette mise à jour gratuite, un mode coop local sera ajouté au jeu, vous permettant de semer le chaos dans le village avec une amie. Vous incarnerez des oies qui pourront s'entraider afin d'accomplir quelques tâches, mais surtout, rendre les humains fous.</p> 
  <h2>Bande-annonce du mode coop d'<em>Untitled Goose Game</em>&nbsp;</h2> 
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/YRcGyzhT24g" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p></p> 
  <h2>Comment différencier les oies en mode coop?&nbsp;</h2> 
  <p>House House a partagé un clip du mode coop d'<em>Untitled Goose Game</em>, dévoilant que la deuxième oie aura son propre cri bien à elle. Honk.</p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Little reminder: one week until two-player is out, along with the Steam and Itch release.<a href="https://t.co/mLLf8rWG4b">https://t.co/mLLf8rWG4b</a><br><br>Also: the new goose has a new honk. <a href="https://t.co/bxCqGz3Wq9">pic.twitter.com/bxCqGz3Wq9</a></p>&mdash; House House (@house_house_) <a href="https://twitter.com/house_house_/status/1306571363746938881?ref_src=twsrc%5Etfw">September 17, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p>Les couleurs des becs et des pattes seront également différentes. Mais votre objectif sera le même: déranger tous les personnages du jeu et les rendre fous.</p> 
  <p>À noter que le 23 septembre, lors de la mise à jour, <em>Untitled Goose Game</em> débarquera également sur Steam et Itch.io.</p> 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                 data-player-id="player-132d6c6c"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Untitled Goose Game: la deuxième oie aura un autre «honk» dans le mode coop" />
					<meta itemprop="description" content="Le nouveau mode coop arrive le 23 septembre." />
                        <meta itemprop="uploadDate" content="2020-09-21 13:04:21" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/majorhonkb6029ba7-6d5a-4c00-8cb2-994a300b7cf1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=1406&h=790&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H1M21S" />

                <video id="player-132d6c6c" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                       data-video-id="ref:jdq_1599229744713"
                       data-player-id="player-132d6c6c"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf693206f9eb43b1769b52-4374a87f"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="nouvelles"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-6fa6380f"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_35b646e6').click();">
    <div class="story-img">
        <a href="/2020/09/16/playstation-5-voici-le-prix-et-la-date-de-sortie">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ps5588433a9-a010-4aca-a0e7-1566b4d37230_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=940&h=528&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/ps5588433a9-a010-4aca-a0e7-1566b4d37230_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=940&h=528&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ps5588433a9-a010-4aca-a0e7-1566b4d37230_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=940&h=528&width=600&height=600 2x" alt="Image principale de l'article PlayStation 5: voici le prix et la date de sortie ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PS5</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/16/playstation-5-voici-le-prix-et-la-date-de-sortie" id="anchor_35b646e6">PlayStation 5: voici le prix et la date de sortie </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_2baa7009').click();">
    <div class="story-img">
        <a href="/2020/09/02/version-gratuite-de-rocket-league-pas-besoin-de-ps-plus-ou-switch-online-pour-jouer-en-ligne">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/rlewague9977463e-5902-4c2b-a5e4-45a46812a7c6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/rlewague9977463e-5902-4c2b-a5e4-45a46812a7c6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/rlewague9977463e-5902-4c2b-a5e4-45a46812a7c6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article Pas besoin de compte PS Plus ou Switch Online ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Rocket League gratuit</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/02/version-gratuite-de-rocket-league-pas-besoin-de-ps-plus-ou-switch-online-pour-jouer-en-ligne" id="anchor_2baa7009">Pas besoin de compte PS Plus ou Switch Online </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_f03c9be7').click();">
    <div class="story-img">
        <a href="/2020/09/17/ou-precommander-la-ps5-et-sa-version-numerique">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ps5_w0643c6c4-02cc-49d4-ab0d-e9b06f7cd04a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=768&h=432&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/ps5_w0643c6c4-02cc-49d4-ab0d-e9b06f7cd04a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=768&h=432&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ps5_w0643c6c4-02cc-49d4-ab0d-e9b06f7cd04a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=768&h=432&width=600&height=600 2x" alt="Image principale de l'article Où précommander la PlayStation 5">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sony</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/17/ou-precommander-la-ps5-et-sa-version-numerique" id="anchor_f03c9be7">Où précommander la PlayStation 5</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_144d7740').click();">
    <div class="story-img">
        <a href="/2020/09/18/ou-precommander-la-xbox-series-s-et-x">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/xbox_series_s_x_headerf84ce71c-76d1-4216-b3d1-82bee616e41d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1269&h=714&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/xbox_series_s_x_headerf84ce71c-76d1-4216-b3d1-82bee616e41d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1269&h=714&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/xbox_series_s_x_headerf84ce71c-76d1-4216-b3d1-82bee616e41d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1269&h=714&width=600&height=600 2x" alt="Image principale de l'article Où précommander les consoles Series S/X">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Xbox</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/18/ou-precommander-la-xbox-series-s-et-x" id="anchor_144d7740">Où précommander les consoles Series S/X</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_0887c45f').click();">
    <div class="story-img">
        <a href="/2020/09/10/ryan-reynolds-reussit-lexploit-de-sortir-rick-moranis-de-sa-retraite-video">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/moranis1ad41d01-ed9e-441e-b8f4-61eeb7263c1a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5120&h=2880&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/moranis1ad41d01-ed9e-441e-b8f4-61eeb7263c1a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5120&h=2880&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/moranis1ad41d01-ed9e-441e-b8f4-61eeb7263c1a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5120&h=2880&width=600&height=600 2x" alt="Image principale de l'article Ryan Reynolds ramène Rick Moranis pour une pub">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vidéo</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/10/ryan-reynolds-reussit-lexploit-de-sortir-rick-moranis-de-sa-retraite-video" id="anchor_0887c45f">Ryan Reynolds ramène Rick Moranis pour une pub</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_85cd2d71').click();">
    <div class="story-img">
        <a href="/2020/09/18/la-ps5-compatible-avec-99-des-jeux-ps4-mais-pas-les-jeux-ps3-ps2-et-ps1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ps5_compd724b172-5633-43ac-9299-841b01a89daa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/ps5_compd724b172-5633-43ac-9299-841b01a89daa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ps5_compd724b172-5633-43ac-9299-841b01a89daa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article La PS5 compatible avec 99% des jeux PS4">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sony</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/18/la-ps5-compatible-avec-99-des-jeux-ps4-mais-pas-les-jeux-ps3-ps2-et-ps1" id="anchor_85cd2d71">La PS5 compatible avec 99% des jeux PS4</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_ee04ceda').click();">
    <div class="story-img">
        <a href="/2020/09/16/super-mario-3d-all-stars-est-ce-que-ca-vaut-la-peine-critique">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/mario2bddefb0c-bba8-46f6-a035-55be633ab59b_ORIGINAL.jpg?impolicy=crop-resize&x=5&y=0&w=1909&h=1074&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/mario2bddefb0c-bba8-46f6-a035-55be633ab59b_ORIGINAL.jpg?impolicy=crop-resize&x=5&y=0&w=1909&h=1074&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mario2bddefb0c-bba8-46f6-a035-55be633ab59b_ORIGINAL.jpg?impolicy=crop-resize&x=5&y=0&w=1909&h=1074&width=600&height=600 2x" alt="Image principale de l'article Est-ce que ça vaut la peine?">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Critique Super Mario 3D All-St...</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/16/super-mario-3d-all-stars-est-ce-que-ca-vaut-la-peine-critique" id="anchor_ee04ceda">Est-ce que ça vaut la peine?</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_eb1cc39f').click();">
    <div class="story-img">
        <a href="/2020/09/11/google-pixel-4a-interessant-meme-sans-la-5g">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/pixel_4ad01b3bbe-7061-441d-aea4-cc0bdccd1c25_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=29&w=1077&h=607&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/pixel_4ad01b3bbe-7061-441d-aea4-cc0bdccd1c25_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=29&w=1077&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/pixel_4ad01b3bbe-7061-441d-aea4-cc0bdccd1c25_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=29&w=1077&h=607&width=600&height=600 2x" alt="Image principale de l'article Intéressant même sans la 5G">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Google Pixel 4a</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/11/google-pixel-4a-interessant-meme-sans-la-5g" id="anchor_eb1cc39f">Intéressant même sans la 5G</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    André Boily


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_d43269f0').click();">
    <div class="story-img">
        <a href="/2020/09/14/apple-rabais-de-30-sur-les-airpods-jusqua-demain">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/237010776c7b20b56b8d2254189f7e609be26f28-3262-49fb-b96a-81137e36028d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=522&w=4000&h=2250&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/237010776c7b20b56b8d2254189f7e609be26f28-3262-49fb-b96a-81137e36028d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=522&w=4000&h=2250&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/237010776c7b20b56b8d2254189f7e609be26f28-3262-49fb-b96a-81137e36028d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=522&w=4000&h=2250&width=600&height=600 2x" alt="Image principale de l'article Rabais de 30$ sur les AirPods">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Apple</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/14/apple-rabais-de-30-sur-les-airpods-jusqua-demain" id="anchor_d43269f0">Rabais de 30$ sur les AirPods</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_3553ad76').click();">
    <div class="story-img">
        <a href="/2020/09/11/ubisoft-montreal-vous-invite-a-participer-au-playtest-et-tester-leurs-jeux-avant-tout-le-monde">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_11_a_14.13.1748e7d439-cee2-4348-a1b6-7f5e71a179d4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5120&h=2880&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_11_a_14.13.1748e7d439-cee2-4348-a1b6-7f5e71a179d4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5120&h=2880&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_11_a_14.13.1748e7d439-cee2-4348-a1b6-7f5e71a179d4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5120&h=2880&width=600&height=600 2x" alt="Image principale de l'article Playtest: testez les jeux avant tout le monde">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Ubisoft Montréal</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/11/ubisoft-montreal-vous-invite-a-participer-au-playtest-et-tester-leurs-jeux-avant-tout-le-monde" id="anchor_3553ad76">Playtest: testez les jeux avant tout le monde</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-30ea28f5"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
