




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/nouvelles/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Ninja et Gaten Matarazzo de Stranger Things joueront ensemble à Dead by Daylight pour l’Halloween | Pèse sur start</title>

                    <meta name="description" content="Le studio québécois Behaviour Interactive prépare toute une fête pour l’Halloween.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/23a7b58/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/23a7b58/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/assets/23a7b58/wro/js/jquery.js"></script>
    <script src="/assets/23a7b58/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/23a7b58/wro/js/core.js"></script>
    <script src="/assets/23a7b58/wro/js/vendors_js.js"></script>
    <script src="/assets/23a7b58/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2020/10/30/ninja-et-gaten-matarazzo-de-stranger-things-joueront-ensemble-a-dead-by-daylight-pour-lhalloween"
                },
                "headline": "Ninja et Gaten Matarazzo de Stranger Things joueront ensemble à Dead by Daylight pour l’Halloween",
                "image": "https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2499&h=1406&width=1200&height=1200",
                "datePublished": "2020-10-30 13:33:10",
                "dateModified": "2020-10-30 13:33:10",
                "author": [

                {"@type": "Person", "name": "Raphaël Lavoie"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Pèse sur start",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Ninja et Gaten Matarazzo de Stranger Things joueront ensemble à Dead by Daylight pour l’Halloween" />
        <meta property="og:description" content="Le studio québécois Behaviour Interactive prépare toute une fête pour l’Halloween." />
        <meta property="og:url" content="https://www.pesesurstart.com/2020/10/30/ninja-et-gaten-matarazzo-de-stranger-things-joueront-ensemble-a-dead-by-daylight-pour-lhalloween" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2499&h=1406&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Ninja et Gaten Matarazzo joueront ensemble" />
        <meta property="article:section" content="Nouvelles" />
        <meta property="article:published_time" content="2020-10-30 13:33:10" />
        <meta property="article:modified_time" content="2020-10-30 13:33:10" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/raphael-lavoie" />
            <meta name="author" content="Raphaël Lavoie" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2020/10/30/ninja-et-gaten-matarazzo-de-stranger-things-joueront-ensemble-a-dead-by-daylight-pour-lhalloween" />
        <meta name="twitter:title" content="Ninja et Gaten Matarazzo de Stranger Things joueront ensemble à Dead by Daylight pour l’Halloween">
        <meta name="twitter:description" content="Le studio québécois Behaviour Interactive prépare toute une fête pour l’Halloween.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2499&h=1406&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2020/10/30/ninja-et-gaten-matarazzo-de-stranger-things-joueront-ensemble-a-dead-by-daylight-pour-lhalloween"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5f9c4e5a39b0cb0006ce4da6" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-10-30T17:33:10Z"/>
        <meta name="cXenseParse:title" content="Ninja et Gaten Matarazzo de Stranger Things joueront ensemble à Dead by Daylight pour l’Halloween" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2020/10/30/ninja-et-gaten-matarazzo-de-stranger-things-joueront-ensemble-a-dead-by-daylight-pour-lhalloween" />
        <meta name="cXenseParse:site" content="Pèse sur start"/>
        <meta name="cXenseParse:recs:articleid" content="5f9c4e5a39b0cb0006ce4da6"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Le studio québécois Behaviour Interactive prépare toute une fête pour l’Halloween." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="couleurs de Stranger,titre d’horreur,entreprise de Montréal,studio québécois,Gaten Matarazzo,chapitre du jeuaux,immensément populaire streamer,Behaviour Interactive,by Daylight,interprète de Dustin,carte du Complexe,vrai nom" data-separator="," />
          <meta name="cXenseParse:person" content="Tyler Blevins,Gaten Matarazzo,Daylight,Nancy Wheeler,Ninja,Harrington,Dustin Henderson" data-separator="," />
          <meta name="cXenseParse:location" content="Dead,Montréal,REGARDER,Halloween" data-separator="," />
          <meta name="cXenseParse:company" content="OhTofu,Jessica Blevins,Switch,Behaviour Interactive,iOS" data-separator="," />

            <meta name="cXenseParse:author" content="Raphaël Lavoie"/>

            <meta name="cXenseParse:concept" content="Dead by Daylight" />
            <meta name="cXenseParse:recs:que-strapline" content="Dead by Daylight"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Nouvelles"/>

            <meta name="cXenseParse:recs:que-category" content="Nouvelles" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Nouvelles" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="nouvelles" />
        <meta name="cXenseParse:recs:que-taxonomy" content="nouvelles"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2499&h=1406&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=406&y=0&w=1687&h=1406&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf693206f9eb43b1769b52";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Ciel dégagé",
        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Nouvelles",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Ninja et Gaten Matarazzo de Stranger Things joueront ensemble à Dead by Daylight pour l’Halloween",
        "articleAuthor"     :   "Raphaël Lavoie",
        "articleDate"       :   "2020-10-30 13:33:10",
      "assetId"           :   "5f9c4e5a39b0cb0006ce4da6",
      "assetTitle"        :   "Ninja et Gaten Matarazzo de Stranger Things joueront ensemble à Dead by Daylight pour l’Halloween" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="EUN6X-M854Q-4N359-FZX9D-2PQ6H",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"EUN6X-M854Q-4N359-FZX9D-2PQ6H",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdiocsxgx45s7dq-f-75e2c874f-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"849506","ak.ai":parseInt("542680",10),"ak.ol":"0","ak.cr":63,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"8100711","ak.r":34118,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47944,"ak.gh":"23.36.2.7","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1604163527","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==0K8FsNU+bWrsaGwQCVrYztEKQJY8VfmCzERmclKHg75X0l0OaHwKhIGOI+4NmOoni5IHjKYG+imJjlxO00XvbmOUsQ5VQ9TOKUuVEYwNjPw7WAgDtAEEFFnz3LW+ITouCddXuN0O6gETTk17N2G6y32BwwwEpy7hSaUNnCr03YdwcpsoGDWNDJ0hSts3npjFBQrOAnMsH78WGCvlPe2Qmoz7MXmM6ofgy4Ovw8I74eclokABh2KZNgcsU23lgYECs6ikpVOz/h7LW+Fj2qtECnmV407SQ1NrsvnwrVgg8wSYU1CPSseFQ4R4iqJ1v6rfXGVrq1IfEQsFCivMofBcDrN7K2h3jYmI2pS/QJgCQEoh9QF1SguQlcvzFZP5VZwvdvY3d/veEeU51jKQZtE2IJPGzHYK5ixQlIhLHv96uWA=","ak.pv":"11","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="nouvelles"
        data-dfpPath="/news"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/news</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf693206f9eb43b1769b52-84d943f3"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="nouvelles"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://discordapp.com/invite/k5bGP5G" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24" class="icon-svg icon-discord">
        <path d="M22,24L16.75,19L17.38,21H4.5A2.5,2.5 0 0,1 2,18.5V3.5A2.5,2.5 0 0,1 4.5,1H19.5A2.5,2.5 0 0,1 22,3.5V24M12,6.8C9.32,6.8 7.44,7.95 7.44,7.95C8.47,7.03 10.27,6.5 10.27,6.5L10.1,6.33C8.41,6.36 6.88,7.53 6.88,7.53C5.16,11.12 5.27,14.22 5.27,14.22C6.67,16.03 8.75,15.9 8.75,15.9L9.46,15C8.21,14.73 7.42,13.62 7.42,13.62C7.42,13.62 9.3,14.9 12,14.9C14.7,14.9 16.58,13.62 16.58,13.62C16.58,13.62 15.79,14.73 14.54,15L15.25,15.9C15.25,15.9 17.33,16.03 18.73,14.22C18.73,14.22 18.84,11.12 17.12,7.53C17.12,7.53 15.59,6.36 13.9,6.33L13.73,6.5C13.73,6.5 15.53,7.03 16.56,7.95C16.56,7.95 14.68,6.8 12,6.8M9.93,10.59C10.58,10.59 11.11,11.16 11.1,11.86C11.1,12.55 10.58,13.13 9.93,13.13C9.29,13.13 8.77,12.55 8.77,11.86C8.77,11.16 9.28,10.59 9.93,10.59M14.1,10.59C14.75,10.59 15.27,11.16 15.27,11.86C15.27,12.55 14.75,13.13 14.1,13.13C13.46,13.13 12.94,12.55 12.94,11.86C12.94,11.16 13.45,10.59 14.1,10.59Z" />
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cbf693206f9eb43b1769b52-742df1f9"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Ninja et Gaten Matarazzo de Stranger Things joueront ensemble à Dead by Daylight pour l’Halloween</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/raphael-lavoie" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/77e3bc7a-1fba-45ef-a3db-5776d2805968_ORIGINAL.jpg?quality=80&version=1&size=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/raphael-lavoie" rel="author" >Raphaël Lavoie</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-10-30T17:33:10Z"
  >
              30 octobre 2020 13H33

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-10-30T17:33:10Z"
  >
              30 octobre 2020 13H33

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/10/30/ninja-et-gaten-matarazzo-de-stranger-things-joueront-ensemble-a-dead-by-daylight-pour-lhalloween"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/10/30/ninja-et-gaten-matarazzo-de-stranger-things-joueront-ensemble-a-dead-by-daylight-pour-lhalloween','Ninja%20et%20Gaten%20Matarazzo%20joueront%20ensemble','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/10/30/ninja-et-gaten-matarazzo-de-stranger-things-joueront-ensemble-a-dead-by-daylight-pour-lhalloween&text=Ninja%20et%20Gaten%20Matarazzo%20de%20Stranger%20Things%20joueront%20ensemble%20%C3%A0%20Dead%20by%20Daylight%20pour%20l%E2%80%99Halloween"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/10/30/ninja-et-gaten-matarazzo-de-stranger-things-joueront-ensemble-a-dead-by-daylight-pour-lhalloween&text=Ninja%20et%20Gaten%20Matarazzo%20de%20Stranger%20Things%20joueront%20ensemble%20%C3%A0%20Dead%20by%20Daylight%20pour%20l%E2%80%99Halloween','Ninja%20et%20Gaten%20Matarazzo%20joueront%20ensemble','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2020/10/30/ninja-et-gaten-matarazzo-de-stranger-things-joueront-ensemble-a-dead-by-daylight-pour-lhalloween"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2020/10/30/ninja-et-gaten-matarazzo-de-stranger-things-joueront-ensemble-a-dead-by-daylight-pour-lhalloween"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2500&h=1406&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2500&h=1406&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2500&h=1406&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2500&h=1406&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2500&h=1406&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2500&h=1406&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2500&h=1406&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2500&h=1406&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2500&h=1406&width=925&height=925" alt="Tyler «Ninja» Blevins et Gaten Matarazzo">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Photos AFP</figcaption>
    </figure>

        <p class="story-desc" data-test="main-photo-description">Tyler «Ninja» Blevins et Gaten Matarazzo</p>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Le studio québécois Behaviour Interactive prépare toute une fête pour l’Halloween.</strong></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.pesesurstart.com/2020/03/24/10-jeux-que-vous-pouvez-jouer-avec-votre-gang-a-distance" target="_blank"><strong>12 jeux auxquels vous pouvez jouer avec votre gang à distance</strong></a></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.pesesurstart.com/2020/08/14/dead-by-daylight-offre-desormais-le-cross--play-entre-consoles-et-pc" target="_blank"><strong><em>Dead by Daylight</em></strong><strong> offre désormais le «cross-play» entre consoles et PC</strong></a></p> 
  <p>Samedi, nul autre que l’immensément populaire <em>streamer</em> Ninja, Tyler Blevins de son vrai nom, et Gaten Matarazzo, l’interprète de Dustin Henderson dans <em>Stranger Things</em>, <a href="https://deadbydaylight.com/en/news/stranger-things-halloween" target="_blank">joueront ensemble</a> à <em>Dead by Daylight</em>, le titre d’horreur asymétrique développé par l’entreprise de Montréal.</p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Tomorrow at noon Eastern, flip things upside down with Stranger Things star Gaten Matarazzo, special guests <a href="https://twitter.com/Ninja?ref_src=twsrc%5Etfw">@Ninja</a>, <a href="https://twitter.com/JessicaBlevins?ref_src=twsrc%5Etfw">@JessicaBlevins</a>, and Fog Whisperers <a href="https://twitter.com/OhTofuOfficial?ref_src=twsrc%5Etfw">@OhTofuOfficial</a>, <a href="https://twitter.com/jasonsulli?ref_src=twsrc%5Etfw">@JasonSulli</a>.<a href="https://t.co/TPcz4Ut3tk">https://t.co/TPcz4Ut3tk</a> <a href="https://t.co/Lc9tGLfLDo">pic.twitter.com/Lc9tGLfLDo</a></p>&mdash; Dead by Daylight (@DeadByBHVR) <a href="https://twitter.com/DeadByBHVR/status/1322191826527375366?ref_src=twsrc%5Etfw">October 30, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p>La paire sera rejointe par Jessica Blevins, OhTofu et JasonSulli, alors que le groupe essaiera plus particulièrement le chapitre du jeu <a href="https://www.pesesurstart.com/2019/08/19/stranger-things-la-serie-netflix-integre-dead-by-daylight" target="_blank">aux couleurs de <em>Stranger Things</em></a>. Celui-ci met de l’avant la carte du Complexe souterrain, les survivants Nancy Wheeler et Steve Harrington et le Démogorgon en tant que tueur.</p> 
  <p>Pour se joindre à la fête, il suffira de se connecter à la <a href="https://www.twitch.tv/DeadbyDaylight" target="_blank">chaîne Twitch de <em>Dead by Daylight</em></a> dès midi le 31 octobre.</p> 
  <p><em>Dead by Daylight</em> est disponible sur PS4, Xbox One, Switch, PC, Stadia, Android et iOS. Le titre de Behaviour Interactive doit également paraître prochainement sur PS5 et Xbox Series X/S.</p> 
  <h1>À REGARDER&nbsp;</h1> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                 data-player-id="player-eedefcc4"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Ninja et Gaten Matarazzo de Stranger Things joueront ensemble à Dead by Daylight pour l’Halloween" />
					<meta itemprop="description" content="Le studio québécois Behaviour Interactive prépare toute une fête pour l’Halloween." />
                        <meta itemprop="uploadDate" content="2020-10-30 13:33:10" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/ninjastrangerb688aed7-0bb0-4ad9-8606-d5c846ffa3ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2499&h=1406&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H1M17S" />

                <video id="player-eedefcc4" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                       data-video-id="ref:jdq_1603904907302"
                       data-player-id="player-eedefcc4"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5e7a38a991a1610006aad969">
        <div class="story-wrapper" onclick="document.getElementById('anchor_3a3fa6d3').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/03/24/10-jeux-que-vous-pouvez-jouer-avec-votre-gang-a-distance">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/amongus10e36c33-b6eb-4021-915c-b7ae9f10ac39_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/amongus10e36c33-b6eb-4021-915c-b7ae9f10ac39_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/amongus10e36c33-b6eb-4021-915c-b7ae9f10ac39_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/amongus10e36c33-b6eb-4021-915c-b7ae9f10ac39_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/amongus10e36c33-b6eb-4021-915c-b7ae9f10ac39_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/amongus10e36c33-b6eb-4021-915c-b7ae9f10ac39_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/amongus10e36c33-b6eb-4021-915c-b7ae9f10ac39_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300" alt="Image principale de l'article 12 jeux pour vous amuser à distance avec vos amis ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Confinement</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Confinement</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/03/24/10-jeux-que-vous-pouvez-jouer-avec-votre-gang-a-distance" id="anchor_3a3fa6d3" data-test="archives-story-title">
                12 jeux pour vous amuser à distance avec vos amis 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-10-21T20:59:17Z"
  >
              21 octobre 2020 16H59

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f88821539b0cb0006ce316d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e627321c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/10/15/xbox-series-x-et-s-microsoft-devoile-les-31-jeux-qui-seront-du-lancement-de-ses-nouvelles-consoles">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/xbox33436b9c-7753-49e6-91e4-0e2672ebee2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/xbox33436b9c-7753-49e6-91e4-0e2672ebee2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/xbox33436b9c-7753-49e6-91e4-0e2672ebee2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/xbox33436b9c-7753-49e6-91e4-0e2672ebee2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/xbox33436b9c-7753-49e6-91e4-0e2672ebee2f_ORIGINAL.jpg?impolicy=crop-resize&x=313&y=0&w=1396&h=1125&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/xbox33436b9c-7753-49e6-91e4-0e2672ebee2f_ORIGINAL.jpg?impolicy=crop-resize&x=313&y=0&w=1396&h=1125&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/xbox33436b9c-7753-49e6-91e4-0e2672ebee2f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1125&width=300&height=300" alt="Les Xbox Series S et X">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Xbox Series X et S</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Xbox Series X et S</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/10/15/xbox-series-x-et-s-microsoft-devoile-les-31-jeux-qui-seront-du-lancement-de-ses-nouvelles-consoles" id="anchor_e627321c" data-test="archives-story-title">
                Voici les 31 jeux qui seront du lancement
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-10-15T17:08:35Z"
  >
              15 octobre 2020 13H08

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f36bf1a5c68e00006c99564">
        <div class="story-wrapper" onclick="document.getElementById('anchor_233c1a20').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/08/14/dead-by-daylight-offre-desormais-le-cross--play-entre-consoles-et-pc">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ar5kh83ba5c41-870d-4a1e-a08a-18905b6bbfda_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ar5kh83ba5c41-870d-4a1e-a08a-18905b6bbfda_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ar5kh83ba5c41-870d-4a1e-a08a-18905b6bbfda_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ar5kh83ba5c41-870d-4a1e-a08a-18905b6bbfda_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ar5kh83ba5c41-870d-4a1e-a08a-18905b6bbfda_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/ar5kh83ba5c41-870d-4a1e-a08a-18905b6bbfda_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ar5kh83ba5c41-870d-4a1e-a08a-18905b6bbfda_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Dead by Daylight">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Entre consoles et PC</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Entre consoles et PC</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/08/14/dead-by-daylight-offre-desormais-le-cross--play-entre-consoles-et-pc" id="anchor_233c1a20" data-test="archives-story-title">
                Dead by Daylight offre désormais le «cross-play»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-08-14T16:43:04Z"
  >
              14 août 2020 12H43

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ee2a8885c68e00006c8fc07">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ae1432ab').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/06/14/silent-hill-sinvite-dans-dead-by-daylight">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Crops90ebcc09-3821-4e1d-8a11-a8eeb17b544c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Crops90ebcc09-3821-4e1d-8a11-a8eeb17b544c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Crops90ebcc09-3821-4e1d-8a11-a8eeb17b544c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Crops90ebcc09-3821-4e1d-8a11-a8eeb17b544c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Crops90ebcc09-3821-4e1d-8a11-a8eeb17b544c_ORIGINAL.jpg?impolicy=crop-resize&x=311&y=0&w=1297&h=1081&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Crops90ebcc09-3821-4e1d-8a11-a8eeb17b544c_ORIGINAL.jpg?impolicy=crop-resize&x=311&y=0&w=1297&h=1081&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Crops90ebcc09-3821-4e1d-8a11-a8eeb17b544c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Les personnages de <i>Silent Hill</i> feront leur entrée dans un nouveau chapitre du jeu <i>Dead by Daylight</i> du studio montréalais Behaviour Interactive.">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Jeux vidéo</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Jeux vidéo</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/06/14/silent-hill-sinvite-dans-dead-by-daylight" id="anchor_ae1432ab" data-test="archives-story-title">
                Silent Hill s’invite dans Dead by Daylight
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Bruno Lapointe


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-06-14T09:00:00Z"
  >
              14 juin 2020 05H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e6122c32ae81e00068f1a7d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f2a10749').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/03/05/17-jeux-quebecois-independants-que-vous-devez-absolument-essayer">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/queb_jeuxdb3b956b-5560-4c6a-8ef0-a3a3d9c95bb9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/queb_jeuxdb3b956b-5560-4c6a-8ef0-a3a3d9c95bb9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/queb_jeuxdb3b956b-5560-4c6a-8ef0-a3a3d9c95bb9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/queb_jeuxdb3b956b-5560-4c6a-8ef0-a3a3d9c95bb9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/queb_jeuxdb3b956b-5560-4c6a-8ef0-a3a3d9c95bb9_ORIGINAL.jpg?impolicy=crop-resize&x=492&y=0&w=1340&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/queb_jeuxdb3b956b-5560-4c6a-8ef0-a3a3d9c95bb9_ORIGINAL.jpg?impolicy=crop-resize&x=492&y=0&w=1340&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/queb_jeuxdb3b956b-5560-4c6a-8ef0-a3a3d9c95bb9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article 17 jeux québécois indépendants à essayer">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Coups de cœur</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Coups de cœur</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/03/05/17-jeux-quebecois-independants-que-vous-devez-absolument-essayer" id="anchor_f2a10749" data-test="archives-story-title">
                17 jeux québécois indépendants à essayer
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-03-05T16:02:03Z"
  >
              5 mars 2020 11H02

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d5ab85badc241151d102674">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f2b74ebc').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/08/19/stranger-things-la-serie-netflix-integre-dead-by-daylight">

                    <picture>
                        <source data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/20d35b92-b3d6-4207-86d0-85395df7712c_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/20d35b92-b3d6-4207-86d0-85395df7712c_WIDESCREEN_WEB.jpg?size=600&quality=80&version=3 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/20d35b92-b3d6-4207-86d0-85395df7712c_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/20d35b92-b3d6-4207-86d0-85395df7712c_WIDESCREEN_WEB.jpg?size=600&quality=80&version=3 2x" media="(min-width: 767px)">
                        <source data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/20d35b92-b3d6-4207-86d0-85395df7712c_JDX-1x1_WEB.jpg?size=200&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/20d35b92-b3d6-4207-86d0-85395df7712c_JDX-1x1_WEB.jpg?size=400&quality=80&version=3 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/20d35b92-b3d6-4207-86d0-85395df7712c_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3" alt="Image principale de l'article Stranger Things intègre Dead by Daylight!">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Dead by Daylight </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Dead by Daylight </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/08/19/stranger-things-la-serie-netflix-integre-dead-by-daylight" id="anchor_f2b74ebc" data-test="archives-story-title">
                Stranger Things intègre Dead by Daylight!
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-08-19T14:55:15Z"
  >
              19 août 2019 10H55

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf693206f9eb43b1769b52-091bd0a8"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="nouvelles"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-9f77be59"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_d9b25381').click();">
    <div class="story-img">
        <a href="/2020/10/27/cet-homme-de-65-ans-a-passe-plus-de-30-fois-red-dead-redemption-2">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/5nrw8fxsw0v518bc3bba8-2333-4373-ac06-a350fdc816e8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=842&w=3024&h=1702&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/5nrw8fxsw0v518bc3bba8-2333-4373-ac06-a350fdc816e8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=842&w=3024&h=1702&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/5nrw8fxsw0v518bc3bba8-2333-4373-ac06-a350fdc816e8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=842&w=3024&h=1702&width=600&height=600 2x" alt="Image principale de l'article Il a passé plus de 30 fois Red Dead Redemption 2">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">À 65 ans</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/27/cet-homme-de-65-ans-a-passe-plus-de-30-fois-red-dead-redemption-2" id="anchor_d9b25381">Il a passé plus de 30 fois Red Dead Redemption 2</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_30c0d663').click();">
    <div class="story-img">
        <a href="/2020/10/28/novembre-2020-voici-les-jeux-gratuits-playstation-plus-pour-ps4-et-ps5">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/bugsnax_029aa1409f-604e-4f80-8506-e1b59e4cfb41_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=1914&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/bugsnax_029aa1409f-604e-4f80-8506-e1b59e4cfb41_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=1914&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/bugsnax_029aa1409f-604e-4f80-8506-e1b59e4cfb41_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=1914&h=1080&width=600&height=600 2x" alt="Bugsnax">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PlayStation Plus</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/28/novembre-2020-voici-les-jeux-gratuits-playstation-plus-pour-ps4-et-ps5" id="anchor_30c0d663">Novembre 2020: voici les jeux gratuits PS4 et PS5</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_af365532').click();">
    <div class="story-img">
        <a href="/2020/10/19/the-haunting-of-verdansk-voici-les-details-de-la-mise-a-jour-dhalloween-dans-call-of-duty-warzone-et-modern-warfare">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/MW_S6_HOV_Announce_017ebefbeda-7127-4685-8022-7abf839b2241_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/MW_S6_HOV_Announce_017ebefbeda-7127-4685-8022-7abf839b2241_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/MW_S6_HOV_Announce_017ebefbeda-7127-4685-8022-7abf839b2241_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Billy dans Call of Duty: Warzone">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">The Haunting of Verdansk</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/19/the-haunting-of-verdansk-voici-les-details-de-la-mise-a-jour-dhalloween-dans-call-of-duty-warzone-et-modern-warfare" id="anchor_af365532">C'est l’Halloween dans Warzone et Modern Warfare</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_5e0ee501').click();">
    <div class="story-img">
        <a href="/2020/10/20/tom-felton-tente-de-reunir-le-casting-de-harry-potter-pour-les-19-ans-de-la-saga">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/0902218e85689fd663359c6a-093e-4268-8a29-003698c9c840_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=112&w=2200&h=1237&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/0902218e85689fd663359c6a-093e-4268-8a29-003698c9c840_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=112&w=2200&h=1237&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0902218e85689fd663359c6a-093e-4268-8a29-003698c9c840_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=112&w=2200&h=1237&width=600&height=600 2x" alt="Image principale de l'article Tom Felton tente de réunir le casting ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Harry Potter</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/20/tom-felton-tente-de-reunir-le-casting-de-harry-potter-pour-les-19-ans-de-la-saga" id="anchor_5e0ee501">Tom Felton tente de réunir le casting </a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_17a91270').click();">
    <div class="story-img">
        <a href="/2020/10/23/ps5-des-panneaux-pour-changer-la-couleur-de-la-console-sont-deja-en-prevente-sur-le-web">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/psplatesa41d7bb4-315d-4321-8e91-91912fba5a8d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/psplatesa41d7bb4-315d-4321-8e91-91912fba5a8d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/psplatesa41d7bb4-315d-4321-8e91-91912fba5a8d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3200&h=1800&width=600&height=600 2x" alt="Image principale de l'article Des panneaux personnalisés en prévente sur le web ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PS5</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/23/ps5-des-panneaux-pour-changer-la-couleur-de-la-console-sont-deja-en-prevente-sur-le-web" id="anchor_17a91270">Des panneaux personnalisés en prévente sur le web </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_a01843fd').click();">
    <div class="story-img">
        <a href="/2020/10/27/no-time-to-die-rami-malek-nest-pas-ressorti-indemne-de-son-role-dans-le-film">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/20520fe0-43d7-11ea-889e-3d3dab8390e1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/20520fe0-43d7-11ea-889e-3d3dab8390e1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/20520fe0-43d7-11ea-889e-3d3dab8390e1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" alt="Rami Malek">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">No Time to Die</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/27/no-time-to-die-rami-malek-nest-pas-ressorti-indemne-de-son-role-dans-le-film" id="anchor_a01843fd">Rami Malek n’est pas ressorti indemne de son rôle</a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_a799607f').click();">
    <div class="story-img">
        <a href="/2020/10/21/avatar-2-sigourney-weaver-a-refuse-davoir-une-doublure-pendant-le-tournage">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/35ebf190-0eca-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/35ebf190-0eca-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/35ebf190-0eca-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" alt="Sigourney Weaver">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Avatar 2</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/21/avatar-2-sigourney-weaver-a-refuse-davoir-une-doublure-pendant-le-tournage" id="anchor_a799607f">Sigourney Weaver a refusé d'avoir une doublure</a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_3e5f1e40').click();">
    <div class="story-img">
        <a href="/2020/10/14/super-smash-bros-ultimate-le-gros-morceau-de-viande-de-steve-fait-pas-mal-jaser-sur-le-web">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/EkQYuJ5WkAAXlpi964ad865-8a0e-4ad1-875e-e159534b0111_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1125&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/EkQYuJ5WkAAXlpi964ad865-8a0e-4ad1-875e-e159534b0111_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/EkQYuJ5WkAAXlpi964ad865-8a0e-4ad1-875e-e159534b0111_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1125&width=600&height=600 2x" alt="Image principale de l'article Steve fait pas mal jaser sur le Web">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Super Smash Bros. Ultimate</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/14/super-smash-bros-ultimate-le-gros-morceau-de-viande-de-steve-fait-pas-mal-jaser-sur-le-web" id="anchor_3e5f1e40">Steve fait pas mal jaser sur le Web</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_146fac36').click();">
    <div class="story-img">
        <a href="/2020/10/19/borat-2-sacha-baron-cohen-a-eu-peur-de-mourir-pendant-le-tournage">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/borat8dce91e3-eedc-46bf-8616-eadb717db18a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=2762&h=1555&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/borat8dce91e3-eedc-46bf-8616-eadb717db18a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=2762&h=1555&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/borat8dce91e3-eedc-46bf-8616-eadb717db18a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=2762&h=1555&width=600&height=600 2x" alt="Image principale de l'article Sacha Baron Cohen a eu peur de mourir">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tournage de Borat 2</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/19/borat-2-sacha-baron-cohen-a-eu-peur-de-mourir-pendant-le-tournage" id="anchor_146fac36">Sacha Baron Cohen a eu peur de mourir</a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_ae0d6619').click();">
    <div class="story-img">
        <a href="/2020/10/20/batman-et-robin-a-failli-gacher-la-carriere-de-george-clooney-au-cinema-jetais-en-train-de-tout-perdre">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/fa0c5358-8043-40cd-9596-8f22dde7e828_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=30&w=1200&h=677&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/fa0c5358-8043-40cd-9596-8f22dde7e828_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=30&w=1200&h=677&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/fa0c5358-8043-40cd-9596-8f22dde7e828_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=30&w=1200&h=677&width=600&height=600 2x" alt="Batman et Robin">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">George Clooney</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/20/batman-et-robin-a-failli-gacher-la-carriere-de-george-clooney-au-cinema-jetais-en-train-de-tout-perdre" id="anchor_ae0d6619">Batman et Robin a mis sa carrière en jeu au cinéma</a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-44263df2"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

        <div class="comments-wrapper story-widget">
    <div class="widget-title">
        <h3>Commentaires</h3>
    </div>
    <div class="fb-comments" data-href="https://www.pesesurstart.com/2020/10/30/ninja-et-gaten-matarazzo-de-stranger-things-joueront-ensemble-a-dead-by-daylight-pour-lhalloween" data-width="100%" data-numposts="10"></div>
        </div>
                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
