




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/critiques/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Le grand retour de Sackboy | Pèse sur start</title>

                    <meta name="description" content="Sackboy attendait patiemment l’arrivée de la PlayStation 5 pour effectuer son retour dans nos consoles de jeu après six années.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/23a7b58/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/23a7b58/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/assets/23a7b58/wro/js/jquery.js"></script>
    <script src="/assets/23a7b58/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/23a7b58/wro/js/core.js"></script>
    <script src="/assets/23a7b58/wro/js/vendors_js.js"></script>
    <script src="/assets/23a7b58/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2020/11/15/le-grand-retour-de-sackboy"
                },
                "headline": "Le grand retour de Sackboy",
                "image": "https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=1022&h=575&width=1200&height=1200",
                "datePublished": "2020-11-15 01:00:00",
                "dateModified": "2020-11-15 01:00:00",
                "author": [

                {"@type": "Person", "name": "Bruno Lapointe"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Pèse sur start",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Le grand retour de Sackboy" />
        <meta property="og:description" content="Sackboy attendait patiemment l’arrivée de la PlayStation 5 pour effectuer son retour dans nos consoles de jeu après six années." />
        <meta property="og:url" content="https://www.pesesurstart.com/2020/11/15/le-grand-retour-de-sackboy" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=1022&h=575&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Le grand retour de Sackboy" />
        <meta property="article:section" content="Critiques" />
        <meta property="article:published_time" content="2020-11-15 01:00:00" />
        <meta property="article:modified_time" content="2020-11-15 01:00:00" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/bruno-lapointe" />
            <meta name="author" content="Bruno Lapointe" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2020/11/15/le-grand-retour-de-sackboy" />
        <meta name="twitter:title" content="Le grand retour de Sackboy">
        <meta name="twitter:description" content="Sackboy attendait patiemment l’arrivée de la PlayStation 5 pour effectuer son retour dans nos consoles de jeu après six années.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=1022&h=575&width=1200&height=1200" />

            <link rel="canonical" href="https://www.journaldemontreal.com/2020/11/15/le-grand-retour-de-sackboy"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5fadde1439b0cb0006ce65fe" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-11-15T06:00:00Z"/>
        <meta name="cXenseParse:title" content="Le grand retour de Sackboy" />
        <meta name="cXenseParse:url" content="https://www.journaldemontreal.com/2020/11/15/le-grand-retour-de-sackboy" />
        <meta name="cXenseParse:site" content="Pèse sur start"/>
        <meta name="cXenseParse:recs:articleid" content="5fadde1439b0cb0006ce65fe"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Sackboy attendait patiemment l’arrivée de la PlayStation 5 pour effectuer son retour dans nos consoles de jeu après six années." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="point sur ce Sackboy,jeu DualSense,grande aventure,nouvelle manette,visioconférence avecLe,gamme de sensations,chaque texture,ramasser des trucs,toute nouvelle invention,nouveaux univers,jadis –,résident de Patchwork,consoles de jeu,nouveau monde,sauver ses pairs,mécaniques de jeu,pas Sackboy,première fois,griffes de Vex,méchant de service,arrivée de la PlayStation,bonifier l’expérience,absence du héros,suite de l’autre,péripéties au sein" data-separator="," />
          <meta name="cXenseParse:person" content="LittleBigPlanet,habiletés,cousue,Ned Waterhouse,plonger" data-separator="," />
          <meta name="cXenseParse:company" content="Expérience,PlayStation 5,Adventure,Sackboy,Patchwork Monde,Journal" data-separator="," />

            <meta name="cXenseParse:author" content="Bruno Lapointe"/>

            <meta name="cXenseParse:concept" content=" Jeux vidéo" />
            <meta name="cXenseParse:recs:que-strapline" content=" Jeux vidéo"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Critiques"/>

            <meta name="cXenseParse:recs:que-category" content="Critiques" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Critiques" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="critiques" />
        <meta name="cXenseParse:recs:que-taxonomy" content="critiques"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=1022&h=575&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=167&y=0&w=690&h=575&width=1200&height=1200"/>




        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf698f06f9eb43b1769b55";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Ciel dégagé",
        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Critiques",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Le grand retour de Sackboy",
        "articleAuthor"     :   "Bruno Lapointe",
        "articleDate"       :   "2020-11-15 01:00:00",
      "assetId"           :   "5fadde1439b0cb0006ce65fe",
      "assetTitle"        :   "Le grand retour de Sackboy" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="EUN6X-M854Q-4N359-FZX9D-2PQ6H",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"EUN6X-M854Q-4N359-FZX9D-2PQ6H",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdacggcsx5rr7eq-f-4f2464c10-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"849506","ak.ai":parseInt("542680",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"44227f99","ak.r":33946,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52030,"ak.gh":"184.28.36.165","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1605472201","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==OyQk8f8fVyerU57OPgdKXk2ldH/GxCSS/vVSaWyzZCfH4MagIK1Pm5nmUY4TivJiuF7ZmEc++gKIam/FCRXDdo8YNY/QoLUx59fQcHo8bdx0jD71LgKBww2dLwxfOv/K3VTlSBZYzaldqO4NRE1v4XABDIl/qjS7kGwd39e1M45xW9Y9m/4qgbSJaXnV4pxYfRs0BMMuAmyfO0tB1VuvexEKUCWUAnKZp6cAidNh/1BDqcRGX0tRnNfNbPZ9kbsMPlTIvN+pjnMuBBA+9eEShJD46Bgqg6GaAs3cnETF74fC3wa0ELYGviVFG6+XEuowxPMKvzjGgMrZpjSdAWxLhrmB6HZIl1fy/C7Mi5mkVb+PylinjSe6JABHM5x90sDtS0Fr/pKOpTY+xjV11XBElgFNyJB4H0iADuelJ8ynIe4=","ak.pv":"11","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="critiques"
        data-dfpPath="/critiques"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/critiques</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf698f06f9eb43b1769b55-c0b1dea4"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="critiques"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level  active">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres & rabais</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://discordapp.com/invite/k5bGP5G" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24" class="icon-svg icon-discord">
        <path d="M22,24L16.75,19L17.38,21H4.5A2.5,2.5 0 0,1 2,18.5V3.5A2.5,2.5 0 0,1 4.5,1H19.5A2.5,2.5 0 0,1 22,3.5V24M12,6.8C9.32,6.8 7.44,7.95 7.44,7.95C8.47,7.03 10.27,6.5 10.27,6.5L10.1,6.33C8.41,6.36 6.88,7.53 6.88,7.53C5.16,11.12 5.27,14.22 5.27,14.22C6.67,16.03 8.75,15.9 8.75,15.9L9.46,15C8.21,14.73 7.42,13.62 7.42,13.62C7.42,13.62 9.3,14.9 12,14.9C14.7,14.9 16.58,13.62 16.58,13.62C16.58,13.62 15.79,14.73 14.54,15L15.25,15.9C15.25,15.9 17.33,16.03 18.73,14.22C18.73,14.22 18.84,11.12 17.12,7.53C17.12,7.53 15.59,6.36 13.9,6.33L13.73,6.5C13.73,6.5 15.53,7.03 16.56,7.95C16.56,7.95 14.68,6.8 12,6.8M9.93,10.59C10.58,10.59 11.11,11.16 11.1,11.86C11.1,12.55 10.58,13.13 9.93,13.13C9.29,13.13 8.77,12.55 8.77,11.86C8.77,11.16 9.28,10.59 9.93,10.59M14.1,10.59C14.75,10.59 15.27,11.16 15.27,11.86C15.27,12.55 14.75,13.13 14.1,13.13C13.46,13.13 12.94,12.55 12.94,11.86C12.94,11.16 13.45,10.59 14.1,10.59Z" />
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level  active">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres & rabais</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cbf698f06f9eb43b1769b55-e62216e5"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="critiques"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Critiques" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/critiques" itemprop="item">
                <span itemprop="name">Critiques</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Le grand retour de Sackboy</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/bruno-lapointe" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/11ac9787-8b0a-4131-b0e1-445108f50795_AUTHOR_PHOTO_WEB.jpg?quality=80&version=1&size=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/bruno-lapointe" rel="author" >Bruno Lapointe</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-11-15T06:00:00Z"
  >
              15 novembre 2020 01H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-11-15T06:00:00Z"
  >
              15 novembre 2020 01H00

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/11/15/le-grand-retour-de-sackboy"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/11/15/le-grand-retour-de-sackboy','Le%20grand%20retour%20de%20Sackboy','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/11/15/le-grand-retour-de-sackboy&text=Le%20grand%20retour%20de%20Sackboy"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/11/15/le-grand-retour-de-sackboy&text=Le%20grand%20retour%20de%20Sackboy','Le%20grand%20retour%20de%20Sackboy','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2020/11/15/le-grand-retour-de-sackboy"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2020/11/15/le-grand-retour-de-sackboy"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=575&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=575&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=575&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=575&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=575&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=575&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=575&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=575&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Cropse7fefda4-eb1d-4210-9a8e-8e4299bc5c6b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=575&width=925&height=925" alt="Image principale de l'article Le grand retour de Sackboy">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Photo courtoisie</figcaption>
    </figure>



        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Sackboy attendait patiemment&nbsp;l’arrivée de la PlayStation&nbsp;5 pour effectuer son retour dans nos consoles de jeu après six années. Nouvelle technologie, nouvelles habiletés, nouveaux univers... Bref, bien des choses ont changé en&nbsp;l’absence du héros de la saga </strong><strong><em>LittleBigPlanet</em></strong><strong>. </strong><strong><em>Le Journal</em></strong><strong> a donc fait le point sur ce</strong><strong><em> Sackboy&nbsp;: A New Adventure</em></strong><strong> avec son directeur créatif, Ned Waterhouse.&nbsp;</strong>&nbsp;</p> 
  <p>D’abord les présentations.</p> 
  <p>Vous ne connaissez pas Sackboy ? Ce héros, tout de laine cousue,&nbsp;a connu ses premières péripéties au sein de la populaire série <em>LittleBigPlanet</em> de 2008 à 2014. Il revient finalement&nbsp;avec une nouvelle&nbsp;grande aventure, lancée sur les consoles&nbsp;PS4 et PS5 plus tôt cette semaine.&nbsp;</p> 
  <p>Cette fois-ci, les enjeux sont plus élevés pour le résident de Patchwork Monde. Car Sackboy doit sauver ses pairs des griffes de Vex, le méchant de service les forçant à bâtir sa toute nouvelle invention machiavélique.&nbsp;</p> 
  <p>Mais notre héros est prêt. Et il a plus d’un tour (nouveau) dans son sac.&nbsp;</p> 
  <p>En effet, Sackboy dispose aujourd’hui d’un vaste arsenal de mouvements et habiletés, qu’il déploie désormais, et pour la première fois, en 3D.&nbsp;</p> 
  <p>«&nbsp;Sackboy peut courir, il peut rouler, sauter, plonger, ramasser des trucs, les lancer, gifler...&nbsp;mais il peut aussi enchaîner tous ces nouveaux mouvements, un à la suite de l’autre. Les mécaniques de jeu sont plus nuancées, elles permettent au joueur de continuer à découvrir de nouvelles manières de jouer au fil des niveaux&nbsp;», explique Ned Waterhouse en visioconférence avec <em>Le Journal</em>.&nbsp;</p> 
  <p><strong>Expérience tactile</strong></p> 
  <p>Certes, ce nouveau monde tridimensionnel – plutôt que le 2.5D de jadis –&nbsp;y est pour beaucoup. Mais l’équipe de <em>Sackboy&nbsp;: A Big Adventure</em> a également tiré profit de la nouvelle manette de jeu DualSense pour bonifier l’expérience en plusieurs points. Le premier d’entre eux&nbsp;: une gamme de sensations différentes, ajustées à chaque texture de cet univers animé.&nbsp;&nbsp;</p> 
  <p>«&nbsp;Comme <em>LittleBigPlanet</em>, <em>Sackboy&nbsp;: A Big Adventure</em> a cette esthétique faite main, avec différents matériaux. Avec ses gâchettes adaptatives et son retour haptique, la manette DualSense devient une extension du personnage, rendant au joueur une expérience tactile plus complète. Que les surfaces soient faites de feutre, de verre, de métal ou encore d’herbe, la sensation est différente chaque fois que Sackboy y marche ou traîne un objet. Bref, ça permet un tout autre niveau d’immersion&nbsp;» , précise Ned Waterhouse.</p> 
  <p>Ceux qui découvriront ce nouveau jeu sur PS4 pourront quant à eux profiter de l’expérience quasi intégrale. Tout sera pratiquement identique, à l’exception de ces subtilités tactiles et, évidemment, des graphiques supérieurs propres à la nouvelle génération de console.&nbsp;</p> 
  <p><strong>En mode multijoueurs</strong></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/63445071_3174656dcf830a-904e-47d7-8900-24ae3548a7a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=605&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/63445071_3174656dcf830a-904e-47d7-8900-24ae3548a7a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=605&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/63445071_3174656dcf830a-904e-47d7-8900-24ae3548a7a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=605&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/63445071_3174656dcf830a-904e-47d7-8900-24ae3548a7a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=605&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/63445071_3174656dcf830a-904e-47d7-8900-24ae3548a7a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=605&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/63445071_3174656dcf830a-904e-47d7-8900-24ae3548a7a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=605&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/63445071_3174656dcf830a-904e-47d7-8900-24ae3548a7a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=605&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/63445071_3174656dcf830a-904e-47d7-8900-24ae3548a7a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=605&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/63445071_3174656dcf830a-904e-47d7-8900-24ae3548a7a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=605&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/63445071_3174656dcf830a-904e-47d7-8900-24ae3548a7a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=605&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Photo courtoisie</p>
			</div>
		</div>
                 
  <p>Autre nouveauté à signaler&nbsp;: une attention bien particulière a été portée au mode multijoueurs. On peut arpenter ce nouvel univers en solo, bien sûr, mais on peut également s’y aventurer avec jusqu’à trois partenaires de jeu, qu’ils soient dans la même pièce, ou bien dispersés en ligne.&nbsp;</p> 
  <p>Certains niveaux, une dizaine environ, sont d’ailleurs uniquement accessibles pour les groupes de deux joueurs ou plus, histoire d’encourager les expériences de groupe.&nbsp;</p> 
  <p>«&nbsp;Le jeu se joue parfaitement bien en solo. Mais on a cherché à le rendre encore plus emballant quand les joueurs s’y adonnent entre amis. Ça, ça se manifeste avec une nouvelle gamme de fonctions et mécaniques visant à encourager le travail d’équipe, par exemple, le partage des vies ; les joueurs doivent collaborer et s’aider, parce que si un joueur perd une vie, ils en perdent tous une&nbsp;», explique Ned Waterhouse.&nbsp;</p> 
  <p>Une nouvelle fonction, l’hélicoptère, permettra également aux novices de profiter de l’expertise plus approfondie de certains&nbsp;coéquipiers. Lorsqu’activée, elle donnera la chance aux joueurs éprouvant plus de difficulté de suivre,&nbsp;par voie aérienne, leurs pairs plus expérimentés afin que le groupe entier termine le niveau sain et sauf.&nbsp;</p> 
                    <div class="element-embed type-custom">
        <hr>
                    </div>
                 
  <p><strong><em>♦ Sackboy&nbsp;: A Big Adventure</em></strong><strong> est présentement disponible sur PS4 et PS5.&nbsp;</strong></p> 
  <p>&nbsp;</p> 
  <h3>La perfection (ou presque) !</h3> 
  <p>PlayStation risquait gros avec <em>Sackboy&nbsp;: A Big Adventure</em>, renversant les codes fermement&nbsp;établis par la très populaire série <em>LittleBigPlanet</em>. Eh bien, pari réussi. Le plus mignon des héros débarque aujourd’hui dans un&nbsp;nouvel univers (parallèle, certes) rafraîchissant, irrésistible et somme toute pratiquement parfait.&nbsp;</p> 
  <p>Mettons immédiatement une chose au clair&nbsp;: oui, les férus de <em>LittleBigPlanet</em> se retrouveront en terrain connu avec <em>Sackboy&nbsp;: A Big Adventure</em>. Ils n’ont absolument rien à craindre. Mais cette fois-ci, l’essence originale est distillée, puis insufflée dans un tout nouveau jeu de plate-forme qui s’élève bien au-delà de ses pairs.&nbsp;</p> 
  <p>Tout de cette nouvelle offrande –&nbsp;réservée exclusivement à la PlayStation, soit dit en passant –&nbsp;charme. Ses univers vifs et colorés, mignons sans être enfantin,&nbsp;ses&nbsp;mécaniques de contrôle instinctives et fluides, son enrobage musical particulièrement recherché&nbsp;et, bien entendu, le franchement attachant Sackboy, davantage mis en valeur grâce à l’intégration du 3D.&nbsp;</p> 
  <p>En prime, cette nouvelle aventure permet au joueur de découvrir toutes les nouvelles avenues, désormais à leur portée grâce à la manette de jeu DualSense. Chaque texture, chaque aspérité de l’univers déployé à l’écran, est transmise de manière tactile au joueur, tout comme le sont les tensions et frictions causées par les diverses actions de Sackboy.</p> 
  <p><strong>Garde-robe impressionnante</strong></p> 
  <p>On s’en voudrait de passer sous silence les (presque) infinies options de costumes à notre disposition pour personnaliser notre Sackboy. Piercings, habits de grenouille, de tigre, de lion, chapeaux extravagants, gants, chevelures de toutes sortes... On s’est surpris à passer de très, très nombreuses minutes à soumettre notre héros à des séances d’essayage.&nbsp;</p> 
  <p>Est-ce que ça affecte de quelque manière que ce soit les mécaniques de jeu ou la performance de Sackboy ? Pas du tout. Mais c’est incroyablement adorable...&nbsp;et addictif. Comme l’ensemble du jeu, donc.&nbsp;</p> 
  <h3><em>Sackboy:</em> <em>A Big Adventure </em>★★★★1⁄2</h3> 
  <ul> 
   <li><strong>Sur PS4 et PS5</strong></li> 
  </ul> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf698f06f9eb43b1769b55-3a8033ff"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="critiques"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf698f06f9eb43b1769b55-90fe7f3c"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="critiques"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_b2bf8591').click();">
    <div class="story-img">
        <a href="/2020/11/10/essai-xbox-series-x-lexcellente-console-dont-vous-navez-peut-etre-pas-besoin-tout-de-suite">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/7edf3277-1e9c-438c-b306-e6efac711742_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=2400&h=1350&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/7edf3277-1e9c-438c-b306-e6efac711742_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=2400&h=1350&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/7edf3277-1e9c-438c-b306-e6efac711742_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=2400&h=1350&width=600&height=600 2x" alt="Image principale de l'article On a essayé la plus puissante des Xbox">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Xbox Series X</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/11/10/essai-xbox-series-x-lexcellente-console-dont-vous-navez-peut-etre-pas-besoin-tout-de-suite" id="anchor_b2bf8591">On a essayé la plus puissante des Xbox</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_37e93088').click();">
    <div class="story-img">
        <a href="/2020/11/13/voyagez-a-lere-des-vikings-avec-assassins-creed-valhalla-critique">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/8a7b3b497-4573-42d7-8a1f-c13bfec29b52_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/8a7b3b497-4573-42d7-8a1f-c13bfec29b52_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/8a7b3b497-4573-42d7-8a1f-c13bfec29b52_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=600&height=600 2x" alt="Image principale de l'article Critique d’Assassin’s Creed: Valhalla ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Critique</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/11/13/voyagez-a-lere-des-vikings-avec-assassins-creed-valhalla-critique" id="anchor_37e93088">Critique d’Assassin’s Creed: Valhalla </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Clara Lhotellier


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_c0029a33').click();">
    <div class="story-img">
        <a href="/2020/11/06/essai-de-spider-man-miles-morales-bref-mais-intense">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/mission7b8f1b9d-7e0e-46ad-96f5-969cb97a9f7f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1012&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/mission7b8f1b9d-7e0e-46ad-96f5-969cb97a9f7f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1012&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mission7b8f1b9d-7e0e-46ad-96f5-969cb97a9f7f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1800&h=1012&width=600&height=600 2x" alt="Spider-Man: Miles Morales">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Essai</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/11/06/essai-de-spider-man-miles-morales-bref-mais-intense" id="anchor_c0029a33">Spider-Man Miles Morales: bref, mais intense</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Maxime Johnson


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_b73aa136').click();">
    <div class="story-img">
        <a href="/2020/10/20/loculus-quest-2-donne-un-nouveau-souffle-a-la-realite-virtuelle">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Oculus_Quest_233a2c5cc-9cc8-42f0-9237-0597845b0744_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=187&w=2000&h=1125&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Oculus_Quest_233a2c5cc-9cc8-42f0-9237-0597845b0744_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=187&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Oculus_Quest_233a2c5cc-9cc8-42f0-9237-0597845b0744_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=187&w=2000&h=1125&width=600&height=600 2x" alt="Le casque de réalité virtuelle Oculus Quest 2">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Oculus Quest 2</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/20/loculus-quest-2-donne-un-nouveau-souffle-a-la-realite-virtuelle" id="anchor_b73aa136">L’Oculus Quest 2 donne un nouveau souffle à la VR</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Maxime Johnson


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_318c16b6').click();">
    <div class="story-img">
        <a href="/2020/10/23/borat-2-sacha-baron-cohen-retourne-aux-etats-unis-et-fout-le-bordel-critique">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/fedviea1902107b-8fc8-4dac-892a-636550088046_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=50&w=980&h=551&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/fedviea1902107b-8fc8-4dac-892a-636550088046_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=50&w=980&h=551&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/fedviea1902107b-8fc8-4dac-892a-636550088046_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=50&w=980&h=551&width=600&height=600 2x" alt="Image principale de l'article Sacha Baron Cohen retourne aux États-Unis">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Critique Borat 2</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/23/borat-2-sacha-baron-cohen-retourne-aux-etats-unis-et-fout-le-bordel-critique" id="anchor_318c16b6">Sacha Baron Cohen retourne aux États-Unis</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_2706691c').click();">
    <div class="story-img">
        <a href="/2020/10/23/essai-iphone-12-et-12-pro-meilleurs-sur-tous-les-plans-1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/iPhone_12_color_lineup_28bd18e77-f178-4ea4-87c4-939b40e83f99_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=182&w=2400&h=1347&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/iPhone_12_color_lineup_28bd18e77-f178-4ea4-87c4-939b40e83f99_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=182&w=2400&h=1347&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/iPhone_12_color_lineup_28bd18e77-f178-4ea4-87c4-939b40e83f99_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=182&w=2400&h=1347&width=600&height=600 2x" alt="Image principale de l'article Meilleurs sur tous les plans">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Essai iPhone 12 et 12 Pro</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/23/essai-iphone-12-et-12-pro-meilleurs-sur-tous-les-plans-1" id="anchor_2706691c">Meilleurs sur tous les plans</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    André Boily


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_63c5bc89').click();">
    <div class="story-img">
        <a href="/2020/10/19/mario-kart-live-home-circuit-cest-plus-quune-voiture-teleguidee-critique">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/PXL_20201016_15034146509236a00-b24a-41e7-aec2-65e80aaa60ed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=753&w=4032&h=2271&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/PXL_20201016_15034146509236a00-b24a-41e7-aec2-65e80aaa60ed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=753&w=4032&h=2271&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/PXL_20201016_15034146509236a00-b24a-41e7-aec2-65e80aaa60ed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=753&w=4032&h=2271&width=600&height=600 2x" alt="Image principale de l'article C’est plus qu’une voiture téléguidée [CRITIQUE]">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mario Kart Live: Home Circuit</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/19/mario-kart-live-home-circuit-cest-plus-quune-voiture-teleguidee-critique" id="anchor_63c5bc89">C’est plus qu’une voiture téléguidée [CRITIQUE]</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_ecb98bcd').click();">
    <div class="story-img">
        <a href="/2020/11/10/pikmin-3-deluxe-un-beau-portage-mais-sans-plus-critique">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/sc8gx6a0211475-6d77-4e3a-b05a-974fa1ae31fd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/sc8gx6a0211475-6d77-4e3a-b05a-974fa1ae31fd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/sc8gx6a0211475-6d77-4e3a-b05a-974fa1ae31fd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=600&height=600 2x" alt="Image principale de l'article Pikmin 3 Deluxe: un beau portage, mais sans plus">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Critique</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/11/10/pikmin-3-deluxe-un-beau-portage-mais-sans-plus-critique" id="anchor_ecb98bcd">Pikmin 3 Deluxe: un beau portage, mais sans plus</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_6181df59').click();">
    <div class="story-img">
        <a href="/2020/10/22/immortals-fenyx-rising-commence-a-montrer-sa-vraie-personnalite-essai">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/sc8jcv19aad764-d5db-4110-af4b-a11f1bb71fcf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/sc8jcv19aad764-d5db-4110-af4b-a11f1bb71fcf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/sc8jcv19aad764-d5db-4110-af4b-a11f1bb71fcf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article La vraie personnalité d'Immortals Fenyx Rising">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Essai</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/22/immortals-fenyx-rising-commence-a-montrer-sa-vraie-personnalite-essai" id="anchor_6181df59">La vraie personnalité d'Immortals Fenyx Rising</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_a692b0b0').click();">
    <div class="story-img">
        <a href="/2020/10/24/terrifiant">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/63341577_3126535e97dd4b-5029-47dd-a476-70aec7934cfc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=3701&h=2081&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/63341577_3126535e97dd4b-5029-47dd-a476-70aec7934cfc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=3701&h=2081&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/63341577_3126535e97dd4b-5029-47dd-a476-70aec7934cfc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=3701&h=2081&width=600&height=600 2x" alt="Le joueur prend contrôle de Tasi Trianon, l’héroïne du jeu.">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Critique d'Amnesia: Rebirth</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/10/24/terrifiant" id="anchor_a692b0b0">Terrifiant</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Bruno Lapointe


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf698f06f9eb43b1769b55-85e12f77"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="critiques"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

        <div class="comments-wrapper story-widget">
    <div class="widget-title">
        <h3>Commentaires</h3>
    </div>
    <div class="fb-comments" data-href="https://www.pesesurstart.com/2020/11/15/le-grand-retour-de-sackboy" data-width="100%" data-numposts="10"></div>
        </div>
                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --active --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>



        <li><a class="footer__link --menu_main "  href="/offres-rabais">Offres & rabais</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
