




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/nouvelles/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Le film Sonic the Hedgehog 2 sortira en 2022 | Pèse sur start</title>

                    <meta name="description" content="Le premier film avait été un gros succès au box-office.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/a4797ac/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/a4797ac/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/assets/a4797ac/wro/js/jquery.js"></script>
    <script src="/assets/a4797ac/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/a4797ac/wro/js/core.js"></script>
    <script src="/assets/a4797ac/wro/js/vendors_js.js"></script>
    <script src="/assets/a4797ac/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/02/10/le-film-sonic-the-hedgehog-2-sortira-en-2022"
                },
                "headline": "Le film Sonic the Hedgehog 2 sortira en 2022",
                "image": "https://m1.quebecormedia.com/emp/emp/sanic7e54dec4-0cbf-4df7-952f-75eeae66d924_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=576&width=1200&height=1200",
                "datePublished": "2021-02-10 11:41:15",
                "dateModified": "2021-02-10 11:41:15",
                "author": [

                {"@type": "Person", "name": "Kazzie Charbonneau"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Pèse sur start",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Le film Sonic the Hedgehog 2 sortira en 2022" />
        <meta property="og:description" content="Le premier film avait été un gros succès au box-office." />
        <meta property="og:url" content="https://www.pesesurstart.com/2021/02/10/le-film-sonic-the-hedgehog-2-sortira-en-2022" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/sanic7e54dec4-0cbf-4df7-952f-75eeae66d924_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=576&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Le film Sonic the Hedgehog 2 sortira en 2022" />
        <meta property="article:section" content="Nouvelles" />
        <meta property="article:published_time" content="2021-02-10 11:41:15" />
        <meta property="article:modified_time" content="2021-02-10 11:41:15" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/kazzie-charbonneau" />
            <meta name="author" content="Kazzie Charbonneau" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2021/02/10/le-film-sonic-the-hedgehog-2-sortira-en-2022" />
        <meta name="twitter:title" content="Le film Sonic the Hedgehog 2 sortira en 2022">
        <meta name="twitter:description" content="Le premier film avait été un gros succès au box-office.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/sanic7e54dec4-0cbf-4df7-952f-75eeae66d924_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=576&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2021/02/10/le-film-sonic-the-hedgehog-2-sortira-en-2022"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="60240d1d39b0cb0006cef66a" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-02-10T16:41:15Z"/>
        <meta name="cXenseParse:title" content="Le film Sonic the Hedgehog 2 sortira en 2022" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2021/02/10/le-film-sonic-the-hedgehog-2-sortira-en-2022" />
        <meta name="cXenseParse:site" content="Pèse sur start"/>
        <meta name="cXenseParse:recs:articleid" content="60240d1d39b0cb0006cef66a"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Le premier film avait été un gros succès au box-office." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="gros succès,personnage de Tails,fans de la franchise,prochain film,Paramount Pictures,rôle de Sonic,design du logo,scène post-crédits,petit teaser,grand plaisir,date de sortie" data-separator="," />
          <meta name="cXenseParse:person" content="Jim Carrey,Ben Schwartz" data-separator="," />

            <meta name="cXenseParse:author" content="Kazzie Charbonneau"/>

            <meta name="cXenseParse:concept" content="Sonic" />
            <meta name="cXenseParse:recs:que-strapline" content="Sonic"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Nouvelles"/>

            <meta name="cXenseParse:recs:que-category" content="Nouvelles" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Nouvelles" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="nouvelles" />
        <meta name="cXenseParse:recs:que-taxonomy" content="nouvelles"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/sanic7e54dec4-0cbf-4df7-952f-75eeae66d924_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=576&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/sanic7e54dec4-0cbf-4df7-952f-75eeae66d924_ORIGINAL.jpg?impolicy=crop-resize&x=166&y=0&w=691&h=576&width=1200&height=1200"/>




        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf693206f9eb43b1769b52";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Quelques nuages",
        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Nouvelles",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Le film Sonic the Hedgehog 2 sortira en 2022",
        "articleAuthor"     :   "Kazzie Charbonneau",
        "articleDate"       :   "2021-02-10 11:41:15",
      "assetId"           :   "60240d1d39b0cb0006cef66a",
      "assetTitle"        :   "Le film Sonic the Hedgehog 2 sortira en 2022" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    </head>

    <body
        class=""
        data-currentsection="nouvelles"
        data-dfpPath="/news"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/news</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf693206f9eb43b1769b52-924dfbbe"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="nouvelles"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres & rabais</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://discordapp.com/invite/k5bGP5G" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24" class="icon-svg icon-discord">
        <path d="M22,24L16.75,19L17.38,21H4.5A2.5,2.5 0 0,1 2,18.5V3.5A2.5,2.5 0 0,1 4.5,1H19.5A2.5,2.5 0 0,1 22,3.5V24M12,6.8C9.32,6.8 7.44,7.95 7.44,7.95C8.47,7.03 10.27,6.5 10.27,6.5L10.1,6.33C8.41,6.36 6.88,7.53 6.88,7.53C5.16,11.12 5.27,14.22 5.27,14.22C6.67,16.03 8.75,15.9 8.75,15.9L9.46,15C8.21,14.73 7.42,13.62 7.42,13.62C7.42,13.62 9.3,14.9 12,14.9C14.7,14.9 16.58,13.62 16.58,13.62C16.58,13.62 15.79,14.73 14.54,15L15.25,15.9C15.25,15.9 17.33,16.03 18.73,14.22C18.73,14.22 18.84,11.12 17.12,7.53C17.12,7.53 15.59,6.36 13.9,6.33L13.73,6.5C13.73,6.5 15.53,7.03 16.56,7.95C16.56,7.95 14.68,6.8 12,6.8M9.93,10.59C10.58,10.59 11.11,11.16 11.1,11.86C11.1,12.55 10.58,13.13 9.93,13.13C9.29,13.13 8.77,12.55 8.77,11.86C8.77,11.16 9.28,10.59 9.93,10.59M14.1,10.59C14.75,10.59 15.27,11.16 15.27,11.86C15.27,12.55 14.75,13.13 14.1,13.13C13.46,13.13 12.94,12.55 12.94,11.86C12.94,11.16 13.45,10.59 14.1,10.59Z" />
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres & rabais</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cbf693206f9eb43b1769b52-e482752d"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Le film Sonic the Hedgehog 2 sortira en 2022</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/kazzie-charbonneau" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8722713b-342e-4d98-b0c1-e7e72a3c49da_ORIGINAL.jpg?quality=80&version=1&size=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/kazzie-charbonneau" rel="author" >Kazzie Charbonneau</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-02-10T16:41:15Z"
  >
              10 février 2021 11H41

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-02-10T16:41:15Z"
  >
              10 février 2021 11H41

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2021/02/10/le-film-sonic-the-hedgehog-2-sortira-en-2022"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2021/02/10/le-film-sonic-the-hedgehog-2-sortira-en-2022','Le%20film%20Sonic%20the%20Hedgehog%202%20sortira%20en%202022','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2021/02/10/le-film-sonic-the-hedgehog-2-sortira-en-2022&text=Le%20film%20Sonic%20the%20Hedgehog%202%20sortira%20en%202022"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2021/02/10/le-film-sonic-the-hedgehog-2-sortira-en-2022&text=Le%20film%20Sonic%20the%20Hedgehog%202%20sortira%20en%202022','Le%20film%20Sonic%20the%20Hedgehog%202%20sortira%20en%202022','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2021/02/10/le-film-sonic-the-hedgehog-2-sortira-en-2022"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2021/02/10/le-film-sonic-the-hedgehog-2-sortira-en-2022"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/sanic2ea93c52a-1d79-4e0c-b20c-ac69af2b7182_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1083&h=551&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/sanic2ea93c52a-1d79-4e0c-b20c-ac69af2b7182_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1083&h=551&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/sanic2ea93c52a-1d79-4e0c-b20c-ac69af2b7182_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1083&h=551&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/sanic2ea93c52a-1d79-4e0c-b20c-ac69af2b7182_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1083&h=551&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/sanic2ea93c52a-1d79-4e0c-b20c-ac69af2b7182_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1083&h=551&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/sanic2ea93c52a-1d79-4e0c-b20c-ac69af2b7182_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1083&h=551&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/sanic2ea93c52a-1d79-4e0c-b20c-ac69af2b7182_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1083&h=551&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/sanic2ea93c52a-1d79-4e0c-b20c-ac69af2b7182_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1083&h=551&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/sanic2ea93c52a-1d79-4e0c-b20c-ac69af2b7182_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1083&h=551&width=925&height=925" alt="Image principale de l'article Le film Sonic the Hedgehog 2 sortira en 2022">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Capture d'écran YouTube</figcaption>
    </figure>



        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Paramount Pictures annonçait ce matin la date de sortie et le titre du prochain film de Sonic avec un petit teaser, au grand plaisir des fans de la franchise.</strong></p> 
                    <div class="element-embed type-youtube">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/sQuoffM1y-w" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
  <p><em>Sonic the Hedgehog 2 </em>sortira le 8 avril 2022 et il risque fort probablement de mettre en vedette le personnage de Tails, si l'on se fie au design du logo et à la scène post-crédits du premier film.</p> 
  <p>La distribution du prochain film n'a pas encore été confirmée, mais on espère retrouver l'excellent Ben Schwartz dans le rôle de Sonic, ainsi que l'incomparable Jim Carrey en tant que Dr. Robotnik!&nbsp;</p> 
                    <div class="element-embed type-custom">
        <link rel="stylesheet" href="https://www1.journaldemontreal.com/fonts/refonte2014/fonts.css" />
<link rel="stylesheet" href="https://www1.journaldemontreal.com/sondageData/OutilQuiz/sondage/css.css" />
<div id="quizWrapper" class="wrapper" data-sondage="0"><div class="espace_questionnaire" data-sondage="0" data-value="60240d05c066102918fde2fd"><div class="exergueQuiz"><span class="txtExergue">Quiz</span></div><div class="espace_question">Aviez-vous aimé le premier film Sonic the Hedgehog?</div><div class="espace_reponse reponse-wrapper" data-reponse="a"><div class="espace_ranger_reponse"><div class="espace_choix"><div class="espace_stats" data-reponse="reponse1" data-value="1"></div><div class="monBoutton bouttonClick" data-reponse="reponse1" data-sondage="1" data-value="a"><img src=""><p>Oui!</p></div></div><div class="espace_choix"><div class="espace_stats" data-reponse="reponse2" data-value="2"></div><div class="monBoutton bouttonClick" data-reponse="reponse2" data-sondage="2" data-value="b"><img src=""><p>Non.</p></div></div><div class="repondant" data-sondage="0"></div></div></div></div><div class="ReponseFinal" id="ReponseFinal"></div><div class="nombredequestion" data-value="1"></div><button class="shareFB"><img alt="" src="//theme.journaldemontreal.com/assets/bc5e6e4/images/icon/social-media/icon-fb-simple.svg"><div>Partagez votre r&eacute;sultat sur Facebook</div></button><div id="fb-root"></div></div><script src="https://connect.facebook.net/fr_CA/all.js"></script>

<script>
  if (typeof jQuery == 'undefined') {
     document.write('<script type="text/javascript" src="https://code.jquery.com/jquery-3.5.1.min.js"><\/script>');
     setTimeout(getScript, 100);
  }else{
    getScript();
  }

  function getScript(){
    var len = $('script').filter(function () {
      return ($(this).attr('src') == 'https://www1.journaldemontreal.com/sondageData/OutilQuiz/sondage/js.js');
    }).length;

    if (len === 0) {
      $.ajaxSetup({ cache: true });
      $.getScript('https://www1.journaldemontreal.com/sondageData/OutilQuiz/sondage/js.js', function(){
          $.ajaxSetup({ cache: false });
      });
    }
  }
</script>

                    </div>
                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf693206f9eb43b1769b52-147c9036"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="nouvelles"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-6040f25a"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_559b9d5a').click();">
    <div class="story-img">
        <a href="/2021/02/05/mass-effect-il-y-aura-moins-de-plans-de-fesses-dans-la-legendary-edition">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/iywkjx7uj9zzxxdqiz0s51f680e2-0ab9-4baf-a146-6e357678422e_ORIGINAL.jpg?impolicy=crop-resize&x=186&y=14&w=814&h=459&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/iywkjx7uj9zzxxdqiz0s51f680e2-0ab9-4baf-a146-6e357678422e_ORIGINAL.jpg?impolicy=crop-resize&x=186&y=14&w=814&h=459&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/iywkjx7uj9zzxxdqiz0s51f680e2-0ab9-4baf-a146-6e357678422e_ORIGINAL.jpg?impolicy=crop-resize&x=186&y=14&w=814&h=459&width=600&height=600 2x" alt="Mass Effect 2">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mass Effect</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/05/mass-effect-il-y-aura-moins-de-plans-de-fesses-dans-la-legendary-edition" id="anchor_559b9d5a">Moins de plans de fesses dans la Legendary Edition</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_0a3af4c7').click();">
    <div class="story-img">
        <a href="/2021/01/12/vous-devriez-probablement-jouer-a-gartic-phone-avec-vos-amis">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/sdhkjsdff96c6fe-f898-4af0-b86a-aedc0d090be2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=34&w=745&h=419&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/sdhkjsdff96c6fe-f898-4af0-b86a-aedc0d090be2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=34&w=745&h=419&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/sdhkjsdff96c6fe-f898-4af0-b86a-aedc0d090be2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=34&w=745&h=419&width=600&height=600 2x" alt="Image principale de l'article Vous devriez jouer à Gartic Phone avec vos amis">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Jeu à distance</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/01/12/vous-devriez-probablement-jouer-a-gartic-phone-avec-vos-amis" id="anchor_0a3af4c7">Vous devriez jouer à Gartic Phone avec vos amis</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_3eba7248').click();">
    <div class="story-img">
        <a href="/2021/01/28/ikea-un-apercu-de-la-collection-gaming-avec-asus-rog-sest-retrouve-sur-le-web-photos">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ikea_asus_rog12bf9788-aaa3-4b40-bb08-bad88b48496e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1440&h=810&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/ikea_asus_rog12bf9788-aaa3-4b40-bb08-bad88b48496e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1440&h=810&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ikea_asus_rog12bf9788-aaa3-4b40-bb08-bad88b48496e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1440&h=810&width=600&height=600 2x" alt="Image principale de l'article Aperçu de la collection IKEA x ASUS ROG">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">IKEA Gaming</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/01/28/ikea-un-apercu-de-la-collection-gaming-avec-asus-rog-sest-retrouve-sur-le-web-photos" id="anchor_3eba7248">Aperçu de la collection IKEA x ASUS ROG</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_023140bd').click();">
    <div class="story-img">
        <a href="/2021/01/25/resident-evil-village-linternet-au-grand-complet-est-amoureux-de-lady-dimitrescu-en-images">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/EsSoDogXEAAxJzPa84832e4-f7d7-4d33-9614-ec1a77162d18_ORIGINAL.jpg?impolicy=crop-resize&x=76&y=0&w=1768&h=995&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/EsSoDogXEAAxJzPa84832e4-f7d7-4d33-9614-ec1a77162d18_ORIGINAL.jpg?impolicy=crop-resize&x=76&y=0&w=1768&h=995&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/EsSoDogXEAAxJzPa84832e4-f7d7-4d33-9614-ec1a77162d18_ORIGINAL.jpg?impolicy=crop-resize&x=76&y=0&w=1768&h=995&width=600&height=600 2x" alt="La grande dame en question">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Resident Evil Village</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/01/25/resident-evil-village-linternet-au-grand-complet-est-amoureux-de-lady-dimitrescu-en-images" id="anchor_023140bd">L’internet est amoureux de Lady Dimitrescu</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_1e7b857f').click();">
    <div class="story-img">
        <a href="/2021/02/08/ninja-pete-une-coche-et-menace-de-ne-plus-streamer-fortnite">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/cochef53451a6-8b3a-4c18-bf0b-7db1cf67a659_ORIGINAL.jpg?impolicy=crop-resize&x=91&y=1&w=1658&h=933&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/cochef53451a6-8b3a-4c18-bf0b-7db1cf67a659_ORIGINAL.jpg?impolicy=crop-resize&x=91&y=1&w=1658&h=933&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/cochef53451a6-8b3a-4c18-bf0b-7db1cf67a659_ORIGINAL.jpg?impolicy=crop-resize&x=91&y=1&w=1658&h=933&width=600&height=600 2x" alt="Image principale de l'article Il menace de ne plus streamer Fortnite">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Ninja pète une coche</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/08/ninja-pete-une-coche-et-menace-de-ne-plus-streamer-fortnite" id="anchor_1e7b857f">Il menace de ne plus streamer Fortnite</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_784aee72').click();">
    <div class="story-img">
        <a href="/2021/01/29/borat-2-sasha-baron-cohen-salue-lincompetence-des-agents-de-securite-qui-lont-aide-pour-une-scene">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/borat8480eb08-54dd-48c1-b1b5-5c1919800902_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=2799&h=1576&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/borat8480eb08-54dd-48c1-b1b5-5c1919800902_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=2799&h=1576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/borat8480eb08-54dd-48c1-b1b5-5c1919800902_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=2799&h=1576&width=600&height=600 2x" alt="Image principale de l'article Aidé par l’incompétence des agents de sécurité ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Borat 2</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/01/29/borat-2-sasha-baron-cohen-salue-lincompetence-des-agents-de-securite-qui-lont-aide-pour-une-scene" id="anchor_784aee72">Aidé par l’incompétence des agents de sécurité </a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_aba9fcf5').click();">
    <div class="story-img">
        <a href="/2021/01/27/dumbo-peter-pan-et-dautres-films-ne-sont-plus-accessibles-aux-enfants-sur-disney-en-raison-de-passages-racistes">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/38c89f5c-2974-4362-b917-7bdbf9ee4dad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=226&w=1261&h=710&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/38c89f5c-2974-4362-b917-7bdbf9ee4dad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=226&w=1261&h=710&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/38c89f5c-2974-4362-b917-7bdbf9ee4dad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=226&w=1261&h=710&width=600&height=600 2x" alt="Dumbo">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Racisme | Disney+</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/01/27/dumbo-peter-pan-et-dautres-films-ne-sont-plus-accessibles-aux-enfants-sur-disney-en-raison-de-passages-racistes" id="anchor_aba9fcf5">Ces films ne sont plus accessibles aux enfants</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_c93404e7').click();">
    <div class="story-img">
        <a href="/2021/02/02/resident-evil-village-lady-dimitrescu-est-encore-plus-grande-que-vous-le-pensiez">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/EsSe_ubWMAQqre_1eb78848-548f-4161-8914-9c371119e9e8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/EsSe_ubWMAQqre_1eb78848-548f-4161-8914-9c371119e9e8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/EsSe_ubWMAQqre_1eb78848-548f-4161-8914-9c371119e9e8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Resident Evil Village">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Resident Evil Village</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/02/resident-evil-village-lady-dimitrescu-est-encore-plus-grande-que-vous-le-pensiez" id="anchor_c93404e7">Voici la vraie grandeur de Lady Dimitrescu</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_b58d317e').click();">
    <div class="story-img">
        <a href="/2021/01/29/la-5g-sur-de-bons-rails-grace-aux-ventes-dapple-et-de-son-iphone-12">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/apple_iphone12m.c67a2090606.original001d5b5a-3c43-4ed1-8c05-a21336f983af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/apple_iphone12m.c67a2090606.original001d5b5a-3c43-4ed1-8c05-a21336f983af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/apple_iphone12m.c67a2090606.original001d5b5a-3c43-4ed1-8c05-a21336f983af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article La 5G sur de bons rails">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Apple iPhone 12</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/01/29/la-5g-sur-de-bons-rails-grace-aux-ventes-dapple-et-de-son-iphone-12" id="anchor_b58d317e">La 5G sur de bons rails</a></h3>


        <address class="story-author" data-test="story-author">
            par



                ETX Studio
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_b236d8e0').click();">
    <div class="story-img">
        <a href="/2021/01/28/cyberpunk-2077-le-mod-qui-permettait-davoir-du-sexe-avec-keanu-reeves-est-retire-par-cd-projekt-red">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/keanudb67c296-d2ad-41a9-b291-ae898b3fbf2e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3044&h=1712&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/keanudb67c296-d2ad-41a9-b291-ae898b3fbf2e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3044&h=1712&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/keanudb67c296-d2ad-41a9-b291-ae898b3fbf2e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3044&h=1712&width=600&height=600 2x" alt="Voici de quoi avait l'air le mod qui permettait d'avoir des relations sexuelles avec Johnny Silverhand.">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cyberpunk 2077</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/01/28/cyberpunk-2077-le-mod-qui-permettait-davoir-du-sexe-avec-keanu-reeves-est-retire-par-cd-projekt-red" id="anchor_b236d8e0">Sexe avec Keanu: le mod retiré par CD Projekt Red</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-93ef6107"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>



        <li><a class="footer__link --menu_main "  href="/offres-rabais">Offres & rabais</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
