





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/nouvelles/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Ray Fisher: une enquêteuse affirme que le président de DC Films n'a pas interféré dans son travail | Pèse sur start</title>

                    <meta name="description" content="Ray Fisher attaque Walter Hamada sur les réseaux sociaux depuis des mois, l'accusant d'«ingérence» dans l'enquête interne ordonnée par Warner Bros.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/00539f8/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/00539f8/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/assets/00539f8/wro/js/jquery.js"></script>
    <script src="/assets/00539f8/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/00539f8/wro/js/core.js"></script>
    <script src="/assets/00539f8/wro/js/vendors_js.js"></script>
    <script src="/assets/00539f8/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/03/01/ray-fisher-une-enquetrice-affirme-que-le-president-de-dc-films-na-pas-interfere-dans-son-travail"
                },
                "headline": "Ray Fisher: une enquêteuse affirme que le président de DC Films n'a pas interféré dans son travail",
                "image": "https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200",
                "datePublished": "2021-03-01 11:00:58",
                "dateModified": "2021-03-01 11:00:58",
                "author": [

            {"@type": "Person", "name": "WENN"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Pèse sur start",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Ray Fisher: une enquêteuse affirme que le président de DC Films n'a pas interféré dans son travail" />
        <meta property="og:description" content="Ray Fisher attaque Walter Hamada sur les réseaux sociaux depuis des mois, l'accusant d'«ingérence» dans l'enquête interne ordonnée par Warner Bros." />
        <meta property="og:url" content="https://www.pesesurstart.com/2021/03/01/ray-fisher-une-enquetrice-affirme-que-le-president-de-dc-films-na-pas-interfere-dans-son-travail" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Harcèlement: l'enquêteuse prend la parole" />
        <meta property="article:section" content="Nouvelles" />
        <meta property="article:published_time" content="2021-03-01 11:00:58" />
        <meta property="article:modified_time" content="2021-03-01 11:00:58" />



        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2021/03/01/ray-fisher-une-enquetrice-affirme-que-le-president-de-dc-films-na-pas-interfere-dans-son-travail" />
        <meta name="twitter:title" content="Ray Fisher: une enquêteuse affirme que le président de DC Films n'a pas interféré dans son travail">
        <meta name="twitter:description" content="Ray Fisher attaque Walter Hamada sur les réseaux sociaux depuis des mois, l'accusant d'«ingérence» dans l'enquête interne ordonnée par Warner Bros.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2021/03/01/ray-fisher-une-enquetrice-affirme-que-le-president-de-dc-films-na-pas-interfere-dans-son-travail"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="603d0fc8bc54d9000187faf5" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-03-01T16:00:58Z"/>
        <meta name="cXenseParse:title" content="Ray Fisher: une enquêteuse affirme que le président de DC Films n'a pas interféré dans son travail" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2021/03/01/ray-fisher-une-enquetrice-affirme-que-le-president-de-dc-films-na-pas-interfere-dans-son-travail" />
        <meta name="cXenseParse:site" content="Pèse sur start"/>
        <meta name="cXenseParse:recs:articleid" content="603d0fc8bc54d9000187faf5"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Ray Fisher attaque Walter Hamada sur les réseaux sociaux depuis des mois, l'accusant d'«ingérence» dans l'enquête interne ordonnée par Warner Bros." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="allégations de harcèlement,tournage de la superproduction,tournage deJustice,enquêtrice indépendante,réalisateur Joss,tweet sur le nouveauSuperman,romancier Ta-Nehisi,allégations de l'acteur,conflit avec Warner,producteur Geoff,enquête interne,Jason Momoa,enquête sur Justice,manière approfondie,femme derrière l'enquête,homme noir,Ray Fisher démissionne,Fisher attaque,premier Superman,détruire la crédibilité,acteur Ray,mensonges dans la presse" data-separator="," />
          <meta name="cXenseParse:person" content="Coates,Joss Whedon,Cyborg,Forrest,Walter Hamada,M. Fisher,Justice League,Johns,@wbpictures" data-separator="," />
          <meta name="cXenseParse:location" content="The Flash" data-separator="," />
          <meta name="cXenseParse:company" content="Warner Bros,Katherine" data-separator="," />

            <meta name="cXenseParse:author" content="WENN"/>

            <meta name="cXenseParse:concept" content="Ray Fisher" />
            <meta name="cXenseParse:recs:que-strapline" content="Ray Fisher"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Nouvelles"/>

            <meta name="cXenseParse:recs:que-category" content="Nouvelles" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Nouvelles" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="nouvelles" />
        <meta name="cXenseParse:recs:que-taxonomy" content="nouvelles"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf693206f9eb43b1769b52";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Partiellement nuageux",
        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Nouvelles",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Ray Fisher: une enquêteuse affirme que le président de DC Films n\'a pas interféré dans son travail",
        "articleAuthor"     :   "WENN",
        "articleDate"       :   "2021-03-01 11:00:58",
      "assetId"           :   "603d0fc8bc54d9000187faf5",
      "assetTitle"        :   "Ray Fisher: une enquêteuse affirme que le président de DC Films n\'a pas interféré dans son travail" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsiniyb52i7a-f-d807609fc-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a903b07","ak.r":36639,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48010,"ak.gh":"23.36.67.212","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1614664254","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==NJwDPWzb2Jc/Ppi0M68t3JrWhgtH5YpV6R2DJ4OkOhNykLNakQvv2Izp+AyC0kSx2tIfFBgV+tCjXKFqdt0wAubr7MhQsyXrHEAUWwOnSktplGGYxeVQhE2xL2+EzDQ/RFSGqBv8HWWEamvmqLMZB/3+B1BZFcMoD7lXuEVSqxxAUUrWHov1OeKrhODTPjV3uGxPHE/G8IqosFT/dOgiAV86UjFovViz6P2htu7VCpShG+r8VekdS01j9ls+mlVm4/VV1REFR9EdcWJZeEnmH/2O/ssjGobeonEZ1Qp95iv/B7ShpE/gQw8SF8FSyedxLwAnF/ISzRNBwTpdAhksTgnwpkuxwzS9/lcFeU5uxyfaA5WPIDNKW1z9YA1qR/UNrBcvfoVYg335JcsKAeZMDGbfh275TYUyo/mkb5mH7kM=","ak.pv":"10","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="nouvelles"
        data-dfpPath="/news"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/news</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf693206f9eb43b1769b52-c95471c6"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="nouvelles"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres & rabais</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://discordapp.com/invite/k5bGP5G" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24" class="icon-svg icon-discord">
        <path d="M22,24L16.75,19L17.38,21H4.5A2.5,2.5 0 0,1 2,18.5V3.5A2.5,2.5 0 0,1 4.5,1H19.5A2.5,2.5 0 0,1 22,3.5V24M12,6.8C9.32,6.8 7.44,7.95 7.44,7.95C8.47,7.03 10.27,6.5 10.27,6.5L10.1,6.33C8.41,6.36 6.88,7.53 6.88,7.53C5.16,11.12 5.27,14.22 5.27,14.22C6.67,16.03 8.75,15.9 8.75,15.9L9.46,15C8.21,14.73 7.42,13.62 7.42,13.62C7.42,13.62 9.3,14.9 12,14.9C14.7,14.9 16.58,13.62 16.58,13.62C16.58,13.62 15.79,14.73 14.54,15L15.25,15.9C15.25,15.9 17.33,16.03 18.73,14.22C18.73,14.22 18.84,11.12 17.12,7.53C17.12,7.53 15.59,6.36 13.9,6.33L13.73,6.5C13.73,6.5 15.53,7.03 16.56,7.95C16.56,7.95 14.68,6.8 12,6.8M9.93,10.59C10.58,10.59 11.11,11.16 11.1,11.86C11.1,12.55 10.58,13.13 9.93,13.13C9.29,13.13 8.77,12.55 8.77,11.86C8.77,11.16 9.28,10.59 9.93,10.59M14.1,10.59C14.75,10.59 15.27,11.16 15.27,11.86C15.27,12.55 14.75,13.13 14.1,13.13C13.46,13.13 12.94,12.55 12.94,11.86C12.94,11.16 13.45,10.59 14.1,10.59Z" />
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres & rabais</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cbf693206f9eb43b1769b52-009b212e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Ray Fisher: une enquêteuse affirme que le président de DC Films n'a pas interféré dans son travail</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">



                WENN
        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-03-01T16:00:58Z"
  >
              1 mars 2021 11H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-03-01T16:00:58Z"
  >
              1 mars 2021 11H00

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2021/03/01/ray-fisher-une-enquetrice-affirme-que-le-president-de-dc-films-na-pas-interfere-dans-son-travail"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2021/03/01/ray-fisher-une-enquetrice-affirme-que-le-president-de-dc-films-na-pas-interfere-dans-son-travail','Harc%C3%A8lement%3A%20l\'enqu%C3%AAteuse%20prend%20la%20parole','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2021/03/01/ray-fisher-une-enquetrice-affirme-que-le-president-de-dc-films-na-pas-interfere-dans-son-travail&text=Ray%20Fisher%3A%20une%20enqu%C3%AAteuse%20affirme%20que%20le%20pr%C3%A9sident%20de%20DC%20Films%20n\'a%20pas%20interf%C3%A9r%C3%A9%20dans%20son%20travail"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2021/03/01/ray-fisher-une-enquetrice-affirme-que-le-president-de-dc-films-na-pas-interfere-dans-son-travail&text=Ray%20Fisher%3A%20une%20enqu%C3%AAteuse%20affirme%20que%20le%20pr%C3%A9sident%20de%20DC%20Films%20n\'a%20pas%20interf%C3%A9r%C3%A9%20dans%20son%20travail','Harc%C3%A8lement%3A%20l\'enqu%C3%AAteuse%20prend%20la%20parole','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2021/03/01/ray-fisher-une-enquetrice-affirme-que-le-president-de-dc-films-na-pas-interfere-dans-son-travail"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2021/03/01/ray-fisher-une-enquetrice-affirme-que-le-president-de-dc-films-na-pas-interfere-dans-son-travail"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=800&width=925&height=925" alt="Ray Fisher">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Photo AFP</figcaption>
    </figure>

        <p class="story-desc" data-test="main-photo-description">Ray Fisher</p>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>L'enquêteuse indépendante qui a examiné les allégations de harcèlement de l'acteur Ray Fisher sur le tournage de </strong><strong><em>Justice League</em></strong><strong> a affirmé que le président de DC Films, Walter Hamada, n'était pas intervenu dans son enquête.</strong></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.pesesurstart.com/2021/01/07/the-flash-ray-fisher-demissionne" target="_blank"><strong><em>The Flash</em></strong><strong>: Ray Fisher démissionne</strong></a></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.pesesurstart.com/2020/09/09/jason-momoa-soutient-ray-fisher-dans-son-conflit-avec-warner" target="_blank"><strong>Jason Momoa soutient Ray Fisher dans son conflit avec Warner</strong></a></p> 
  <p>Ray Fisher attaque Walter Hamada sur les réseaux sociaux depuis des mois, l'accusant d'«ingérence» dans l'enquête interne ordonnée par Warner Bros. sur les allégations de l'acteur de comportement inapproprié contre le réalisateur Joss Whedon et le producteur Geoff Johns sur le tournage de la superproduction de 2017.</p> 
  <p>L'acteur, qui a joué Cyborg, a répété ses allégations samedi. Il a partagé un tweet sur le nouveau <em>Superman</em> que J.J. Abrams développe avec le romancier Ta-Nehisi Coates pour le studio, dont le héros, selon certaines rumeurs, serait le premier Superman noir.</p> 
  <p>«Vous souvenez-vous de cette fois où Walter Hamada et @wbpictures ont tenté de détruire la crédibilité d'un homme noir et de délégitimer publiquement une enquête très sérieuse, avec des mensonges dans la presse? Mais bon, Superman noir...», a-t-il écrit.</p> 
  <p>La femme derrière l'enquête, l'ancienne juge fédérale américaine Katherine B. Forrest, a depuis rompu son silence sur les allégations répétées de Ray Fisher.</p> 
  <p>«Je suis déçue par les déclarations publiques continues qui suggèrent que Walter Hamada a de quelque manière que ce soit interféré avec l'enquête sur <em>Justice League</em>. Ce n'est pas le cas», a-t-elle écrit dans un communiqué.</p> 
  <p>Elle a expliqué qu'elle avait interrogé Walter Hamada de manière approfondie à plus d'une occasion et «l'avait spécifiquement interrogé au sujet de son interaction très limitée avec M. Fisher». «J'ai trouvé M. Hamada crédible et ouvert», a-t-elle noté, ajoutant qu'il avait été utile et qu'il n'avait «rien fait qui ait entravé ou interféré avec l'enquête».</p> 
  <p>Ces propos n'ont fait qu'énerver Ray Fisher davantage.</p> 
  <p>«Comme je l'ai dit depuis le début: Walter Hamada A TENTÉ de s'immiscer dans l'enquête de [<em>Justice League</em>]. Il n'a pas réussi à le faire parce que je ne l'ai pas laissé faire, a-t-il répondu. Le fait que l'enquêteuse fasse une déclaration affirmant qu'il n'y a pas eu d'ingérence est délibérément trompeur et désespéré.»</p> 
                    <div class="element-embed type-custom">
        <h3> Suivez-nous sur Twitch! </h3>
<a href="https://www.twitch.tv/PeseSurStart"><img src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/bf4b241d-9afc-490a-9805-8c8a1979af0f_twitch.jpg"> </a>
                    </div>
                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                 data-player-id="player-e9d85204"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Ray Fisher: une enquêteuse affirme que le président de DC Films n'a pas interféré dans son travail" />
					<meta itemprop="description" content="Ray Fisher attaque Walter Hamada sur les réseaux sociaux depuis des mois, l'accusant d'«ingérence» dans l'enquête interne ordonnée par Warner Bros." />
                        <meta itemprop="uploadDate" content="2021-03-01 11:00:58" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/066d4fc0-1568-11e9-891c-6dcd05495bc3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H1M30S" />

                <video id="player-e9d85204" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                       data-video-id="ref:jdq_1613071466389"
                       data-player-id="player-e9d85204"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-602a901a39b0cb0006ceff74">
        <div class="story-wrapper" onclick="document.getElementById('anchor_d93c3041').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/02/15/accusations-contre-joss-whedon-james-marsters-a-le-cur-brise-pour-ses-consurs-de-buffy-contre-les-vampires">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/21c6a290-e6d1-11e9-90ee-41931c763db5_ORIGINAL.jpg?impolicy=crop-resize&x=46&y=32&w=881&h=496&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/21c6a290-e6d1-11e9-90ee-41931c763db5_ORIGINAL.jpg?impolicy=crop-resize&x=46&y=32&w=881&h=496&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/21c6a290-e6d1-11e9-90ee-41931c763db5_ORIGINAL.jpg?impolicy=crop-resize&x=46&y=32&w=881&h=496&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/21c6a290-e6d1-11e9-90ee-41931c763db5_ORIGINAL.jpg?impolicy=crop-resize&x=46&y=32&w=881&h=496&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/21c6a290-e6d1-11e9-90ee-41931c763db5_ORIGINAL.jpg?impolicy=crop-resize&x=137&y=0&w=745&h=600&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/21c6a290-e6d1-11e9-90ee-41931c763db5_ORIGINAL.jpg?impolicy=crop-resize&x=137&y=0&w=745&h=600&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/21c6a290-e6d1-11e9-90ee-41931c763db5_ORIGINAL.jpg?impolicy=crop-resize&x=46&y=32&w=881&h=496&width=300&height=300" alt="James Marsters">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Accusations contre Joss Whedon</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Accusations contre Joss Whedon</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/02/15/accusations-contre-joss-whedon-james-marsters-a-le-cur-brise-pour-ses-consurs-de-buffy-contre-les-vampires" id="anchor_d93c3041" data-test="archives-story-title">
                James Marsters a le «cœur brisé» pour ses consœurs
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-02-15T15:15:33Z"
  >
              15 février 2021 10H15

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60268de639b0cb0006cefb5c">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ca155b28').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/02/12/buffy-contre-les-vampires-anthony-head-sest-dit-degoute-par-les-revelations-sur-joss-whedon">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0902218e80067e58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=173&w=1200&h=677&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0902218e80067e58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=173&w=1200&h=677&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0902218e80067e58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=173&w=1200&h=677&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0902218e80067e58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=173&w=1200&h=677&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0902218e80067e58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=102&w=1200&h=970&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/0902218e80067e58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=102&w=1200&h=970&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/0902218e80067e58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=173&w=1200&h=677&width=300&height=300" alt="Anthony Head et Sarah Michelle Gellar">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Révélations sur Joss Whedon</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Révélations sur Joss Whedon</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/02/12/buffy-contre-les-vampires-anthony-head-sest-dit-degoute-par-les-revelations-sur-joss-whedon" id="anchor_ca155b28" data-test="archives-story-title">
                Anthony Head a été «sérieusement dégoûté»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-02-12T14:17:06Z"
  >
              12 février 2021 09H17

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6025aa8e39b0cb0006cefac1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0385a3bf').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/02/11/charisma-carpenter-accuse-joss-whedon-de-comportement-abusif-sarah-michelle-gellar-et-ray-fisher-reagissent">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/a8b0e1d0-45e2-11e8-89ee-0bbaadc469d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=167&w=1200&h=676&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/a8b0e1d0-45e2-11e8-89ee-0bbaadc469d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=167&w=1200&h=676&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/a8b0e1d0-45e2-11e8-89ee-0bbaadc469d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=167&w=1200&h=676&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/a8b0e1d0-45e2-11e8-89ee-0bbaadc469d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=167&w=1200&h=676&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/a8b0e1d0-45e2-11e8-89ee-0bbaadc469d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=968&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/a8b0e1d0-45e2-11e8-89ee-0bbaadc469d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=968&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/a8b0e1d0-45e2-11e8-89ee-0bbaadc469d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=167&w=1200&h=676&width=300&height=300" alt="Charisma Carpenter">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Comportement abusif</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Comportement abusif</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/02/11/charisma-carpenter-accuse-joss-whedon-de-comportement-abusif-sarah-michelle-gellar-et-ray-fisher-reagissent" id="anchor_0385a3bf" data-test="archives-story-title">
                Charisma Carpenter dénonce Joss Whedon sur Twitter
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-02-12T17:18:38Z"
  >
              12 février 2021 12H18

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ff7379f39b0cb0006ceb8ac">
        <div class="story-wrapper" onclick="document.getElementById('anchor_494f954d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/01/07/the-flash-ray-fisher-demissionne">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/98ada680_6f30_11e7_847d_59e0bf097dcef46997be-592c-4ab8-9f85-a787a3700821_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=261&w=3000&h=1687&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/98ada680_6f30_11e7_847d_59e0bf097dcef46997be-592c-4ab8-9f85-a787a3700821_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=261&w=3000&h=1687&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/98ada680_6f30_11e7_847d_59e0bf097dcef46997be-592c-4ab8-9f85-a787a3700821_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=261&w=3000&h=1687&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/98ada680_6f30_11e7_847d_59e0bf097dcef46997be-592c-4ab8-9f85-a787a3700821_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=261&w=3000&h=1687&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/98ada680_6f30_11e7_847d_59e0bf097dcef46997be-592c-4ab8-9f85-a787a3700821_ORIGINAL.jpg?impolicy=crop-resize&x=116&y=3&w=2743&h=2207&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/98ada680_6f30_11e7_847d_59e0bf097dcef46997be-592c-4ab8-9f85-a787a3700821_ORIGINAL.jpg?impolicy=crop-resize&x=116&y=3&w=2743&h=2207&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/98ada680_6f30_11e7_847d_59e0bf097dcef46997be-592c-4ab8-9f85-a787a3700821_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=261&w=3000&h=1687&width=300&height=300" alt="Image principale de l'article Ray Fisher démissionne">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">The Flash</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">The Flash</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/01/07/the-flash-ray-fisher-demissionne" id="anchor_494f954d" data-test="archives-story-title">
                Ray Fisher démissionne
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-01-07T16:30:58Z"
  >
              7 janvier 2021 11H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f5925af5c68e00006c9bc56">
        <div class="story-wrapper" onclick="document.getElementById('anchor_41fafa0d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/09/jason-momoa-soutient-ray-fisher-dans-son-conflit-avec-warner">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/479bdfc0_6f1a_11e7_847d_59e0bf097dce69eb2293-c919-40f3-b6b8-7c79fe418511_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=3000&h=1687&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/479bdfc0_6f1a_11e7_847d_59e0bf097dce69eb2293-c919-40f3-b6b8-7c79fe418511_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=3000&h=1687&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/479bdfc0_6f1a_11e7_847d_59e0bf097dce69eb2293-c919-40f3-b6b8-7c79fe418511_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=3000&h=1687&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/479bdfc0_6f1a_11e7_847d_59e0bf097dce69eb2293-c919-40f3-b6b8-7c79fe418511_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=3000&h=1687&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/479bdfc0_6f1a_11e7_847d_59e0bf097dce69eb2293-c919-40f3-b6b8-7c79fe418511_ORIGINAL.jpg?impolicy=crop-resize&x=278&y=0&w=2443&h=2036&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/479bdfc0_6f1a_11e7_847d_59e0bf097dce69eb2293-c919-40f3-b6b8-7c79fe418511_ORIGINAL.jpg?impolicy=crop-resize&x=278&y=0&w=2443&h=2036&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/479bdfc0_6f1a_11e7_847d_59e0bf097dce69eb2293-c919-40f3-b6b8-7c79fe418511_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=3000&h=1687&width=300&height=300" alt="Ray Fisher et Jason Momoa au Comic Con de San Diego en 2017">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Conflit Warner Bros</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Conflit Warner Bros</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/09/jason-momoa-soutient-ray-fisher-dans-son-conflit-avec-warner" id="anchor_41fafa0d" data-test="archives-story-title">
                Jason Momoa soutient Ray Fisher 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-09-09T18:57:30Z"
  >
              9 septembre 2020 14H57

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf693206f9eb43b1769b52-4030efc7"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="nouvelles"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-d75a0f37"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_f4845cd1').click();">
    <div class="story-img">
        <a href="/2021/02/26/25-ans-de-pokemon-on-a-classe-les-151-pokemon-originaux-du-pire-au-meilleur">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/montage_pok_mon_classementb3881281-e539-459b-8ac5-134e27f111b2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/montage_pok_mon_classementb3881281-e539-459b-8ac5-134e27f111b2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/montage_pok_mon_classementb3881281-e539-459b-8ac5-134e27f111b2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article On a classé les 151 Pokémon du pire au meilleur">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">25 ans de Pokémon</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/26/25-ans-de-pokemon-on-a-classe-les-151-pokemon-originaux-du-pire-au-meilleur" id="anchor_f4845cd1">On a classé les 151 Pokémon du pire au meilleur</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_82fce64e').click();">
    <div class="story-img">
        <a href="/2021/02/22/gina-carano-accuse-disney-de-harcelement">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/5e69e450-6c9f-11eb-b1d1-1f5b471cfcc0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1200&h=675&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/5e69e450-6c9f-11eb-b1d1-1f5b471cfcc0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/5e69e450-6c9f-11eb-b1d1-1f5b471cfcc0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1200&h=675&width=600&height=600 2x" alt="Image principale de l'article Gina Carano accuse Disney de harcèlement">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">The Mandalorian</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/22/gina-carano-accuse-disney-de-harcelement" id="anchor_82fce64e">Gina Carano accuse Disney de harcèlement</a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_37e9b50d').click();">
    <div class="story-img">
        <a href="/2021/02/18/video-la-bande-annonce-du-film-mortal-kombat-est-sortie-et-cest-sanglant-a-souhait-1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/mkad179328-12cb-4162-82c9-0ef7064016e7_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/mkad179328-12cb-4162-82c9-0ef7064016e7_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mkad179328-12cb-4162-82c9-0ef7064016e7_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=600&height=600 2x" alt="Image principale de l'article La bande-annonce de Mortal Kombat est sortie">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sanglant à souhait</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/18/video-la-bande-annonce-du-film-mortal-kombat-est-sortie-et-cest-sanglant-a-souhait-1" id="anchor_37e9b50d">La bande-annonce de Mortal Kombat est sortie</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Frédéric  Guindon


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_ec4f3460').click();">
    <div class="story-img">
        <a href="/2021/02/16/serie-du-seigneur-des-anneaux--elijah-wood-veut-quamazon-change-le-titre-trompeur">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/lotr65f899a3-e466-4200-959b-9cd6ca5bc325_ORIGINAL.jpg?impolicy=crop-resize&x=318&y=0&w=2467&h=1390&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/lotr65f899a3-e466-4200-959b-9cd6ca5bc325_ORIGINAL.jpg?impolicy=crop-resize&x=318&y=0&w=2467&h=1390&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/lotr65f899a3-e466-4200-959b-9cd6ca5bc325_ORIGINAL.jpg?impolicy=crop-resize&x=318&y=0&w=2467&h=1390&width=600&height=600 2x" alt="Elijah Wood">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Série du Seigneur des anneaux</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/16/serie-du-seigneur-des-anneaux--elijah-wood-veut-quamazon-change-le-titre-trompeur" id="anchor_ec4f3460">Elijah Wood veut qu’Amazon change le titre</a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_56b5c0b1').click();">
    <div class="story-img">
        <a href="/2021/02/16/un-quebecois-empoche-un-million--grace-a-gamestop-1-1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/63827459_3360984e3935ae-0605-4440-80f3-eeb7f4d85ec0_ORIGINAL.jpg?impolicy=crop-resize&x=176&y=139&w=1501&h=846&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/63827459_3360984e3935ae-0605-4440-80f3-eeb7f4d85ec0_ORIGINAL.jpg?impolicy=crop-resize&x=176&y=139&w=1501&h=846&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/63827459_3360984e3935ae-0605-4440-80f3-eeb7f4d85ec0_ORIGINAL.jpg?impolicy=crop-resize&x=176&y=139&w=1501&h=846&width=600&height=600 2x" alt="Jason Monahoyios aurait pu empocher 8 millions $ avec ses actions de GameStop, mais il s’est laissé emporter par la vague de frénésie boursière.">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">WallStreetBets</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/16/un-quebecois-empoche-un-million--grace-a-gamestop-1-1" id="anchor_56b5c0b1">Un Québécois empoche un million $ grâce à GameStop</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Julien McEvoy, Agence QMI
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_49949690').click();">
    <div class="story-img">
        <a href="/2021/02/18/la-penurie-mondiale-de-processeurs-affecte-tous-les-secteurs-industriels-1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/chip_by_anoxite_pixabay_c0f21c2d-f2c3-433a-b621-1db33989682d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=1280&h=722&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/chip_by_anoxite_pixabay_c0f21c2d-f2c3-433a-b621-1db33989682d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=1280&h=722&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/chip_by_anoxite_pixabay_c0f21c2d-f2c3-433a-b621-1db33989682d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=1280&h=722&width=600&height=600 2x" alt="Image principale de l'article Pas de puces, pas de PS5!">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Pénurie mondiale de processeur...</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/18/la-penurie-mondiale-de-processeurs-affecte-tous-les-secteurs-industriels-1" id="anchor_49949690">Pas de puces, pas de PS5!</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    André Boily


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_c62e4de8').click();">
    <div class="story-img">
        <a href="/2021/02/24/marvel-le-titre-de-spider-man-3-est-enfin-devoile">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/61332042_253872c674d352-8903-4085-9fb7-47fd3a5d33a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=900&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/61332042_253872c674d352-8903-4085-9fb7-47fd3a5d33a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=900&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/61332042_253872c674d352-8903-4085-9fb7-47fd3a5d33a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1600&h=900&width=600&height=600 2x" alt="Image principale de l'article Le titre de Spider-Man 3 est enfin dévoilé">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Marvel</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/24/marvel-le-titre-de-spider-man-3-est-enfin-devoile" id="anchor_c62e4de8">Le titre de Spider-Man 3 est enfin dévoilé</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_39a84267').click();">
    <div class="story-img">
        <a href="/2021/02/16/changement-de-plan-pour-le-tournage-de-mission-impossible-7-et-8">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/5acd0ec0-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=677&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/5acd0ec0-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=677&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/5acd0ec0-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=677&width=600&height=600 2x" alt="Tom Cruise pendant le tournage de Mission: Impossible 7">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tournage en tandem</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/16/changement-de-plan-pour-le-tournage-de-mission-impossible-7-et-8" id="anchor_39a84267">Changement de plan pour Mission: Impossible 7 et 8</a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_a91c705f').click();">
    <div class="story-img">
        <a href="/2021/02/12/ps5-des-panneaux-noirs-a-nouveau-disponibles-le-fabricant-defie-sony-de-le-poursuivre">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ps5noire3966fd61-d6eb-4407-bd74-f4337e707571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2414&h=1357&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/ps5noire3966fd61-d6eb-4407-bd74-f4337e707571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2414&h=1357&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ps5noire3966fd61-d6eb-4407-bd74-f4337e707571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2414&h=1357&width=600&height=600 2x" alt="Image principale de l'article PS5: des panneaux noirs à nouveau disponibles">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Le fabricant défie Sony de le ...</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/12/ps5-des-panneaux-noirs-a-nouveau-disponibles-le-fabricant-defie-sony-de-le-poursuivre" id="anchor_a91c705f">PS5: des panneaux noirs à nouveau disponibles</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_9a4eec8b').click();">
    <div class="story-img">
        <a href="/2021/02/26/the-legend-of-zelda-quel-link-est-le-meilleur">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/linx965a5b73-45c7-460e-8796-7f4f78a3258c_ORIGINAL.jpg?impolicy=crop-resize&x=28&y=0&w=1112&h=627&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/linx965a5b73-45c7-460e-8796-7f4f78a3258c_ORIGINAL.jpg?impolicy=crop-resize&x=28&y=0&w=1112&h=627&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/linx965a5b73-45c7-460e-8796-7f4f78a3258c_ORIGINAL.jpg?impolicy=crop-resize&x=28&y=0&w=1112&h=627&width=600&height=600 2x" alt="Image principale de l'article The Legend of Zelda: quel Link est le meilleur?">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Anniversaire de Zelda</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/02/26/the-legend-of-zelda-quel-link-est-le-meilleur" id="anchor_9a4eec8b">The Legend of Zelda: quel Link est le meilleur?</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-fee2314f"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>



        <li><a class="footer__link --menu_main "  href="/offres-rabais">Offres & rabais</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
