





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/divertissement/cinema/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Barbie: une première photo de Ryan Gosling dans le rôle de Ken brise Internet | Pèse sur start</title>

                    <meta name="description" content="Ça y est, l'acteur canadien Ryan Gosling vient de briser Internet.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/880078b/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/880078b/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>


        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/880078b/wro/js/jquery.js"></script>
    <script src="/assets/880078b/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/880078b/wro/js/core.js"></script>
    <script src="/assets/880078b/wro/js/vendors_js.js"></script>
    <script src="/assets/880078b/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/06/15/barbie-une-premiere-photo-de-ryan-gosling-dans-le-role-de-ken-brise-internet"
                },
                "headline": "Barbie: une première photo de Ryan Gosling dans le rôle de Ken brise Internet",
                "image": "https://m1.quebecormedia.com/emp/emp/ryan86ad2c60-fe85-429c-9219-492981d103b4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=810&width=1200&height=1200",
                "datePublished": "2022-06-15 15:43:37",
                "dateModified": "2022-06-15 15:43:37",
                "author": [

                {"@type": "Person", "name": "PÈSE SUR START"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Pèse sur start",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Barbie: une première photo de Ryan Gosling dans le rôle de Ken brise Internet" />
        <meta property="og:description" content="Ça y est, l'acteur canadien Ryan Gosling vient de briser Internet. " />
        <meta property="og:url" content="https://www.pesesurstart.com/2022/06/15/barbie-une-premiere-photo-de-ryan-gosling-dans-le-role-de-ken-brise-internet" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/ryan86ad2c60-fe85-429c-9219-492981d103b4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=810&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Ryan Gosling dans le rôle de Ken" />
        <meta property="article:section" content="Cinéma" />
        <meta property="article:published_time" content="2022-06-15 15:43:37" />
        <meta property="article:modified_time" content="2022-06-15 15:43:37" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/pese-sur-start" />
            <meta name="author" content="PÈSE SUR START" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2022/06/15/barbie-une-premiere-photo-de-ryan-gosling-dans-le-role-de-ken-brise-internet" />
        <meta name="twitter:title" content="Barbie: une première photo de Ryan Gosling dans le rôle de Ken brise Internet">
        <meta name="twitter:description" content="Ça y est, l'acteur canadien Ryan Gosling vient de briser Internet. ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/ryan86ad2c60-fe85-429c-9219-492981d103b4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=810&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2022/06/15/barbie-une-premiere-photo-de-ryan-gosling-dans-le-role-de-ken-brise-internet"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="62aa366b5ae0260001e2faad" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2022-06-15T19:43:37Z"/>
        <meta name="cXenseParse:title" content="Barbie: une première photo de Ryan Gosling dans le rôle de Ken brise Internet" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2022/06/15/barbie-une-premiere-photo-de-ryan-gosling-dans-le-role-de-ken-brise-internet" />
        <meta name="cXenseParse:recs:articleid" content="62aa366b5ae0260001e2faad"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Ça y est, l'acteur canadien Ryan Gosling vient de briser Internet. " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />

            <meta name="cXenseParse:author" content="PÈSE SUR START"/>

            <meta name="cXenseParse:concept" content="Barbie" />
            <meta name="cXenseParse:recs:que-strapline" content="Barbie"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Cinéma"/>

            <meta name="cXenseParse:recs:que-category" content="Cinéma" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Cinéma" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="divertissement/cinéma" />
        <meta name="cXenseParse:recs:que-taxonomy" content="divertissement/cinéma"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/ryan86ad2c60-fe85-429c-9219-492981d103b4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=810&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/ryan86ad2c60-fe85-429c-9219-492981d103b4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1200&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "61bb9f7fe945c8000138596a";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Partiellement nuageux",
        "cxense_siteid"     :   "1132884296338180458",
            'section' : "Cinéma",

                'rootChannel': "Divertissement",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "d5ab02b9-559b-4063-b968-b0794cf42baa",
        "articleName"     :   "Barbie: une première photo de Ryan Gosling dans le rôle de Ken brise Internet",
        "articleAuthor"     :   "PÈSE SUR START",
        "articleDate"       :   "2022-06-15 15:43:37",
      "assetId"           :   "62aa366b5ae0260001e2faad",
      "assetTitle"        :   "Barbie: une première photo de Ryan Gosling dans le rôle de Ken brise Internet" ,
      "sponsoredContent"  :   "false",
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cvydketeyvkhfwa-f-97bdce631-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":16,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2f229a9c","ak.r":34259,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":38268,"ak.gh":"184.26.137.46","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1655322988","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==zxaNZwcnJfao/C61EUVotTThDVI+TP1vmSnCdFsLDmjEdodFTYMWLX5YnuMF+1iTlIDLX52INKdf7AwQL5MI5o74Zw9gCJgpfZhXxU7qLgGOwKNY4e2RPFk6EzSoRVWHj3u2ZuXdTxkR+fkB7aoHSmS7YVU2RAfoD2QoIL6nIS7H4V5F0WHp2nkwOvJ3GwfP/oV9Aqu8KbNeG19dJn+naMWVcOuWQXUbUj0dWjM+r14K7N2CgMXnHNW6QW/pVI3wlkKR+DsKyj6uwFp2YACzVI9+HeF8nVQrw1XtJGzzCAgiTlUd2BuQWh22jvmWryMGeHZCvlqlIpRuNamaqoxpKmicoR5UciNWV9iX+7jKurE/ZMziDtKtbCEAfLyF8syLckHPWZ5pGjYG3aGB49rzTVOUlnwMp9Sc6UzOE9rbn40=","ak.pv":"17","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="cinema"
        data-dfpPath="/entertainment/cinema"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/entertainment/cinema</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-61bb9f7fe945c8000138596a-50ad5555"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="cinema"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
            <div class="burger-connect">
    <div class="menu-burger-toggle-wrapper">

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
    </div>
            </div>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level  has-submenu">
        <a href="/jeux-video">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jeux vidéo</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/jeux-video/playstation" data-test="link-playstation">
            <span class="menu-label-wrapper">
                <span class="menu-label">Playstation</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/nintendo" data-test="link-nintendo">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nintendo</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/xbox" data-test="link-xbox">
            <span class="menu-label-wrapper">
                <span class="menu-label">Xbox</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/pc" data-test="link-pc">
            <span class="menu-label-wrapper">
                <span class="menu-label">PC</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/mobile" data-test="link-mobile">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mobile</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/divertissement">
            <span class="menu-label-wrapper">
                <span class="menu-label">Divertissement</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/divertissement/tele" data-test="link-télé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télé</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/divertissement/cinema" data-test="link-cinéma">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cinéma</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/evenements" data-test="link-événements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Événements</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/web" data-test="link-web">
            <span class="menu-label-wrapper">
                <span class="menu-label">Web</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/Techno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/Techno/gadgets" data-test="link-gadgets">
            <span class="menu-label-wrapper">
                <span class="menu-label">Gadgets</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/medias-sociaux" data-test="link-médias-sociaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Médias sociaux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/affaires" data-test="link-affaires">
            <span class="menu-label-wrapper">
                <span class="menu-label">Affaires</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://discordapp.com/invite/k5bGP5G" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24" class="icon-svg icon-discord">
        <path d="M22,24L16.75,19L17.38,21H4.5A2.5,2.5 0 0,1 2,18.5V3.5A2.5,2.5 0 0,1 4.5,1H19.5A2.5,2.5 0 0,1 22,3.5V24M12,6.8C9.32,6.8 7.44,7.95 7.44,7.95C8.47,7.03 10.27,6.5 10.27,6.5L10.1,6.33C8.41,6.36 6.88,7.53 6.88,7.53C5.16,11.12 5.27,14.22 5.27,14.22C6.67,16.03 8.75,15.9 8.75,15.9L9.46,15C8.21,14.73 7.42,13.62 7.42,13.62C7.42,13.62 9.3,14.9 12,14.9C14.7,14.9 16.58,13.62 16.58,13.62C16.58,13.62 15.79,14.73 14.54,15L15.25,15.9C15.25,15.9 17.33,16.03 18.73,14.22C18.73,14.22 18.84,11.12 17.12,7.53C17.12,7.53 15.59,6.36 13.9,6.33L13.73,6.5C13.73,6.5 15.53,7.03 16.56,7.95C16.56,7.95 14.68,6.8 12,6.8M9.93,10.59C10.58,10.59 11.11,11.16 11.1,11.86C11.1,12.55 10.58,13.13 9.93,13.13C9.29,13.13 8.77,12.55 8.77,11.86C8.77,11.16 9.28,10.59 9.93,10.59M14.1,10.59C14.75,10.59 15.27,11.16 15.27,11.86C15.27,12.55 14.75,13.13 14.1,13.13C13.46,13.13 12.94,12.55 12.94,11.86C12.94,11.16 13.45,10.59 14.1,10.59Z" />
    </svg>
                        </a>
                    </li>
            </ul>
    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level  has-submenu">
        <a href="/jeux-video">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jeux vidéo</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/jeux-video/playstation" data-test="link-playstation">
            <span class="menu-label-wrapper">
                <span class="menu-label">Playstation</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/nintendo" data-test="link-nintendo">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nintendo</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/xbox" data-test="link-xbox">
            <span class="menu-label-wrapper">
                <span class="menu-label">Xbox</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/pc" data-test="link-pc">
            <span class="menu-label-wrapper">
                <span class="menu-label">PC</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/mobile" data-test="link-mobile">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mobile</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  active has-submenu">
        <a href="/divertissement">
            <span class="menu-label-wrapper">
                <span class="menu-label">Divertissement</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/divertissement/tele" data-test="link-télé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télé</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/divertissement/cinema" data-test="link-cinéma">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cinéma</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/evenements" data-test="link-événements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Événements</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/web" data-test="link-web">
            <span class="menu-label-wrapper">
                <span class="menu-label">Web</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/Techno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/Techno/gadgets" data-test="link-gadgets">
            <span class="menu-label-wrapper">
                <span class="menu-label">Gadgets</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/medias-sociaux" data-test="link-médias-sociaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Médias sociaux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/affaires" data-test="link-affaires">
            <span class="menu-label-wrapper">
                <span class="menu-label">Affaires</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-61bb9f7fe945c8000138596a-173da048"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="cinema"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Divertissement" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/divertissement" itemprop="item">
                <span itemprop="name">Divertissement</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Cinéma" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/divertissement/cinema" itemprop="item">
                <span itemprop="name">Cinéma</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Barbie: une première photo de Ryan Gosling dans le rôle de Ken brise Internet</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/pese-sur-start" rel="author" >PÈSE SUR START</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2022-06-15T19:43:37Z"
  >
              15 juin 2022 15H43

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2022-06-15T19:43:37Z"
  >
              15 juin 2022 15H43

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2022/06/15/barbie-une-premiere-photo-de-ryan-gosling-dans-le-role-de-ken-brise-internet"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2022/06/15/barbie-une-premiere-photo-de-ryan-gosling-dans-le-role-de-ken-brise-internet','Ryan%20Gosling%20dans%20le%20r%C3%B4le%20de%20Ken','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2022/06/15/barbie-une-premiere-photo-de-ryan-gosling-dans-le-role-de-ken-brise-internet&text=Barbie%3A%20une%20premi%C3%A8re%20photo%20de%20Ryan%20Gosling%20dans%20le%20r%C3%B4le%20de%20Ken%20brise%20Internet"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2022/06/15/barbie-une-premiere-photo-de-ryan-gosling-dans-le-role-de-ken-brise-internet&text=Barbie%3A%20une%20premi%C3%A8re%20photo%20de%20Ryan%20Gosling%20dans%20le%20r%C3%B4le%20de%20Ken%20brise%20Internet','Ryan%20Gosling%20dans%20le%20r%C3%B4le%20de%20Ken','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2022/06/15/barbie-une-premiere-photo-de-ryan-gosling-dans-le-role-de-ken-brise-internet"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2022/06/15/barbie-une-premiere-photo-de-ryan-gosling-dans-le-role-de-ken-brise-internet"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Ryan Gosling a brisé Internet mercredi avec un premier aperçu de l'acteur dans le rôle de Ken pour le film </strong><strong><em>Barbie</em></strong><strong>, où Margot Robbie tient le rôle-titre. </strong></p> 
  <p>La photo, où l'on voit Gosling avec un beau bronzage en <em>spray </em>et les cheveux blond platine, a fait le tour du Web en quelques minutes. L'image a été partagée sur les médias sociaux de Warner Bros., mais aussi sur ceux de la marque Barbie et de nombreux médias. Les sections commentaires s'enflamment: Ryan Gosling serait un Ken parfait pour le film de Greta Gerwig. Les publications continuent d'amasser des milliers de commentaires.</p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Ce1PO4frsWQ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Ce1PO4frsWQ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Ce1PO4frsWQ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Warner Bros. Pictures (@wbpictures)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>Gerwig a écrit <em>Barbie</em> avec Noah Baumbach, mais les détails concernant le scénario ou même l'histoire du film sont minces pour le moment. La distribution est composée de nombreux acteurs populaires, tels que Simu Liu, America Ferrera, Kate McKinnon, Alexandra Shipp, Emma Mackey, Kingsley Ben-Adir, Issa Rae et Michael Cera.&nbsp;</p> 
  <p>En avril, Warner Bros. a partagé un premier aperçu de Margot Robbie dans le rôle de la célèbre poupée de Mattel.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/barb75973ac4-b978-4623-bd0d-39e188118571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=681&h=383&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/barb75973ac4-b978-4623-bd0d-39e188118571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=681&h=383&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/barb75973ac4-b978-4623-bd0d-39e188118571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=681&h=383&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/barb75973ac4-b978-4623-bd0d-39e188118571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=681&h=383&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/barb75973ac4-b978-4623-bd0d-39e188118571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=681&h=383&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/barb75973ac4-b978-4623-bd0d-39e188118571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=681&h=383&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/barb75973ac4-b978-4623-bd0d-39e188118571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=681&h=383&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/barb75973ac4-b978-4623-bd0d-39e188118571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=681&h=383&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/barb75973ac4-b978-4623-bd0d-39e188118571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=681&h=383&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/barb75973ac4-b978-4623-bd0d-39e188118571_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=681&h=383&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Warner Bros.</p>
			</div>
		</div>
                 
  <p><em>Barbie</em> sort en salle le 21 juillet 2023, alors il faudra encore patienter!</p> 
  <p></p> 
                    <div class="element-embed type-custom">
        <hr style="background-color: black;height: 2px;">
                    </div>
                 
  <h3>À VOIR AUSSI</h3> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/entertainment/cinema
                 data-player-id="player-6f20f007"
            >

                <div style="display:none"></div>

                s


                <video id="player-6f20f007" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/entertainment/cinema
                       data-video-id="ref:jdq_1629384140638"
                       data-player-id="player-6f20f007"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/entertainment/cinema
                 data-player-id="player-fa9053ff"
            >

                <div style="display:none"></div>

                s


                <video id="player-fa9053ff" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/entertainment/cinema
                       data-video-id="ref:jdq_1618343290347"
                       data-player-id="player-fa9053ff"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-61bb9f7fe945c8000138596a-69ead8a3"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="cinema"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-61bb9f7fe945c8000138596a-f13bf886"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="cinema"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_9ce5cecd').click();">
    <div class="story-img">
        <a href="/2022/06/06/la-voix-de-val-kilmer-ressuscitee-grace-a-lintelligence-artificielle-pour-top-gun-maverick">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/e2e350e0-46f9-11e9-8656-adfe467806a0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/e2e350e0-46f9-11e9-8656-adfe467806a0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/e2e350e0-46f9-11e9-8656-adfe467806a0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" alt="Val Kilmer">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Top Gun: Maverick</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/06/06/la-voix-de-val-kilmer-ressuscitee-grace-a-lintelligence-artificielle-pour-top-gun-maverick" id="anchor_9ce5cecd">La voix de Val Kilmer ressuscitée grâce à l'IA</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Cover Media
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_09ed3812').click();">
    <div class="story-img">
        <a href="/2022/06/03/star-wars-dans-quel-ordre-regarder-les-films-et-series-guide">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/85d726e9-1e48-4cd3-b15e-eef40eb86353_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=55&w=705&h=396&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/85d726e9-1e48-4cd3-b15e-eef40eb86353_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=55&w=705&h=396&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/85d726e9-1e48-4cd3-b15e-eef40eb86353_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=55&w=705&h=396&width=600&height=600 2x" alt="Image principale de l'article Dans quel ordre regarder les films et séries?">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Wars</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/06/03/star-wars-dans-quel-ordre-regarder-les-films-et-series-guide" id="anchor_09ed3812">Dans quel ordre regarder les films et séries?</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_50a33fc5').click();">
    <div class="story-img">
        <a href="/2022/05/25/marvel-voici-les-deux-meilleurs-ordres-dans-lesquels-regarder-les-films-et-les-series">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/88d90997-c730-4be8-9f35-f22cc22124f7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=923&h=519&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/88d90997-c730-4be8-9f35-f22cc22124f7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=923&h=519&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/88d90997-c730-4be8-9f35-f22cc22124f7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=923&h=519&width=600&height=600 2x" alt="The Avengers">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Marvel</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/05/25/marvel-voici-les-deux-meilleurs-ordres-dans-lesquels-regarder-les-films-et-les-series" id="anchor_50a33fc5">Dans quel ordre regarder les films et séries?</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_17d5d66e').click();">
    <div class="story-img">
        <a href="/2022/05/30/jon-hamm-est-ravi-davoir-evite-de-se-mettre-torse-nu-dans-top-gun-maverick">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/8cc9e190_d6b8_11ec_b9fd_419a816f60240675ad04-1770-441a-aa84-a46562c9d579_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=368&w=7074&h=3979&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/8cc9e190_d6b8_11ec_b9fd_419a816f60240675ad04-1770-441a-aa84-a46562c9d579_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=368&w=7074&h=3979&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/8cc9e190_d6b8_11ec_b9fd_419a816f60240675ad04-1770-441a-aa84-a46562c9d579_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=368&w=7074&h=3979&width=600&height=600 2x" alt="Image principale de l'article Ravi de ne pas être torse nu dans Top Gun">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Jon Hamm</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/05/30/jon-hamm-est-ravi-davoir-evite-de-se-mettre-torse-nu-dans-top-gun-maverick" id="anchor_17d5d66e">Ravi de ne pas être torse nu dans Top Gun</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Cover Media
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_58b47c7d').click();">
    <div class="story-img">
        <a href="/2022/06/08/un-film-joker-2-confirme-todd-phillips-devoile-le-titre">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/hgui555c035c-e8b5-409a-9124-1658200302ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2286&h=1286&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/hgui555c035c-e8b5-409a-9124-1658200302ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2286&h=1286&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/hgui555c035c-e8b5-409a-9124-1658200302ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2286&h=1286&width=600&height=600 2x" alt="Image principale de l'article Un film Joker 2 confirmé">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Todd Phillips dévoile le titre</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/06/08/un-film-joker-2-confirme-todd-phillips-devoile-le-titre" id="anchor_58b47c7d">Un film Joker 2 confirmé</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Cover Media
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_1d7142c6').click();">
    <div class="story-img">
        <a href="/2022/06/07/mamelons-controverses-tout-ce-que-vous-devez-savoir-sur-les-batnipples">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/nipsa775fc4a-b2eb-403d-b044-dfa0ee8f8ec2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=24&w=927&h=521&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/nipsa775fc4a-b2eb-403d-b044-dfa0ee8f8ec2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=24&w=927&h=521&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/nipsa775fc4a-b2eb-403d-b044-dfa0ee8f8ec2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=24&w=927&h=521&width=600&height=600 2x" alt="Image principale de l'article Voici pourquoi les mamelons du «Batsuit» existent">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Batnipples</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/06/07/mamelons-controverses-tout-ce-que-vous-devez-savoir-sur-les-batnipples" id="anchor_1d7142c6">Voici pourquoi les mamelons du «Batsuit» existent</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_c4654388').click();">
    <div class="story-img">
        <a href="/2022/05/26/indiana-jones-5-un-premier-apercu-est-devoile">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/65582210_3985143968662d-7259-4c34-918b-d1b178d526a3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=823&h=463&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/65582210_3985143968662d-7259-4c34-918b-d1b178d526a3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=823&h=463&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/65582210_3985143968662d-7259-4c34-918b-d1b178d526a3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=823&h=463&width=600&height=600 2x" alt="Indiana Jones and the Kingdom of the Crystal Skull">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Harrison Ford</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/05/26/indiana-jones-5-un-premier-apercu-est-devoile" id="anchor_c4654388">Indiana Jones 5: un premier aperçu est dévoilé</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_cacc6d3d').click();">
    <div class="story-img">
        <a href="/2022/06/02/doctor-strange-in-the-multiverse-of-madness-arrive-ce-mois-ci-sur-disney">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/DS2_GenAvailPoster_v1_June22_Lgdb565def-e55f-4104-b6cc-9d83ca0b83f3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1688&h=949&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/DS2_GenAvailPoster_v1_June22_Lgdb565def-e55f-4104-b6cc-9d83ca0b83f3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1688&h=949&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/DS2_GenAvailPoster_v1_June22_Lgdb565def-e55f-4104-b6cc-9d83ca0b83f3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1688&h=949&width=600&height=600 2x" alt="Image principale de l'article Doctor Strange 2 arrive sur Disney+ ce mois-ci">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Marvel</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/06/02/doctor-strange-in-the-multiverse-of-madness-arrive-ce-mois-ci-sur-disney" id="anchor_cacc6d3d">Doctor Strange 2 arrive sur Disney+ ce mois-ci</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_ad471d4e').click();">
    <div class="story-img">
        <a href="/2022/05/16/elizabeth-olsen-les-contrats-marvel-peuvent-etre-frustrants">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/wanda64fc2914-7b10-45b9-9259-4b89628d7922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/wanda64fc2914-7b10-45b9-9259-4b89628d7922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/wanda64fc2914-7b10-45b9-9259-4b89628d7922_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=675&width=600&height=600 2x" alt="Image principale de l'article Les contrats Marvel peuvent être «frustrants»">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Elizabeth Olsen</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/05/16/elizabeth-olsen-les-contrats-marvel-peuvent-etre-frustrants" id="anchor_ad471d4e">Les contrats Marvel peuvent être «frustrants»</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Cover Media
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_634a47f1').click();">
    <div class="story-img">
        <a href="/2022/05/19/glen-powell-a-ressenti-une-insecurite-masculine-sur-le-tournage-de-top-gun-maverick">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/9f5a6cc0_d6b9_11ec_b9fd_419a816f6024190d208d-2189-460c-b746-0580136068d4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=381&w=7316&h=4115&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/9f5a6cc0_d6b9_11ec_b9fd_419a816f6024190d208d-2189-460c-b746-0580136068d4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=381&w=7316&h=4115&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/9f5a6cc0_d6b9_11ec_b9fd_419a816f6024190d208d-2189-460c-b746-0580136068d4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=381&w=7316&h=4115&width=600&height=600 2x" alt="Image principale de l'article Glen Powell a ressenti une «insécurité masculine»">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tournage de Top Gun: Maverick</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/05/19/glen-powell-a-ressenti-une-insecurite-masculine-sur-le-tournage-de-top-gun-maverick" id="anchor_634a47f1">Glen Powell a ressenti une «insécurité masculine»</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Cover Media
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-61bb9f7fe945c8000138596a-7e9b5c10"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="cinema"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/jeux-video">Jeux vidéo</a></li>



        <li><a class="footer__link --menu_main "  href="/divertissement">Divertissement</a></li>



        <li><a class="footer__link --menu_main "  href="/Techno">Techno</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/offres-rabais">Offres</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.silo57.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/2ef78358-614b-423e-ac6f-dee66c5a1b43_brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.tabloid.co/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5e45a18b-74e4-4a0b-936b-316996c20b29_brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.guideautoweb.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'Auto s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/01825bb1-5839-4923-a67e-b71b6aab80e8_brand_gda.svg" alt="Logo du site Guide de l'Auto">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.tvasports.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cb661b6d-4832-4a8f-9a60-9f49c1026181_tvasports_v_small_white.png" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2022 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

            <div id="qub-experience" data-name="Pèse sur start" data-code="pss"></div>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>

    </body>
