





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/offres-rabais/rss.xml" title="RSS"/>

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Rabais sur les processeurs AMD, Intel et autres composants pour bâtir le parfait PC de gaming | Pèse sur start</title>

                    <meta name="description" content="À l’occasion de la vente «Accès prioritaire Prime», on a déniché les meilleurs soldes sur plusieurs composants essentiels pour bâtir un PC de rêve.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/14e2844/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/14e2844/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>


        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/14e2844/wro/js/jquery.js"></script>
    <script src="/assets/14e2844/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/14e2844/wro/js/core.js"></script>
    <script src="/assets/14e2844/wro/js/vendors_js.js"></script>
    <script src="/assets/14e2844/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/10/12/rabais-sur-les-processeurs-amd-intel-et-autres-composants-pour-batir-le-parfait-pc-de-gaming"
                },
                "headline": "Rabais sur les processeurs AMD, Intel et autres composants pour bâtir le parfait PC de gaming",
                "image": "https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=325&w=6240&h=3510&width=1200",
                "datePublished": "2022-10-12 16:28:09",
                "dateModified": "2022-10-12 16:28:09",
                "author": [

                {"@type": "Person", "name": "Christine Lemus"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Pèse sur start",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Rabais sur les processeurs AMD, Intel et autres composants pour bâtir le parfait PC de gaming" />
        <meta property="og:description" content="À l’occasion de la vente «Accès prioritaire Prime», on a déniché les meilleurs soldes sur plusieurs composants essentiels pour bâtir un PC de rêve." />
        <meta property="og:url" content="https://www.pesesurstart.com/2022/10/12/rabais-sur-les-processeurs-amd-intel-et-autres-composants-pour-batir-le-parfait-pc-de-gaming" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=325&w=6240&h=3510&width=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Rabais des composants pour PC" />
        <meta property="article:section" content="Offres & rabais" />
        <meta property="article:published_time" content="2022-10-12 16:28:09" />
        <meta property="article:modified_time" content="2022-10-12 16:28:09" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/christine-lemus" />
            <meta name="author" content="Christine Lemus" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2022/10/12/rabais-sur-les-processeurs-amd-intel-et-autres-composants-pour-batir-le-parfait-pc-de-gaming" />
        <meta name="twitter:title" content="Rabais sur les processeurs AMD, Intel et autres composants pour bâtir le parfait PC de gaming">
        <meta name="twitter:description" content="À l’occasion de la vente «Accès prioritaire Prime», on a déniché les meilleurs soldes sur plusieurs composants essentiels pour bâtir un PC de rêve.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=325&w=6240&h=3510&width=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2022/10/12/rabais-sur-les-processeurs-amd-intel-et-autres-composants-pour-batir-le-parfait-pc-de-gaming"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="6347235bd7329e0001bd60d0" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2022-10-12T20:28:09Z"/>
        <meta name="cXenseParse:title" content="Rabais sur les processeurs AMD, Intel et autres composants pour bâtir le parfait PC de gaming" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2022/10/12/rabais-sur-les-processeurs-amd-intel-et-autres-composants-pour-batir-le-parfait-pc-de-gaming" />
        <meta name="cXenseParse:recs:articleid" content="6347235bd7329e0001bd60d0"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="À l’occasion de la vente «Accès prioritaire Prime», on a déniché les meilleurs soldes sur plusieurs composants essentiels pour bâtir un PC de rêve." />

        <meta name="cXenseParse:que-sponsorise" content="true" />
        <meta name="cXenseParse:que-publireportage" content="false" />

            <meta name="cXenseParse:author" content="Christine Lemus"/>

            <meta name="cXenseParse:concept" content="Prime Day" />
            <meta name="cXenseParse:recs:que-strapline" content="Prime Day"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Offres & rabais"/>

            <meta name="cXenseParse:recs:que-category" content="Offres & rabais" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Offres & rabais" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="offres & rabais" />
        <meta name="cXenseParse:recs:que-taxonomy" content="offres & rabais"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=325&w=6240&h=3510&width=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=1036&y=0&w=5165&h=4160&width=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = localStorage.getItem("userId") || $.cookie("auth-user-id") || false;
    var isConnected = (userId != null) ? "true" : "false";

        var sectionId = "5fac32f586b4a40006e530c3";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Couvert",
        "cxense_siteid"     :   "1132884296338180458",
            'section' : "Offres & rabais",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "b51f3f7f-1fcf-4a1e-886e-8e06dbe2bb1e",
        "articleName"     :   "Rabais sur les processeurs AMD, Intel et autres composants pour bâtir le parfait PC de gaming",
        "articleAuthor"     :   "Christine Lemus",
        "articleDate"       :   "2022-10-12 16:28:09",
      "assetId"           :   "6347235bd7329e0001bd60d0",
      "assetTitle"        :   "Rabais sur les processeurs AMD, Intel et autres composants pour bâtir le parfait PC de gaming" ,
      "sponsoredContent"  :   "true",
      "connected"         :   isConnected,
      "userId"            :   userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65ctijtjngy2hyumq-f-548c74155-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":16,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7e9388d7","ak.r":40601,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":52956,"ak.gh":"104.99.56.211","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1665647897","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==CQvwtRTPGWNixBxf8LXW9IY1FbWR9ZVaBDecRSV70lW4z8LtDSIXYQKAJgDQyAxG3btF58abOIGqnZ+bGgsjtOz2/AdoUL0iNRFVZtutaOfkzwIOOSf7GM0utLxvCJ3lo9WC2pL2awS4xh1JTMkT2ttCvz2XVj9xcvw32dN6ZLbrmVx25agVEXErnLMpGO29RJ8rwmqlvFoApsQUyahs9VC5asm+JK0JZBeP46lqB/+WeJhEgTLMyQgwHV7ejaT3hnygmJMHh0pMn9P4jcLYdrUCxLFoBrAOhMO/pF7jQXDEPB29n2Cu/zss5cmZWaG659YxsFshNxh05iES8Tjv/IaCh0UMHLr+PhBF3uaq2MAANXk26cttidwareDXDBXV7FCKxgqCPFBmTH6nY43vBFlr3/j0aGew2XVnfbOz7W4=","ak.pv":"29","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="offresrabais"
        data-dfpPath="/offres-rabais"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/offres-rabais</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5fac32f586b4a40006e530c3-b20d5260"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="offresrabais"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
            <div class="burger-connect">
    <div class="menu-burger-toggle-wrapper">

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
    </div>
            </div>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level  has-submenu">
        <a href="/jeux-video">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jeux vidéo</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/jeux-video/playstation" data-test="link-playstation">
            <span class="menu-label-wrapper">
                <span class="menu-label">Playstation</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/nintendo" data-test="link-nintendo">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nintendo</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/xbox" data-test="link-xbox">
            <span class="menu-label-wrapper">
                <span class="menu-label">Xbox</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/pc" data-test="link-pc">
            <span class="menu-label-wrapper">
                <span class="menu-label">PC</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/mobile" data-test="link-mobile">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mobile</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/divertissement">
            <span class="menu-label-wrapper">
                <span class="menu-label">Divertissement</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/divertissement/tele" data-test="link-télé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télé</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/cinema" data-test="link-cinéma">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cinéma</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/evenements" data-test="link-événements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Événements</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/web" data-test="link-web">
            <span class="menu-label-wrapper">
                <span class="menu-label">Web</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/Techno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/Techno/gadgets" data-test="link-gadgets">
            <span class="menu-label-wrapper">
                <span class="menu-label">Gadgets</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/medias-sociaux" data-test="link-médias-sociaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Médias sociaux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/affaires" data-test="link-affaires">
            <span class="menu-label-wrapper">
                <span class="menu-label">Affaires</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level  active">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://discordapp.com/invite/k5bGP5G" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24" class="icon-svg icon-discord">
        <path d="M22,24L16.75,19L17.38,21H4.5A2.5,2.5 0 0,1 2,18.5V3.5A2.5,2.5 0 0,1 4.5,1H19.5A2.5,2.5 0 0,1 22,3.5V24M12,6.8C9.32,6.8 7.44,7.95 7.44,7.95C8.47,7.03 10.27,6.5 10.27,6.5L10.1,6.33C8.41,6.36 6.88,7.53 6.88,7.53C5.16,11.12 5.27,14.22 5.27,14.22C6.67,16.03 8.75,15.9 8.75,15.9L9.46,15C8.21,14.73 7.42,13.62 7.42,13.62C7.42,13.62 9.3,14.9 12,14.9C14.7,14.9 16.58,13.62 16.58,13.62C16.58,13.62 15.79,14.73 14.54,15L15.25,15.9C15.25,15.9 17.33,16.03 18.73,14.22C18.73,14.22 18.84,11.12 17.12,7.53C17.12,7.53 15.59,6.36 13.9,6.33L13.73,6.5C13.73,6.5 15.53,7.03 16.56,7.95C16.56,7.95 14.68,6.8 12,6.8M9.93,10.59C10.58,10.59 11.11,11.16 11.1,11.86C11.1,12.55 10.58,13.13 9.93,13.13C9.29,13.13 8.77,12.55 8.77,11.86C8.77,11.16 9.28,10.59 9.93,10.59M14.1,10.59C14.75,10.59 15.27,11.16 15.27,11.86C15.27,12.55 14.75,13.13 14.1,13.13C13.46,13.13 12.94,12.55 12.94,11.86C12.94,11.16 13.45,10.59 14.1,10.59Z" />
    </svg>
                        </a>
                    </li>
            </ul>
    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level  has-submenu">
        <a href="/jeux-video">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jeux vidéo</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/jeux-video/playstation" data-test="link-playstation">
            <span class="menu-label-wrapper">
                <span class="menu-label">Playstation</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/nintendo" data-test="link-nintendo">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nintendo</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/xbox" data-test="link-xbox">
            <span class="menu-label-wrapper">
                <span class="menu-label">Xbox</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/pc" data-test="link-pc">
            <span class="menu-label-wrapper">
                <span class="menu-label">PC</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/mobile" data-test="link-mobile">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mobile</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/divertissement">
            <span class="menu-label-wrapper">
                <span class="menu-label">Divertissement</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/divertissement/tele" data-test="link-télé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télé</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/cinema" data-test="link-cinéma">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cinéma</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/evenements" data-test="link-événements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Événements</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/web" data-test="link-web">
            <span class="menu-label-wrapper">
                <span class="menu-label">Web</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/Techno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/Techno/gadgets" data-test="link-gadgets">
            <span class="menu-label-wrapper">
                <span class="menu-label">Gadgets</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/medias-sociaux" data-test="link-médias-sociaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Médias sociaux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/affaires" data-test="link-affaires">
            <span class="menu-label-wrapper">
                <span class="menu-label">Affaires</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level  active">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5fac32f586b4a40006e530c3-14e4a9ab"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="offresrabais"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Offres & rabais" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/offres-rabais" itemprop="item">
                <span itemprop="name">Offres & rabais</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Rabais sur les processeurs AMD, Intel et autres composants pour bâtir le parfait PC de gaming</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/christine-lemus" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://m1.quebecormedia.com/emp/emp/lemus_pic4dde84ec-8f55-4944-95e1-a6c70f77c0bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/christine-lemus" rel="author" >Christine Lemus</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2022-10-12T20:28:09Z"
  >
              12 octobre 2022 16H28

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2022-10-12T20:28:09Z"
  >
              12 octobre 2022 16H28

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2022/10/12/rabais-sur-les-processeurs-amd-intel-et-autres-composants-pour-batir-le-parfait-pc-de-gaming"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2022/10/12/rabais-sur-les-processeurs-amd-intel-et-autres-composants-pour-batir-le-parfait-pc-de-gaming','Rabais%20des%20composants%20pour%20PC','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2022/10/12/rabais-sur-les-processeurs-amd-intel-et-autres-composants-pour-batir-le-parfait-pc-de-gaming&text=Rabais%20sur%20les%20processeurs%20AMD%2C%20Intel%20et%20autres%20composants%20pour%20b%C3%A2tir%20le%20parfait%20PC%20de%20gaming"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2022/10/12/rabais-sur-les-processeurs-amd-intel-et-autres-composants-pour-batir-le-parfait-pc-de-gaming&text=Rabais%20sur%20les%20processeurs%20AMD%2C%20Intel%20et%20autres%20composants%20pour%20b%C3%A2tir%20le%20parfait%20PC%20de%20gaming','Rabais%20des%20composants%20pour%20PC','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2022/10/12/rabais-sur-les-processeurs-amd-intel-et-autres-composants-pour-batir-le-parfait-pc-de-gaming"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2022/10/12/rabais-sur-les-processeurs-amd-intel-et-autres-composants-pour-batir-le-parfait-pc-de-gaming"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=925 1x, https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=1850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=650 1x, https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=1300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=767 1x, https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=1534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=480 1x, https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/AdobeStock_4299724817de60be1-b03a-4845-aa66-58c82b3ab325_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=925" alt="Image principale de l'article Rabais des composants pour PC">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Alex Tihonov - stock.adobe.com</figcaption>
    </figure>



        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>À l’occasion de la vente «Accès prioritaire Prime», Pèse sur Start a déniché les meilleurs soldes sur plusieurs composants essentiels pour bâtir un PC de gaming de rêve.</strong>&nbsp;</p>
  <p><strong>• À lire aussi: </strong><a href="https://www.pesesurstart.com/2022/10/11/lego-jusqua-30-de-rabais-sur-des-ensembles-marvel-star-wars-technic-et-plus-encore" target="e5057ee6-b153-40f3-b3d2-366178b51fb2"><strong>LEGO: jusqu'à 30% de rabais sur des ensembles Marvel, Star Wars, Technic et plus encore</strong></a></p>
  <p><strong>• À lire aussi: </strong><a href="https://www.pesesurstart.com/2022/10/11/nintendo-switch-quelques-rabais-pour-prime-day" target="09773481-c4f4-4411-9895-593580982c2b"><strong>Nintendo Switch: quelques rabais pour Prime Day </strong></a></p>
  <h2>Processeurs</h2> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/616VM20_AzL._AC_SL1384_eefa0376-e1b8-4ac2-876a-83c8220459b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=866&h=928&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/616VM20_AzL._AC_SL1384_eefa0376-e1b8-4ac2-876a-83c8220459b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=866&h=928&width=925 1x, https://m1.quebecormedia.com/emp/emp/616VM20_AzL._AC_SL1384_eefa0376-e1b8-4ac2-876a-83c8220459b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=866&h=928&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/616VM20_AzL._AC_SL1384_eefa0376-e1b8-4ac2-876a-83c8220459b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=866&h=928&width=650 1x, https://m1.quebecormedia.com/emp/emp/616VM20_AzL._AC_SL1384_eefa0376-e1b8-4ac2-876a-83c8220459b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=866&h=928&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/616VM20_AzL._AC_SL1384_eefa0376-e1b8-4ac2-876a-83c8220459b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=866&h=928&width=767 1x, https://m1.quebecormedia.com/emp/emp/616VM20_AzL._AC_SL1384_eefa0376-e1b8-4ac2-876a-83c8220459b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=866&h=928&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/616VM20_AzL._AC_SL1384_eefa0376-e1b8-4ac2-876a-83c8220459b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=866&h=928&width=480 1x, https://m1.quebecormedia.com/emp/emp/616VM20_AzL._AC_SL1384_eefa0376-e1b8-4ac2-876a-83c8220459b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=866&h=928&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/616VM20_AzL._AC_SL1384_eefa0376-e1b8-4ac2-876a-83c8220459b8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=866&h=928&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Amazon</p>
			</div>
		</div>
                
  <p></p>
  <ul>
   <li dir="auto"><a href="https://amzn.to/3MuJBjV" target="_blank"><strong>Processeur AMD Ryzen 9 5900X</strong></a><br><del>499,99 $</del> 443,30 $&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
   <li dir="auto"><a href="https://amzn.to/3CsV92B" target="_blank"><strong>Processeur AMD Ryzen 5 5600G</strong></a> <br><del>217,98 $</del> 158,97 $&nbsp;&nbsp;&nbsp;</li>
   <li dir="auto"><a href="https://amzn.to/3CTlxEr" target="_blank"><strong>Processeur Intel Core i9-12900K</strong></a><br><del>705,99 $</del> 593,99 $&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
  </ul>
  <h2>Disques durs et SSD internes</h2> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/714VYiAYssL._AC_SL1500_0955ab56-5e55-419b-ae3f-5968d783de37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=413&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/714VYiAYssL._AC_SL1500_0955ab56-5e55-419b-ae3f-5968d783de37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=413&width=925 1x, https://m1.quebecormedia.com/emp/emp/714VYiAYssL._AC_SL1500_0955ab56-5e55-419b-ae3f-5968d783de37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=413&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/714VYiAYssL._AC_SL1500_0955ab56-5e55-419b-ae3f-5968d783de37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=413&width=650 1x, https://m1.quebecormedia.com/emp/emp/714VYiAYssL._AC_SL1500_0955ab56-5e55-419b-ae3f-5968d783de37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=413&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/714VYiAYssL._AC_SL1500_0955ab56-5e55-419b-ae3f-5968d783de37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=413&width=767 1x, https://m1.quebecormedia.com/emp/emp/714VYiAYssL._AC_SL1500_0955ab56-5e55-419b-ae3f-5968d783de37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=413&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/714VYiAYssL._AC_SL1500_0955ab56-5e55-419b-ae3f-5968d783de37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=413&width=480 1x, https://m1.quebecormedia.com/emp/emp/714VYiAYssL._AC_SL1500_0955ab56-5e55-419b-ae3f-5968d783de37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=413&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/714VYiAYssL._AC_SL1500_0955ab56-5e55-419b-ae3f-5968d783de37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=413&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Amazon</p>
			</div>
		</div>
                
  <p></p>
  <ul>
   <li dir="auto"><a href="https://amzn.to/3enQYNu" target="_blank"><strong>SSD interne Samsung 980 NVMe M.2 - 1 To</strong></a><br><del>143,99 $</del> 99,99 $&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
   <li dir="auto"><a href="https://amzn.to/3Cvl6i7" target="_blank"><strong>SSD interne Samsung 870 SATA 2,5 po - 1 To</strong></a><br><del>129,99 $</del> 99,99 $</li>
   <li dir="auto"><a href="https://amzn.to/3etAHqn" target="_blank"><strong>Disque dur Seagate Barracuda - 8 To</strong></a><br><del>187,99 $</del> 154,99 $</li>
   <li dir="auto"><a href="https://amzn.to/3g1Rgu7" target="_blank"><strong>Disque dur Western Digital WD_BLACK - 8 To</strong></a><br><del>239,99 $</del> 189,03 $</li>
  </ul>
  <h2>Cartes graphiques</h2> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/810QFGCFlnL._AC_SL1500_d295c1cd-2efa-4bd1-89ef-80f0b7618656_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1495&h=1500&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/810QFGCFlnL._AC_SL1500_d295c1cd-2efa-4bd1-89ef-80f0b7618656_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1495&h=1500&width=925 1x, https://m1.quebecormedia.com/emp/emp/810QFGCFlnL._AC_SL1500_d295c1cd-2efa-4bd1-89ef-80f0b7618656_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1495&h=1500&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/810QFGCFlnL._AC_SL1500_d295c1cd-2efa-4bd1-89ef-80f0b7618656_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1495&h=1500&width=650 1x, https://m1.quebecormedia.com/emp/emp/810QFGCFlnL._AC_SL1500_d295c1cd-2efa-4bd1-89ef-80f0b7618656_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1495&h=1500&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/810QFGCFlnL._AC_SL1500_d295c1cd-2efa-4bd1-89ef-80f0b7618656_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1495&h=1500&width=767 1x, https://m1.quebecormedia.com/emp/emp/810QFGCFlnL._AC_SL1500_d295c1cd-2efa-4bd1-89ef-80f0b7618656_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1495&h=1500&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/810QFGCFlnL._AC_SL1500_d295c1cd-2efa-4bd1-89ef-80f0b7618656_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1495&h=1500&width=480 1x, https://m1.quebecormedia.com/emp/emp/810QFGCFlnL._AC_SL1500_d295c1cd-2efa-4bd1-89ef-80f0b7618656_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1495&h=1500&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/810QFGCFlnL._AC_SL1500_d295c1cd-2efa-4bd1-89ef-80f0b7618656_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1495&h=1500&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Amazon</p>
			</div>
		</div>
                
  <p></p>
  <ul>
   <li dir="auto"><a href="https://amzn.to/3yzVJKR" target="_blank"><strong>Carte graphique ASUS TUF Gaming RTX 3060 V2 OC Edition</strong></a><br><del>589,99 $</del> 529,99 $</li>
   <li dir="auto"><a href="https://amzn.to/3SUO3e5" target="_blank"><strong>Carte graphique MSI RTX 3060 Ti Gaming X 8 Go (LHR)</strong></a><br><del>729,99 $</del> 667,99 $&nbsp;&nbsp;&nbsp;&nbsp;</li>
   <li dir="auto"><a href="https://amzn.to/3SYifFh" target="_blank"><strong>Carte graphique Asus KO RTX 3070 V2 OC Edition</strong></a><br><del>807,99 $</del> 719,99 $&nbsp;&nbsp;&nbsp;&nbsp;</li>
   <li dir="auto"><a href="https://amzn.to/3g4pPzO" target="_blank"><strong>Carte graphique ZOTAC Gaming RTX 3080 Trinity OC</strong></a><br><del>1069,44 $</del> 999,99 $&nbsp;&nbsp;&nbsp;&nbsp;</li>
  </ul>
  <h2>Cartes mères&nbsp;&nbsp;</h2> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/91baxwArGpL._AC_SL1500_ad9607a7-ca3e-43c2-a001-8fb8c7b0de29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1129&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/91baxwArGpL._AC_SL1500_ad9607a7-ca3e-43c2-a001-8fb8c7b0de29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1129&width=925 1x, https://m1.quebecormedia.com/emp/emp/91baxwArGpL._AC_SL1500_ad9607a7-ca3e-43c2-a001-8fb8c7b0de29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1129&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/91baxwArGpL._AC_SL1500_ad9607a7-ca3e-43c2-a001-8fb8c7b0de29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1129&width=650 1x, https://m1.quebecormedia.com/emp/emp/91baxwArGpL._AC_SL1500_ad9607a7-ca3e-43c2-a001-8fb8c7b0de29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1129&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/91baxwArGpL._AC_SL1500_ad9607a7-ca3e-43c2-a001-8fb8c7b0de29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1129&width=767 1x, https://m1.quebecormedia.com/emp/emp/91baxwArGpL._AC_SL1500_ad9607a7-ca3e-43c2-a001-8fb8c7b0de29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1129&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/91baxwArGpL._AC_SL1500_ad9607a7-ca3e-43c2-a001-8fb8c7b0de29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1129&width=480 1x, https://m1.quebecormedia.com/emp/emp/91baxwArGpL._AC_SL1500_ad9607a7-ca3e-43c2-a001-8fb8c7b0de29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1129&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/91baxwArGpL._AC_SL1500_ad9607a7-ca3e-43c2-a001-8fb8c7b0de29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=1129&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Amazon</p>
			</div>
		</div>
                
  <p></p>
  <ul>
   <li dir="auto"><a href="https://amzn.to/3VmPMdP" target="_self"><strong>Carte mère MSI B450 TOMAHAWK MAX</strong></a><br><del>149,99 $</del> 129,99 $&nbsp;&nbsp;&nbsp;&nbsp;</li>
   <li dir="auto"><a href="https://amzn.to/3Vnu49F" target="_blank"><strong>Carte mère MSI B550 Tomahawk MAX Wi-Fi</strong></a><br><del>259,99 $</del> 209,99 $&nbsp;&nbsp;&nbsp;&nbsp;</li>
   <li dir="auto"><a href="https://amzn.to/3Cn7lBY" target="_blank"><strong>Carte mère MSI PRO Z690-A WiFi</strong></a><br><del>288,98 $</del> 239,99 $&nbsp;&nbsp;&nbsp;&nbsp;</li>
   <li dir="auto"><a href="https://amzn.to/3fWd1eB" target="_blank"><strong>Carte mère ASUS TUF Gaming Z690-Plus</strong></a><br><del>349,99 $</del> 289,99 $&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
  </ul>
  <h2>Mémoire vive&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</h2> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/61GpY38PAWL._AC_SL1200_72d93b09-00a6-4269-aa5e-200e3dff7866_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1190&h=738&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/61GpY38PAWL._AC_SL1200_72d93b09-00a6-4269-aa5e-200e3dff7866_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1190&h=738&width=925 1x, https://m1.quebecormedia.com/emp/emp/61GpY38PAWL._AC_SL1200_72d93b09-00a6-4269-aa5e-200e3dff7866_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1190&h=738&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/61GpY38PAWL._AC_SL1200_72d93b09-00a6-4269-aa5e-200e3dff7866_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1190&h=738&width=650 1x, https://m1.quebecormedia.com/emp/emp/61GpY38PAWL._AC_SL1200_72d93b09-00a6-4269-aa5e-200e3dff7866_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1190&h=738&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/61GpY38PAWL._AC_SL1200_72d93b09-00a6-4269-aa5e-200e3dff7866_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1190&h=738&width=767 1x, https://m1.quebecormedia.com/emp/emp/61GpY38PAWL._AC_SL1200_72d93b09-00a6-4269-aa5e-200e3dff7866_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1190&h=738&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/61GpY38PAWL._AC_SL1200_72d93b09-00a6-4269-aa5e-200e3dff7866_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1190&h=738&width=480 1x, https://m1.quebecormedia.com/emp/emp/61GpY38PAWL._AC_SL1200_72d93b09-00a6-4269-aa5e-200e3dff7866_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1190&h=738&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/61GpY38PAWL._AC_SL1200_72d93b09-00a6-4269-aa5e-200e3dff7866_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1190&h=738&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Amazon</p>
			</div>
		</div>
                
  <p></p>
  <ul>
   <li dir="auto"><a href="https://amzn.to/3eoU0RA" target="_blank"><strong>Mémoire vive CORSAIR Vengeance RGB PRO 32 Go (2 x 16Go) - 3600 MHz</strong></a><br><del>162,99 $</del> 149,99 $&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
   <li dir="auto"><a href="https://amzn.to/3yAZwYb" target="_blank"><strong>Mémoire vive XPG Gammix D10 DDR4 32 Go (2 x 16 Go) - 3200 MHz</strong></a><br><del>129,99 $</del> 123,99 $&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
  </ul>
  <h2>Boîtiers d'ordinateur&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</h2> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/81_3Ma_FwOL._AC_SL1500_92ccd7c7-76bf-4b20-ad6d-913e6c95da1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1114&h=1500&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/81_3Ma_FwOL._AC_SL1500_92ccd7c7-76bf-4b20-ad6d-913e6c95da1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1114&h=1500&width=925 1x, https://m1.quebecormedia.com/emp/emp/81_3Ma_FwOL._AC_SL1500_92ccd7c7-76bf-4b20-ad6d-913e6c95da1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1114&h=1500&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/81_3Ma_FwOL._AC_SL1500_92ccd7c7-76bf-4b20-ad6d-913e6c95da1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1114&h=1500&width=650 1x, https://m1.quebecormedia.com/emp/emp/81_3Ma_FwOL._AC_SL1500_92ccd7c7-76bf-4b20-ad6d-913e6c95da1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1114&h=1500&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/81_3Ma_FwOL._AC_SL1500_92ccd7c7-76bf-4b20-ad6d-913e6c95da1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1114&h=1500&width=767 1x, https://m1.quebecormedia.com/emp/emp/81_3Ma_FwOL._AC_SL1500_92ccd7c7-76bf-4b20-ad6d-913e6c95da1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1114&h=1500&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/81_3Ma_FwOL._AC_SL1500_92ccd7c7-76bf-4b20-ad6d-913e6c95da1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1114&h=1500&width=480 1x, https://m1.quebecormedia.com/emp/emp/81_3Ma_FwOL._AC_SL1500_92ccd7c7-76bf-4b20-ad6d-913e6c95da1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1114&h=1500&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/81_3Ma_FwOL._AC_SL1500_92ccd7c7-76bf-4b20-ad6d-913e6c95da1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1114&h=1500&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Amazon</p>
			</div>
		</div>
                
  <p></p>
  <ul>
   <li dir="auto"><a href="https://amzn.to/3RVhZWn" target="_blank"><strong>Boîtier MSI MPG GUNGNIR 120R - 4 ventilateurs ARGB 120 mm - ATX</strong></a><br><del>179,99 $</del> 149,99 $&nbsp;&nbsp;</li>
   <li dir="auto"><a href="https://amzn.to/3SYpLjt" target="_blank"><strong>Boîtier Cooler Master NR200P - Mini-ITX - Rose </strong></a><strong>(Aussi offert en bleu)</strong><br><del>177,79 $</del> 151,12 $&nbsp;&nbsp;</li>
   <li dir="auto"><a href="https://amzn.to/3RVhZWn" target="_blank"><strong>Boîtier MSI MPG GUNGNIR 120R - 4 ventilateurs ARGB 120 mm</strong></a><br><del>179,99 $</del> 149,99 $&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
  </ul>
  <h2>Blocs d'alimentation&nbsp;&nbsp;&nbsp;</h2> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/710tLXn44DL._AC_SL1500_39701480-c7f7-4688-890e-c99cc160f202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=930&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/710tLXn44DL._AC_SL1500_39701480-c7f7-4688-890e-c99cc160f202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=930&width=925 1x, https://m1.quebecormedia.com/emp/emp/710tLXn44DL._AC_SL1500_39701480-c7f7-4688-890e-c99cc160f202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=930&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/710tLXn44DL._AC_SL1500_39701480-c7f7-4688-890e-c99cc160f202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=930&width=650 1x, https://m1.quebecormedia.com/emp/emp/710tLXn44DL._AC_SL1500_39701480-c7f7-4688-890e-c99cc160f202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=930&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/710tLXn44DL._AC_SL1500_39701480-c7f7-4688-890e-c99cc160f202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=930&width=767 1x, https://m1.quebecormedia.com/emp/emp/710tLXn44DL._AC_SL1500_39701480-c7f7-4688-890e-c99cc160f202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=930&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/710tLXn44DL._AC_SL1500_39701480-c7f7-4688-890e-c99cc160f202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=930&width=480 1x, https://m1.quebecormedia.com/emp/emp/710tLXn44DL._AC_SL1500_39701480-c7f7-4688-890e-c99cc160f202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=930&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/710tLXn44DL._AC_SL1500_39701480-c7f7-4688-890e-c99cc160f202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=930&width=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                
  <p>&nbsp;</p>
  <ul>
   <li dir="auto"><a href="https://amzn.to/3Cw2Eps" target="_blank"><strong>Bloc d'alimentation entièrement modulaire Cooler Master V850 Gold White Edition V2</strong></a><br><del>183,98 $</del> 156,38 $&nbsp;&nbsp;</li>
   <li dir="auto"><a href="https://amzn.to/3SW0KWf" target="_blank"><strong>Bloc d'alimentation entièrement modulaire Corsair RM650 Gold 80+</strong></a><br><del>139,99 $</del> 99,99 $&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li>
  </ul>
  <h2>Refroidisseurs&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</h2> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/818TQiKPDpL._AC_SL1500_ba2ce157-6f02-4650-9a0f-d88e4c65889d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=759&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/818TQiKPDpL._AC_SL1500_ba2ce157-6f02-4650-9a0f-d88e4c65889d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=759&width=925 1x, https://m1.quebecormedia.com/emp/emp/818TQiKPDpL._AC_SL1500_ba2ce157-6f02-4650-9a0f-d88e4c65889d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=759&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/818TQiKPDpL._AC_SL1500_ba2ce157-6f02-4650-9a0f-d88e4c65889d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=759&width=650 1x, https://m1.quebecormedia.com/emp/emp/818TQiKPDpL._AC_SL1500_ba2ce157-6f02-4650-9a0f-d88e4c65889d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=759&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/818TQiKPDpL._AC_SL1500_ba2ce157-6f02-4650-9a0f-d88e4c65889d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=759&width=767 1x, https://m1.quebecormedia.com/emp/emp/818TQiKPDpL._AC_SL1500_ba2ce157-6f02-4650-9a0f-d88e4c65889d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=759&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/818TQiKPDpL._AC_SL1500_ba2ce157-6f02-4650-9a0f-d88e4c65889d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=759&width=480 1x, https://m1.quebecormedia.com/emp/emp/818TQiKPDpL._AC_SL1500_ba2ce157-6f02-4650-9a0f-d88e4c65889d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=759&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/818TQiKPDpL._AC_SL1500_ba2ce157-6f02-4650-9a0f-d88e4c65889d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1500&h=759&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Amazon</p>
			</div>
		</div>
                
  <p></p>
  <ul>
   <li dir="auto"><a href="https://amzn.to/3Vkh9W7" target="_blank"><strong>Refroidisseur de processeur Corsair iCUE CW-9060047-WW Elite Capellix </strong></a><br><del>219,99 $</del> 184,28 $</li>
   <li dir="auto"><a href="https://amzn.to/3EyplMs" target="_blank"><strong>Refroidisseur de processeur Deepcool Castle 360 RGB </strong></a><br><del>169,99 $</del> 118,99 $</li>
   <li dir="auto"><a href="https://amzn.to/3SYdewt" target="_blank"><strong>Refroidisseur à air Cooler Master A71C ARGB</strong></a><br><del>39,99 $</del> 34,84 $</li>
   <li dir="auto"><a href="https://amzn.to/3Ct9KLp" target="_blank"><strong>Refroidisseur à air DeepCool AS500 Plus WH</strong></a><br><del>89,99 $</del> 71,99 $</li>
  </ul>
  <p><a href="https://amzn.to/3TcICak" target="_blank"><strong>Pour voir toutes les offres sur Amazon, c’est par ici! </strong></a><strong>Les offres se terminent le 12 octobre.</strong></p>
  <p></p>
  <p></p> 
                    <div class="element-embed type-custom">
        <hr style="background-color: black;height: 2px;">
                    </div>
                
  <h2>AUSSI SUR PÈSE SUR START</h2>
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/offres-rabais
                 data-player-id="player-80dad12a"
            >

                <div style="display:none"></div>

                s


                <video id="player-80dad12a" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/offres-rabais
                       data-video-id="ref:jdq_1639684238120"
                       data-player-id="player-80dad12a"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/offres-rabais
                 data-player-id="player-e6355f57"
            >

                <div style="display:none"></div>

                s


                <video id="player-e6355f57" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/offres-rabais
                       data-video-id="ref:jdq_1626443883463"
                       data-player-id="player-e6355f57"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/offres-rabais
                 data-player-id="player-d2d91102"
            >

                <div style="display:none"></div>

                s


                <video id="player-d2d91102" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/offres-rabais
                       data-video-id="ref:jdq_1640707804584"
                       data-player-id="player-d2d91102"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p>
 

                                        <!-- cxenseparse_end -->
                                    </div>


                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5fac32f586b4a40006e530c3-86edd0c2"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="offresrabais"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5fac32f586b4a40006e530c3-d15de651"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="offresrabais"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_0c152a7f').click();">
    <div class="story-img">
        <a href="/2022/09/27/voici-ou-precommander-la-dualsense-edition-limitee-god-of-war-ragnarok">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/960x04f316321-5882-4958-8c32-c974af734639_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=959&h=539&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/960x04f316321-5882-4958-8c32-c974af734639_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=959&h=539&width=300 1x, https://m1.quebecormedia.com/emp/emp/960x04f316321-5882-4958-8c32-c974af734639_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=959&h=539&width=600 2x" alt="Image principale de l'article Voici où précommander la DualSense édition limitée">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">God of War Ragnarök</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/09/27/voici-ou-precommander-la-dualsense-edition-limitee-god-of-war-ragnarok" id="anchor_0c152a7f">Voici où précommander la DualSense édition limitée</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_d1406c14').click();">
    <div class="story-img">
        <a href="/2022/10/11/nintendo-switch-quelques-rabais-pour-prime-day">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/mo12cae3f4-3cc1-43f8-891d-45f8cb057f9b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1125&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/mo12cae3f4-3cc1-43f8-891d-45f8cb057f9b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1125&width=300 1x, https://m1.quebecormedia.com/emp/emp/mo12cae3f4-3cc1-43f8-891d-45f8cb057f9b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2000&h=1125&width=600 2x" alt="Image principale de l'article Nintendo Switch: quelques rabais pour Prime Day ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Rabais</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/10/11/nintendo-switch-quelques-rabais-pour-prime-day" id="anchor_d1406c14">Nintendo Switch: quelques rabais pour Prime Day </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_1be359bd').click();">
    <div class="story-img">
        <a href="/2022/09/26/les-manettes-sans-fil-xbox-en-solde-pour-une-duree-limitee">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/6a88c17a_1520_424c_83b3_a87e0110a89335b75f3b-fe93-4c6f-a525-32d0544e9117_ORIGINAL.jpg?impolicy=crop-resize&x=221&y=0&w=1477&h=831&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/6a88c17a_1520_424c_83b3_a87e0110a89335b75f3b-fe93-4c6f-a525-32d0544e9117_ORIGINAL.jpg?impolicy=crop-resize&x=221&y=0&w=1477&h=831&width=300 1x, https://m1.quebecormedia.com/emp/emp/6a88c17a_1520_424c_83b3_a87e0110a89335b75f3b-fe93-4c6f-a525-32d0544e9117_ORIGINAL.jpg?impolicy=crop-resize&x=221&y=0&w=1477&h=831&width=600 2x" alt="Image principale de l'article Les manettes Xbox en solde pour une durée limitée">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Microsoft</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/09/26/les-manettes-sans-fil-xbox-en-solde-pour-une-duree-limitee" id="anchor_1be359bd">Les manettes Xbox en solde pour une durée limitée</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_e75c97d8').click();">
    <div class="story-img">
        <a href="/2022/10/03/la-nintendo-switch-oled-edition-pokemon-scarlet-violet-maintenant-en-precommande">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/4250739d-fbfa-4933-a072-64c929539917_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=6&w=1200&h=675&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/4250739d-fbfa-4933-a072-64c929539917_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=6&w=1200&h=675&width=300 1x, https://m1.quebecormedia.com/emp/emp/4250739d-fbfa-4933-a072-64c929539917_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=6&w=1200&h=675&width=600 2x" alt="Image principale de l'article La OLED Pokémon Scarlet/Violet en précommande">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nintendo Switch</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/10/03/la-nintendo-switch-oled-edition-pokemon-scarlet-violet-maintenant-en-precommande" id="anchor_e75c97d8">La OLED Pokémon Scarlet/Violet en précommande</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_fb8f2ad7').click();">
    <div class="story-img">
        <a href="/2022/10/11/lego-jusqua-30-de-rabais-sur-des-ensembles-marvel-star-wars-technic-et-plus-encore">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/legoprimeef97ad7f-02b5-4daa-a624-43d4d7c69d91_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/legoprimeef97ad7f-02b5-4daa-a624-43d4d7c69d91_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/legoprimeef97ad7f-02b5-4daa-a624-43d4d7c69d91_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" alt="Image principale de l'article Jusqu'à 30% de rabais sur des ensembles LEGO">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Prime Day</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/10/11/lego-jusqua-30-de-rabais-sur-des-ensembles-marvel-star-wars-technic-et-plus-encore" id="anchor_fb8f2ad7">Jusqu'à 30% de rabais sur des ensembles LEGO</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_4d519726').click();">
    <div class="story-img">
        <a href="/2022/08/29/lego-des-ensembles-super-mario-marvel-et-dautres-franchises-populaires-en-solde">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/71401_Prodc80e37d4-37bb-4059-bbdd-211f7ff62cac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=328&w=2400&h=1350&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/71401_Prodc80e37d4-37bb-4059-bbdd-211f7ff62cac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=328&w=2400&h=1350&width=300 1x, https://m1.quebecormedia.com/emp/emp/71401_Prodc80e37d4-37bb-4059-bbdd-211f7ff62cac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=328&w=2400&h=1350&width=600 2x" alt="Image principale de l'article Plusieurs ensembles LEGO en solde">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Super Mario, Marvel et autres ...</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/08/29/lego-des-ensembles-super-mario-marvel-et-dautres-franchises-populaires-en-solde" id="anchor_4d519726">Plusieurs ensembles LEGO en solde</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_297f71e1').click();">
    <div class="story-img">
        <a href="/2022/08/29/ps5-le-ssd-corsair-mp600-pro-lpx-de-1-to-a-son-plus-bas-prix">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/819Kx3ma1iL._AC_SL1500_2a10f258-92c5-491a-8355-382df7506848_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=328&w=1500&h=843&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/819Kx3ma1iL._AC_SL1500_2a10f258-92c5-491a-8355-382df7506848_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=328&w=1500&h=843&width=300 1x, https://m1.quebecormedia.com/emp/emp/819Kx3ma1iL._AC_SL1500_2a10f258-92c5-491a-8355-382df7506848_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=328&w=1500&h=843&width=600 2x" alt="Image principale de l'article Ce SSD de Corsair de 1 To à son plus bas prix">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PS5</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/08/29/ps5-le-ssd-corsair-mp600-pro-lpx-de-1-to-a-son-plus-bas-prix" id="anchor_297f71e1">Ce SSD de Corsair de 1 To à son plus bas prix</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_d1f72af2').click();">
    <div class="story-img">
        <a href="/2022/09/02/les-calendriers-de-lavent-2022-de-lego-sont-maintenant-disponibles">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/75340_alt3e7534571-ac4a-4081-9d4e-a4b76589d316_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=225&w=2400&h=1350&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/75340_alt3e7534571-ac4a-4081-9d4e-a4b76589d316_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=225&w=2400&h=1350&width=300 1x, https://m1.quebecormedia.com/emp/emp/75340_alt3e7534571-ac4a-4081-9d4e-a4b76589d316_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=225&w=2400&h=1350&width=600 2x" alt="Image principale de l'article Calendriers de l'avent de 2022 maintenant en ligne">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">LEGO</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/09/02/les-calendriers-de-lavent-2022-de-lego-sont-maintenant-disponibles" id="anchor_d1f72af2">Calendriers de l'avent de 2022 maintenant en ligne</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_1564c153').click();">
    <div class="story-img">
        <a href="/2022/09/14/voici-ou-commander-vos-calendriers-de-lavent-funko-pop-en-avance">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/funko_advent741d31eb-b554-4e2a-a768-26acad3997ab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/funko_advent741d31eb-b554-4e2a-a768-26acad3997ab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/funko_advent741d31eb-b554-4e2a-a768-26acad3997ab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" alt="Image principale de l'article Où commander vos calendriers de l’avent Funko Pop!">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Noël</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/09/14/voici-ou-commander-vos-calendriers-de-lavent-funko-pop-en-avance" id="anchor_1564c153">Où commander vos calendriers de l’avent Funko Pop!</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_ebee4cef').click();">
    <div class="story-img">
        <a href="/2022/08/30/rabais-allant-jusqua-200-sur-les-appareils-pixel-6-et-6-pro-de-google">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Google_Pixel_6_series_portfolio_shot62d39dfb-e659-4c40-b6bd-e41839a3dee3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=1200&h=675&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Google_Pixel_6_series_portfolio_shot62d39dfb-e659-4c40-b6bd-e41839a3dee3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=1200&h=675&width=300 1x, https://m1.quebecormedia.com/emp/emp/Google_Pixel_6_series_portfolio_shot62d39dfb-e659-4c40-b6bd-e41839a3dee3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=1200&h=675&width=600 2x" alt="Image principale de l'article Rabais jusqu’à 200$ sur les Pixel 6 et 6 Pro">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Google</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/08/30/rabais-allant-jusqua-200-sur-les-appareils-pixel-6-et-6-pro-de-google" id="anchor_ebee4cef">Rabais jusqu’à 200$ sur les Pixel 6 et 6 Pro</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5fac32f586b4a40006e530c3-97ec31fe"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="offresrabais"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/jeux-video">Jeux vidéo</a></li>



        <li><a class="footer__link --menu_main "  href="/divertissement">Divertissement</a></li>



        <li><a class="footer__link --menu_main "  href="/Techno">Techno</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --active --menu_main "  href="/offres-rabais">Offres</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.silo57.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/2ef78358-614b-423e-ac6f-dee66c5a1b43_brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.tabloid.co/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5e45a18b-74e4-4a0b-936b-316996c20b29_brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.guideautoweb.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'Auto s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/01825bb1-5839-4923-a67e-b71b6aab80e8_brand_gda.svg" alt="Logo du site Guide de l'Auto">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.tvasports.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cb661b6d-4832-4a8f-9a60-9f49c1026181_tvasports_v_small_white.png" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2022 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

            <div id="qub-experience" data-name="Pèse sur start" data-code="pss"></div>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>

    </body>
