





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/Techno/affaires/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Microsoft veut amener Call of Duty sur la Nintendo Switch, en plus de garder la franchise sur PlayStation | Pèse sur start</title>

                    <meta name="description" content="Après avoir entretenu un flou quant à l’avenir des franchises d’Activision sur les plateformes de ses compétiteurs, Microsoft a précisé sa position.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/d1dcece/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/d1dcece/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/d1dcece/wro/js/jquery.js"></script>
    <script src="/assets/d1dcece/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/d1dcece/wro/js/core.js"></script>
    <script src="/assets/d1dcece/wro/js/vendors_js.js"></script>
    <script src="/assets/d1dcece/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/02/10/microsoft-veut-amener-call-of-duty-sur-la-nintendo-switch-en-plus-de-garder-la-franchise-sur-playstation"
                },
                "headline": "Microsoft veut amener Call of Duty sur la Nintendo Switch, en plus de garder la franchise sur PlayStation",
                "image": "https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1267&width=1200&height=1200",
                "datePublished": "2022-02-10 12:15:47",
                "dateModified": "2022-02-10 12:15:47",
                "author": [

                {"@type": "Person", "name": "Raphaël Lavoie"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Pèse sur start",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Microsoft veut amener Call of Duty sur la Nintendo Switch, en plus de garder la franchise sur PlayStation" />
        <meta property="og:description" content="Après avoir entretenu un flou quant à l’avenir des franchises d’Activision sur les plateformes de ses compétiteurs, Microsoft a précisé sa position." />
        <meta property="og:url" content="https://www.pesesurstart.com/2022/02/10/microsoft-veut-amener-call-of-duty-sur-la-nintendo-switch-en-plus-de-garder-la-franchise-sur-playstation" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1267&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Microsoft veut amener Call of Duty sur la Switch" />
        <meta property="article:section" content="Affaires" />
        <meta property="article:published_time" content="2022-02-10 12:15:47" />
        <meta property="article:modified_time" content="2022-02-10 12:15:47" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/raphael-lavoie" />
            <meta name="author" content="Raphaël Lavoie" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2022/02/10/microsoft-veut-amener-call-of-duty-sur-la-nintendo-switch-en-plus-de-garder-la-franchise-sur-playstation" />
        <meta name="twitter:title" content="Microsoft veut amener Call of Duty sur la Nintendo Switch, en plus de garder la franchise sur PlayStation">
        <meta name="twitter:description" content="Après avoir entretenu un flou quant à l’avenir des franchises d’Activision sur les plateformes de ses compétiteurs, Microsoft a précisé sa position.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1267&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2022/02/10/microsoft-veut-amener-call-of-duty-sur-la-nintendo-switch-en-plus-de-garder-la-franchise-sur-playstation"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="62054849cbd651000135b425" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2022-02-10T17:15:47Z"/>
        <meta name="cXenseParse:title" content="Microsoft veut amener Call of Duty sur la Nintendo Switch, en plus de garder la franchise sur PlayStation" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2022/02/10/microsoft-veut-amener-call-of-duty-sur-la-nintendo-switch-en-plus-de-garder-la-franchise-sur-playstation" />
        <meta name="cXenseParse:recs:articleid" content="62054849cbd651000135b425"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Après avoir entretenu un flou quant à l’avenir des franchises d’Activision sur les plateformes de ses compétiteurs, Microsoft a précisé sa position." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="coins du monde,franchises d’Activision,apparition sur une console,entreprise américaine,billet de blogue,franchise phare,attire l'attention,président de Microsoft,retour de Call,fans de Sony,consoles de Nintendo,entrevue avec CNBC,même billet,firme de Redmond,géant américain,apprécier les jeux" data-separator="," />
          <meta name="cXenseParse:person" content="Brad Smith" data-separator="," />
          <meta name="cXenseParse:location" content="Call of Duty" data-separator="," />
          <meta name="cXenseParse:company" content="Sony,depuisGhosts,Call of,CNBC,Nintendo,Redmond,Microsoft,Activision Blizzard" data-separator="," />

            <meta name="cXenseParse:author" content="Raphaël Lavoie"/>

            <meta name="cXenseParse:concept" content="Acquisition d'Activision Blizzard" />
            <meta name="cXenseParse:recs:que-strapline" content="Acquisition d'Activision Blizzard"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Affaires"/>

            <meta name="cXenseParse:recs:que-category" content="Affaires" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Affaires" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="techno/affaires" />
        <meta name="cXenseParse:recs:que-taxonomy" content="techno/affaires"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1267&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=554&y=2&w=1574&h=1266&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "61bba0e5e945c80001385a74";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Faible pluie",
        "cxense_siteid"     :   "1132884296338180458",
            'section' : "Affaires",

                'rootChannel': "Techno",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "fd9fc54f-d21e-4edd-a61f-1ac3d17bbacc",
        "articleName"     :   "Microsoft veut amener Call of Duty sur la Nintendo Switch, en plus de garder la franchise sur PlayStation",
        "articleAuthor"     :   "Raphaël Lavoie",
        "articleDate"       :   "2022-02-10 12:15:47",
      "assetId"           :   "62054849cbd651000135b425",
      "assetTitle"        :   "Microsoft veut amener Call of Duty sur la Nintendo Switch, en plus de garder la franchise sur PlayStation" ,
      "sponsoredContent"  :   "false",
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3yicgyqfzj2a-f-89d74e98c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1aad5cb6","ak.r":40056,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":34756,"ak.gh":"23.222.16.31","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1644546676","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==J/beEy7yrupLgZmQimaZ0diOR98HSTIKV724HlIYp5PwoOs04U6oWycnK1pYlJa/nRtFeCQydbKSn4akOb/mnWlWyr5WOpZcNng8Ow6a6+tgBxx/zo2J7BCUgusJFdeA+v8MXH4doZUUAl3PxlAWpcpRwqVV+5EXRAhl0Nhy7+ds61INHfWOrjzzK3Fs2ApYwHCJlKakU4NIbYxzvww6l4qD7K9Bbem2eJsC0tBsGq2Fc9zjYfpFPUSQfSn6nPGt0Wu8Z6iQoJD9PlQGt9gn04tB24IS5bCUfSj9IA0h6uZ2zbNNTNTufxmFwczmj1QxxLgG365f/kdhBegGhkNFNg2WU9en74ED/sHFkYMeDldHvocaVE+MVsEgWJaHnvOtxhRkWlK83/+gsV6SG9/gb8YsBZLNOMXBcJP97sd0Jds=","ak.pv":"16","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="affaires"
        data-dfpPath="/techno/affaires"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/techno/affaires</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-61bba0e5e945c80001385a74-e6977da9"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="affaires"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
            <div class="burger-connect">
    <div class="menu-burger-toggle-wrapper">

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
    </div>
            </div>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level  has-submenu">
        <a href="/jeux-video">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jeux vidéo</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/jeux-video/playstation" data-test="link-playstation">
            <span class="menu-label-wrapper">
                <span class="menu-label">Playstation</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/nintendo" data-test="link-nintendo">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nintendo</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/xbox" data-test="link-xbox">
            <span class="menu-label-wrapper">
                <span class="menu-label">Xbox</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/pc" data-test="link-pc">
            <span class="menu-label-wrapper">
                <span class="menu-label">PC</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/mobile" data-test="link-mobile">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mobile</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/divertissement">
            <span class="menu-label-wrapper">
                <span class="menu-label">Divertissement</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/divertissement/tele" data-test="link-télé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télé</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/cinema" data-test="link-cinéma">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cinéma</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/evenements" data-test="link-événements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Événements</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/web" data-test="link-web">
            <span class="menu-label-wrapper">
                <span class="menu-label">Web</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/Techno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/Techno/gadgets" data-test="link-gadgets">
            <span class="menu-label-wrapper">
                <span class="menu-label">Gadgets</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/medias-sociaux" data-test="link-médias-sociaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Médias sociaux</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/Techno/affaires" data-test="link-affaires">
            <span class="menu-label-wrapper">
                <span class="menu-label">Affaires</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://discordapp.com/invite/k5bGP5G" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24" class="icon-svg icon-discord">
        <path d="M22,24L16.75,19L17.38,21H4.5A2.5,2.5 0 0,1 2,18.5V3.5A2.5,2.5 0 0,1 4.5,1H19.5A2.5,2.5 0 0,1 22,3.5V24M12,6.8C9.32,6.8 7.44,7.95 7.44,7.95C8.47,7.03 10.27,6.5 10.27,6.5L10.1,6.33C8.41,6.36 6.88,7.53 6.88,7.53C5.16,11.12 5.27,14.22 5.27,14.22C6.67,16.03 8.75,15.9 8.75,15.9L9.46,15C8.21,14.73 7.42,13.62 7.42,13.62C7.42,13.62 9.3,14.9 12,14.9C14.7,14.9 16.58,13.62 16.58,13.62C16.58,13.62 15.79,14.73 14.54,15L15.25,15.9C15.25,15.9 17.33,16.03 18.73,14.22C18.73,14.22 18.84,11.12 17.12,7.53C17.12,7.53 15.59,6.36 13.9,6.33L13.73,6.5C13.73,6.5 15.53,7.03 16.56,7.95C16.56,7.95 14.68,6.8 12,6.8M9.93,10.59C10.58,10.59 11.11,11.16 11.1,11.86C11.1,12.55 10.58,13.13 9.93,13.13C9.29,13.13 8.77,12.55 8.77,11.86C8.77,11.16 9.28,10.59 9.93,10.59M14.1,10.59C14.75,10.59 15.27,11.16 15.27,11.86C15.27,12.55 14.75,13.13 14.1,13.13C13.46,13.13 12.94,12.55 12.94,11.86C12.94,11.16 13.45,10.59 14.1,10.59Z" />
    </svg>
                        </a>
                    </li>
            </ul>
    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level  has-submenu">
        <a href="/jeux-video">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jeux vidéo</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/jeux-video/playstation" data-test="link-playstation">
            <span class="menu-label-wrapper">
                <span class="menu-label">Playstation</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/nintendo" data-test="link-nintendo">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nintendo</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/xbox" data-test="link-xbox">
            <span class="menu-label-wrapper">
                <span class="menu-label">Xbox</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/pc" data-test="link-pc">
            <span class="menu-label-wrapper">
                <span class="menu-label">PC</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/mobile" data-test="link-mobile">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mobile</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/divertissement">
            <span class="menu-label-wrapper">
                <span class="menu-label">Divertissement</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/divertissement/tele" data-test="link-télé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télé</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/cinema" data-test="link-cinéma">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cinéma</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/evenements" data-test="link-événements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Événements</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/web" data-test="link-web">
            <span class="menu-label-wrapper">
                <span class="menu-label">Web</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  active has-submenu">
        <a href="/Techno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/Techno/gadgets" data-test="link-gadgets">
            <span class="menu-label-wrapper">
                <span class="menu-label">Gadgets</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/medias-sociaux" data-test="link-médias-sociaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Médias sociaux</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/Techno/affaires" data-test="link-affaires">
            <span class="menu-label-wrapper">
                <span class="menu-label">Affaires</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-61bba0e5e945c80001385a74-c55c4d76"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="affaires"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Techno" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/Techno" itemprop="item">
                <span itemprop="name">Techno</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Affaires" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/Techno/affaires" itemprop="item">
                <span itemprop="name">Affaires</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Microsoft veut amener Call of Duty sur la Nintendo Switch, en plus de garder la franchise sur PlayStation</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/raphael-lavoie" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://m1.quebecormedia.com/emp/emp/vignette_raphael5dc1b711-193b-42e5-a405-77021541d79b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=300&height=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/raphael-lavoie" rel="author" >Raphaël Lavoie</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2022-02-10T17:15:47Z"
  >
              10 février 2022 12H15

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2022-02-10T17:15:47Z"
  >
              10 février 2022 12H15

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2022/02/10/microsoft-veut-amener-call-of-duty-sur-la-nintendo-switch-en-plus-de-garder-la-franchise-sur-playstation"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2022/02/10/microsoft-veut-amener-call-of-duty-sur-la-nintendo-switch-en-plus-de-garder-la-franchise-sur-playstation','Microsoft%20veut%20amener%20Call%20of%20Duty%20sur%20la%20Switch','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2022/02/10/microsoft-veut-amener-call-of-duty-sur-la-nintendo-switch-en-plus-de-garder-la-franchise-sur-playstation&text=Microsoft%20veut%20amener%20Call%20of%20Duty%20sur%20la%20Nintendo%20Switch%2C%20en%20plus%20de%20garder%20la%20franchise%20sur%20PlayStation"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2022/02/10/microsoft-veut-amener-call-of-duty-sur-la-nintendo-switch-en-plus-de-garder-la-franchise-sur-playstation&text=Microsoft%20veut%20amener%20Call%20of%20Duty%20sur%20la%20Nintendo%20Switch%2C%20en%20plus%20de%20garder%20la%20franchise%20sur%20PlayStation','Microsoft%20veut%20amener%20Call%20of%20Duty%20sur%20la%20Switch','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2022/02/10/microsoft-veut-amener-call-of-duty-sur-la-nintendo-switch-en-plus-de-garder-la-franchise-sur-playstation"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2022/02/10/microsoft-veut-amener-call-of-duty-sur-la-nintendo-switch-en-plus-de-garder-la-franchise-sur-playstation"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1268&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1268&width=1850&height=1850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1268&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1268&width=1300&height=1300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1268&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1268&width=1534&height=1534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1268&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1268&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/vanguardeca67b8f-5281-4dfa-a75f-10b09bf3b392_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2253&h=1268&width=925&height=925" alt="Call of Duty: Vanguard">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Capture d'écran YouTube</figcaption>
    </figure>

        <p class="story-desc" data-test="main-photo-description">Call of Duty: Vanguard</p>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Après avoir entretenu un beau flou artistique quant à l’avenir des franchises d’Activision Blizzard sur les plateformes de ses compétiteurs, Microsoft a précisé sa position cette semaine, deux fois plutôt qu’une.</strong></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.pesesurstart.com/2022/01/25/voici-les-franchises-dactivision-blizzard-qui-appartiendront-bientot-a-microsoft" target="1a9c67e2-3597-45ed-9cb7-caa252c6e445"><strong>Voici les franchises d’Activision Blizzard qui appartiendront bientôt à Microsoft</strong></a></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.pesesurstart.com/2022/02/09/call-of-duty-la-deuxieme-saison-de-vanguard-et-warzone-pacific-arrive-le-14-fevrier-avec-une-tonne-de-nouveau-contenu" target="ca8dcc4f-533c-4946-8878-27e8169c88bc"><strong><em>Call of Duty</em></strong><strong>: la deuxième saison de </strong><strong><em>Vanguard</em></strong><strong> et </strong><strong><em>Warzone Pacific</em></strong><strong> arrive le 14 février avec une tonne de nouveau contenu</strong></a></p> 
  <p>La transaction monstre annoncée à la mi-janvier par l’entreprise américaine, <a href="https://www.pesesurstart.com/2022/01/18/microsoft-rachete-activision-blizzard-pour-69-milliards-de-dollars" target="_blank">qui souhaite acquérir Activision Blizzard pour 69 M$</a>, attire l’attention de régulateurs aux quatre coins du monde et Microsoft se doit donc d’être publiquement un peu plus claire sur ses intentions.</p> 
  <p>Dans un <a href="https://blogs.microsoft.com/on-the-issues/2022/02/09/open-app-store-principles-activision-blizzard/" target="_blank">billet de blogue</a>, mercredi, la firme de Redmond a ainsi énoncé sans détour qu’elle allait «continuer de faire en sorte que <em>Call of Duty</em> et les autres titres populaires d’Activision Blizzard soient disponibles sur PlayStation jusqu’à la fin des ententes existantes», mais aussi, et plus particulièrement, après que celles-ci soient échues.</p> 
  <p>«Nous nous sommes engagés auprès de Sony pour que [les franchises d’Activision Blizzard] soient aussi offertes sur PlayStation au-delà des ententes existantes et dans le futur pour que les fans de Sony puissent continuer d’apprécier les jeux qu’ils aiment», peut-on lire dans la déclaration signée par Brad Smith, président de Microsoft.</p> 
  <h3>Le retour de <em>Call of Duty</em> sur les consoles de Nintendo?&nbsp;</h3> 
  <p>Les précisions du géant américain ne s’arrêtent toutefois pas là, alors que dans le même billet de blogue, on affirme vouloir faire pareil sur la Nintendo Switch.</p> 
  <p>En entrevue avec <a href="https://www.cnbc.com/video/2022/02/09/microsoft-announces-new-app-store-principles.html" target="_blank">CNBC</a> mercredi, Smith a réitéré ses propos, faisant même référence à la franchise phare d’Activision, <em>Call of Duty</em>, qui n’a pas fait d’apparition sur une console de Nintendo depuis <em>Ghosts</em> en 2013, sur la défunte Wii U.</p> 
  <p>«Nous aimerions amener [<em>Call of Duty</em>] sur les consoles de Nintendo. Nous aimerions amener les autres titres populaires d’Activision Blizzard et nous assurer qu’ils continuent d’être accessibles sur PlayStation [et] qu’ils le deviennent sur Nintendo», a insisté le numéro deux de Microsoft.</p> 
  <p>Évidemment, ce n’est pas une confirmation qu’un <em>Call of Duty</em> est en développement pour la Switch, ni que ce sera la cible numéro un sur la liste de tâches de Microsoft suivant l’acquisition officielle l’an prochain d’Activision Blizzard.</p> 
  <p>Cela dit, après des semaines de spéculations (<a href="https://www.pesesurstart.com/2022/01/20/achat-dactivision-le-patron-de-xbox-souhaite-garder-call-of-duty-sur-playstation" target="_blank">bien que légèrement apaisées par Phil Spencer</a>), cette déclaration sans équivoque risque de faire du bien aux joueurs chez PlayStation et Nintendo. Et, par le fait même, de rassurer quelques régulateurs inquiétés par les conséquences de la mégatransaction.</p> 
                    <div class="element-embed type-custom">
        <hr style="background-color: black;height: 2px;">
                    </div>
                 
  <h2>AUSSI SUR PÈSE SUR START</h2> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/techno/affaires
                 data-player-id="player-5dc8e19b"
            >

                <div style="display:none"></div>

                s


                <video id="player-5dc8e19b" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/techno/affaires
                       data-video-id="ref:jdq_1643295986944"
                       data-player-id="player-5dc8e19b"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/techno/affaires
                 data-player-id="player-754cfb4e"
            >

                <div style="display:none"></div>

                s


                <video id="player-754cfb4e" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/techno/affaires
                       data-video-id="ref:jdq_1639684238120"
                       data-player-id="player-754cfb4e"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/techno/affaires
                 data-player-id="player-f4fa2b73"
            >

                <div style="display:none"></div>

                s


                <video id="player-f4fa2b73" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/techno/affaires
                       data-video-id="ref:jdq_1625671996334"
                       data-player-id="player-f4fa2b73"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-6203f1572a3e1e0001b580d1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_be362ddd').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/02/09/call-of-duty-la-deuxieme-saison-de-vanguard-et-warzone-pacific-arrive-le-14-fevrier-avec-une-tonne-de-nouveau-contenu">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/VGD_S2_ANNOUNCEMENT_01007308505-d9cb-4c89-a7d6-8422891904e1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1715&h=962&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/VGD_S2_ANNOUNCEMENT_01007308505-d9cb-4c89-a7d6-8422891904e1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1715&h=962&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/VGD_S2_ANNOUNCEMENT_01007308505-d9cb-4c89-a7d6-8422891904e1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1715&h=962&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/VGD_S2_ANNOUNCEMENT_01007308505-d9cb-4c89-a7d6-8422891904e1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1715&h=962&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/VGD_S2_ANNOUNCEMENT_01007308505-d9cb-4c89-a7d6-8422891904e1_ORIGINAL.jpg?impolicy=crop-resize&x=18&y=3&w=1340&h=1077&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/VGD_S2_ANNOUNCEMENT_01007308505-d9cb-4c89-a7d6-8422891904e1_ORIGINAL.jpg?impolicy=crop-resize&x=18&y=3&w=1340&h=1077&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/VGD_S2_ANNOUNCEMENT_01007308505-d9cb-4c89-a7d6-8422891904e1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1715&h=962&width=300&height=300" alt="Image principale de l'article La saison 2 arrive le 14 février">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Call of Duty: Vanguard et Warz...</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Call of Duty: Vanguard et Warz...</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/02/09/call-of-duty-la-deuxieme-saison-de-vanguard-et-warzone-pacific-arrive-le-14-fevrier-avec-une-tonne-de-nouveau-contenu" id="anchor_be362ddd" data-test="archives-story-title">
                La saison 2 arrive le 14 février
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-02-09T16:52:37Z"
  >
              9 février 2022 11H52

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61fc1bba2a3e1e0001b575eb">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f8e5152e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/02/03/nintendo-prefere-privilegier-la-croissance-a-linterne-plutot-que-les-acquisitions-selon-son-president">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/75193a60-002f-11e7-b644-bfdeb5a66d04_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/75193a60-002f-11e7-b644-bfdeb5a66d04_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/75193a60-002f-11e7-b644-bfdeb5a66d04_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/75193a60-002f-11e7-b644-bfdeb5a66d04_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/75193a60-002f-11e7-b644-bfdeb5a66d04_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1126&h=907&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/75193a60-002f-11e7-b644-bfdeb5a66d04_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1126&h=907&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/75193a60-002f-11e7-b644-bfdeb5a66d04_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=1200&h=675&width=300&height=300" alt="Image principale de l'article La croissance interne plutôt que les acquisitions">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Nintendo</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nintendo</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/02/03/nintendo-prefere-privilegier-la-croissance-a-linterne-plutot-que-les-acquisitions-selon-son-president" id="anchor_f8e5152e" data-test="archives-story-title">
                La croissance interne plutôt que les acquisitions
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-02-03T18:15:19Z"
  >
              3 février 2022 13H15

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61f16c422a3e1e0001b5696e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0532840f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/01/26/transaction-microsoft-activision-call-of-duty-serait-sur-playstation-pour-encore-au-moins-deux-ans-selon-plusieurs-sources">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/VGD_WZ_THE_ROAD_TO_SEASON_ONE_04798ddd700-fd4b-4719-9ebf-d69eaa7acf08_ORIGINAL.jpg?impolicy=crop-resize&x=115&y=72&w=1517&h=851&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/VGD_WZ_THE_ROAD_TO_SEASON_ONE_04798ddd700-fd4b-4719-9ebf-d69eaa7acf08_ORIGINAL.jpg?impolicy=crop-resize&x=115&y=72&w=1517&h=851&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/VGD_WZ_THE_ROAD_TO_SEASON_ONE_04798ddd700-fd4b-4719-9ebf-d69eaa7acf08_ORIGINAL.jpg?impolicy=crop-resize&x=115&y=72&w=1517&h=851&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/VGD_WZ_THE_ROAD_TO_SEASON_ONE_04798ddd700-fd4b-4719-9ebf-d69eaa7acf08_ORIGINAL.jpg?impolicy=crop-resize&x=115&y=72&w=1517&h=851&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/VGD_WZ_THE_ROAD_TO_SEASON_ONE_04798ddd700-fd4b-4719-9ebf-d69eaa7acf08_ORIGINAL.jpg?impolicy=crop-resize&x=251&y=0&w=1339&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/VGD_WZ_THE_ROAD_TO_SEASON_ONE_04798ddd700-fd4b-4719-9ebf-d69eaa7acf08_ORIGINAL.jpg?impolicy=crop-resize&x=251&y=0&w=1339&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/VGD_WZ_THE_ROAD_TO_SEASON_ONE_04798ddd700-fd4b-4719-9ebf-d69eaa7acf08_ORIGINAL.jpg?impolicy=crop-resize&x=115&y=72&w=1517&h=851&width=300&height=300" alt="Call of Duty: Warzone">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Transaction Microsoft-Activisi...</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Transaction Microsoft-Activisi...</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/01/26/transaction-microsoft-activision-call-of-duty-serait-sur-playstation-pour-encore-au-moins-deux-ans-selon-plusieurs-sources" id="anchor_0532840f" data-test="archives-story-title">
                Call of Duty sur PlayStation pour encore deux ans?
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-01-26T15:43:58Z"
  >
              26 janvier 2022 10H43

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61e9e73d35f9b2000130fb11">
        <div class="story-wrapper" onclick="document.getElementById('anchor_90679fd3').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/01/20/achat-dactivision-le-patron-de-xbox-souhaite-garder-call-of-duty-sur-playstation">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/cod40128f81-352e-4ef3-ac15-2dbaf5ae999f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=450&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/cod40128f81-352e-4ef3-ac15-2dbaf5ae999f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=450&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/cod40128f81-352e-4ef3-ac15-2dbaf5ae999f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=450&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/cod40128f81-352e-4ef3-ac15-2dbaf5ae999f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=450&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/cod40128f81-352e-4ef3-ac15-2dbaf5ae999f_ORIGINAL.jpg?impolicy=crop-resize&x=130&y=0&w=540&h=450&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/cod40128f81-352e-4ef3-ac15-2dbaf5ae999f_ORIGINAL.jpg?impolicy=crop-resize&x=130&y=0&w=540&h=450&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/cod40128f81-352e-4ef3-ac15-2dbaf5ae999f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=450&width=300&height=300" alt="Call of Duty: Modern Warfare">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Selon Phil Spencer de Xbox</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Selon Phil Spencer de Xbox</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/01/20/achat-dactivision-le-patron-de-xbox-souhaite-garder-call-of-duty-sur-playstation" id="anchor_90679fd3" data-test="archives-story-title">
                Un désir de «garder Call of Duty sur PlayStation»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-01-20T22:50:34Z"
  >
              20 janvier 2022 17H50

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61e6cea835f9b2000130f60e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_aa0dda13').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/01/18/microsoft-rachete-activision-blizzard-pour-69-milliards-de-dollars">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/wowd1baa905-794d-49ba-8f07-65fa6262247a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/wowd1baa905-794d-49ba-8f07-65fa6262247a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/wowd1baa905-794d-49ba-8f07-65fa6262247a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/wowd1baa905-794d-49ba-8f07-65fa6262247a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/wowd1baa905-794d-49ba-8f07-65fa6262247a_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/wowd1baa905-794d-49ba-8f07-65fa6262247a_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/wowd1baa905-794d-49ba-8f07-65fa6262247a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article Microsoft rachète Activision Blizzard ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">69 milliards de dollars</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">69 milliards de dollars</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/01/18/microsoft-rachete-activision-blizzard-pour-69-milliards-de-dollars" id="anchor_aa0dda13" data-test="archives-story-title">
                Microsoft rachète Activision Blizzard 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                AFP
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-01-18T14:28:13Z"
  >
              18 janvier 2022 09H28

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61f01da32a3e1e0001b567a6">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0e8cc1cb').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/01/25/voici-les-franchises-dactivision-blizzard-qui-appartiendront-bientot-a-microsoft">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/diablo29910f148-54bd-49fd-80af-381b6c6f90ec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2471&h=1389&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/diablo29910f148-54bd-49fd-80af-381b6c6f90ec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2471&h=1389&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/diablo29910f148-54bd-49fd-80af-381b6c6f90ec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2471&h=1389&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/diablo29910f148-54bd-49fd-80af-381b6c6f90ec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2471&h=1389&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/diablo29910f148-54bd-49fd-80af-381b6c6f90ec_ORIGINAL.jpg?impolicy=crop-resize&x=401&y=0&w=1668&h=1390&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/diablo29910f148-54bd-49fd-80af-381b6c6f90ec_ORIGINAL.jpg?impolicy=crop-resize&x=401&y=0&w=1668&h=1390&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/diablo29910f148-54bd-49fd-80af-381b6c6f90ec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2471&h=1389&width=300&height=300" alt="Diablo 2">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Acquisition majeure</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Acquisition majeure</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/01/25/voici-les-franchises-dactivision-blizzard-qui-appartiendront-bientot-a-microsoft" id="anchor_0e8cc1cb" data-test="archives-story-title">
                Les franchises d'Activision achetées par Microsoft
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-01-25T15:56:15Z"
  >
              25 janvier 2022 10H56

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-61bba0e5e945c80001385a74-bc4d4454"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="affaires"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-61bba0e5e945c80001385a74-4aa3959e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="affaires"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_f6a743b1').click();">
    <div class="story-img">
        <a href="/2022/01/24/voici-pourquoi-les-tarifs-de-netflix-augmentent-encore">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/9511bb80-7a37-11ec-80ef-112ad20c806f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=58&w=1200&h=675&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/9511bb80-7a37-11ec-80ef-112ad20c806f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=58&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/9511bb80-7a37-11ec-80ef-112ad20c806f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=58&w=1200&h=675&width=600&height=600 2x" alt="Image principale de l'article Voici pourquoi les tarifs de Netflix augmentent">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Concurrence</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/01/24/voici-pourquoi-les-tarifs-de-netflix-augmentent-encore" id="anchor_f6a743b1">Voici pourquoi les tarifs de Netflix augmentent</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Anne-Sophie Roy


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_0fa703a7').click();">
    <div class="story-img">
        <a href="/2022/01/30/pirate-un-distributeur-de-repas-diffuse-des-images-pornographiques-1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/AdobeStock_207793822f7e60d75-c2b2-4daa-a885-e859db40e655_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_207793822f7e60d75-c2b2-4daa-a885-e859db40e655_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/AdobeStock_207793822f7e60d75-c2b2-4daa-a885-e859db40e655_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=600&height=600 2x" alt="Image principale de l'article Un distributeur de repas diffuse des images osées">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Piraté</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/01/30/pirate-un-distributeur-de-repas-diffuse-des-images-pornographiques-1" id="anchor_0fa703a7">Un distributeur de repas diffuse des images osées</a></h3>


        <address class="story-author" data-test="story-author">
            par



                TVA Nouvelles
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_e8100d74').click();">
    <div class="story-img">
        <a href="/2022/01/31/bungie-va-rejoindre-la-famille-sony">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/bungie1b5e6c1f-9cff-4e9e-87e9-05d33b09e73b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1632&h=918&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/bungie1b5e6c1f-9cff-4e9e-87e9-05d33b09e73b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1632&h=918&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/bungie1b5e6c1f-9cff-4e9e-87e9-05d33b09e73b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1632&h=918&width=600&height=600 2x" alt="Image principale de l'article Bungie va rejoindre la famille PlayStation">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Affaires</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/01/31/bungie-va-rejoindre-la-famille-sony" id="anchor_e8100d74">Bungie va rejoindre la famille PlayStation</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_864b958f').click();">
    <div class="story-img">
        <a href="/2022/02/08/dici-5-ans-un-quart-des-internautes-pourraient-avoir-succombe-au-metavers">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/shutterstock_20.e9f34094605.original6002f9ba-88a3-491d-8633-535d8a2f215b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=2891&h=1626&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/shutterstock_20.e9f34094605.original6002f9ba-88a3-491d-8633-535d8a2f215b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=2891&h=1626&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/shutterstock_20.e9f34094605.original6002f9ba-88a3-491d-8633-535d8a2f215b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=2891&h=1626&width=600&height=600 2x" alt="Image principale de l'article Un quart des internautes pourraient avoir succombé">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Le métavers d'ici 5 ans</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/02/08/dici-5-ans-un-quart-des-internautes-pourraient-avoir-succombe-au-metavers" id="anchor_864b958f">Un quart des internautes pourraient avoir succombé</a></h3>


        <address class="story-author" data-test="story-author">
            par



                ETX Studio
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_abb82331').click();">
    <div class="story-img">
        <a href="/2022/02/07/joe-rogan-le-pdg-de-spotify-defend-le-maintien-en-ligne-de-lanimateur">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/88f9d890-b5b7-11eb-95a8-9139fbfa999d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=63&w=1200&h=675&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/88f9d890-b5b7-11eb-95a8-9139fbfa999d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=63&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/88f9d890-b5b7-11eb-95a8-9139fbfa999d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=63&w=1200&h=675&width=600&height=600 2x" alt="Daniel Ek, PDG de Spotify.">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Joe Rogan </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/02/07/joe-rogan-le-pdg-de-spotify-defend-le-maintien-en-ligne-de-lanimateur" id="anchor_abb82331">Le PDG de Spotify défend Joe Rogan</a></h3>


        <address class="story-author" data-test="story-author">
            par



                AFP
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_55c340fa').click();">
    <div class="story-img">
        <a href="/2022/02/01/tencent-sony-microsoft-nintendo-les-grands-acteurs-du-jeu-video">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/sdjlk491b94c9-7867-4c5d-847f-a84189b9ba26_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/sdjlk491b94c9-7867-4c5d-847f-a84189b9ba26_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/sdjlk491b94c9-7867-4c5d-847f-a84189b9ba26_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=600&height=600 2x" alt="Image principale de l'article Les grands acteurs du jeu vidéo">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tencent, Sony, Microsoft, Nint...</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/02/01/tencent-sony-microsoft-nintendo-les-grands-acteurs-du-jeu-video" id="anchor_55c340fa">Les grands acteurs du jeu vidéo</a></h3>


        <address class="story-author" data-test="story-author">
            par



                AFP
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_15dccf11').click();">
    <div class="story-img">
        <a href="/2022/02/02/le-studio-montrealais-behaviour-a-recueilli-plus-de-15-m-pour-la-recherche-sur-la-sante-mentale">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ar5kh83ba5c41-870d-4a1e-a08a-18905b6bbfda_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/ar5kh83ba5c41-870d-4a1e-a08a-18905b6bbfda_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ar5kh83ba5c41-870d-4a1e-a08a-18905b6bbfda_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Dead by Daylight">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Behaviour</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/02/02/le-studio-montrealais-behaviour-a-recueilli-plus-de-15-m-pour-la-recherche-sur-la-sante-mentale" id="anchor_15dccf11">1,5 M$ pour la recherche sur la santé mentale</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_c6c58a3e').click();">
    <div class="story-img">
        <a href="/2022/02/03/facebook-met-fin-a-son-projet-de-cryptomonnaie-diem-1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/diem_facebook_stablecoin_iStock_1317903679.jpeg_851ba76124-1284-458f-af24-07e1eb43373f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1365&h=767&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/diem_facebook_stablecoin_iStock_1317903679.jpeg_851ba76124-1284-458f-af24-07e1eb43373f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1365&h=767&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/diem_facebook_stablecoin_iStock_1317903679.jpeg_851ba76124-1284-458f-af24-07e1eb43373f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1365&h=767&width=600&height=600 2x" alt="Image principale de l'article Facebook abandonne son projet Diem">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cryptomonnaies</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/02/03/facebook-met-fin-a-son-projet-de-cryptomonnaie-diem-1" id="anchor_c6c58a3e">Facebook abandonne son projet Diem</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    André Boily


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_6da86080').click();">
    <div class="story-img">
        <a href="/2022/02/03/nike-porte-plainte-contre-stockx-une-plateforme-qui-vend-des-nft-de-souliers">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/AdobeStock_42182135457542837-95f5-4045-9ce3-8bf82b9040ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5120&h=2880&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_42182135457542837-95f5-4045-9ce3-8bf82b9040ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5120&h=2880&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/AdobeStock_42182135457542837-95f5-4045-9ce3-8bf82b9040ca_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5120&h=2880&width=600&height=600 2x" alt="Image principale de l'article Nike porte plainte contre StockX">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">NFT</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/02/03/nike-porte-plainte-contre-stockx-une-plateforme-qui-vend-des-nft-de-souliers" id="anchor_6da86080">Nike porte plainte contre StockX</a></h3>


        <address class="story-author" data-test="story-author">
            par



                AFP
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_12a89e4a').click();">
    <div class="story-img">
        <a href="/2022/02/01/wordle-le-new-york-times-rachete-le-jeu-de-mots-en-ligne-ultra-populaire">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/000_9x82w9.33045082251.originald5763105-5cff-49eb-9ef8-224642fafb23_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=2885&h=1622&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/000_9x82w9.33045082251.originald5763105-5cff-49eb-9ef8-224642fafb23_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=2885&h=1622&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/000_9x82w9.33045082251.originald5763105-5cff-49eb-9ef8-224642fafb23_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=2885&h=1622&width=600&height=600 2x" alt="Le New York Times a annoncé lundi l'acquisition, pour plusieurs millions de dollars, de Wordle.">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Jeu en ligne</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/02/01/wordle-le-new-york-times-rachete-le-jeu-de-mots-en-ligne-ultra-populaire" id="anchor_12a89e4a">Le New York Times rachète Wordle</a></h3>


        <address class="story-author" data-test="story-author">
            par



                AFP
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-61bba0e5e945c80001385a74-c99f3f97"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="affaires"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/jeux-video">Jeux vidéo</a></li>



        <li><a class="footer__link --menu_main "  href="/divertissement">Divertissement</a></li>



        <li><a class="footer__link --menu_main "  href="/Techno">Techno</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/offres-rabais">Offres</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.silo57.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/2ef78358-614b-423e-ac6f-dee66c5a1b43_brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.tabloid.co/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5e45a18b-74e4-4a0b-936b-316996c20b29_brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.guideautoweb.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'Auto s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/01825bb1-5839-4923-a67e-b71b6aab80e8_brand_gda.svg" alt="Logo du site Guide de l'Auto">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.tvasports.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cb661b6d-4832-4a8f-9a60-9f49c1026181_tvasports_v_small_white.png" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2022 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

            <div id="qub-experience" data-name="Pèse sur start" data-code="pss"></div>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>

    </body>
