





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/Techno/gadgets/rss.xml" title="RSS"/>

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Nvidia annonce ses nouvelles cartes graphiques RTX 4080 et 4090 | Pèse sur start</title>

                    <meta name="description" content="Mardi matin, Nvidia a officiellement annoncé deux gammes de cartes graphiques de la série RTX 40, qui seront lancées cette année.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/787a3f0/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/787a3f0/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>


        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/787a3f0/wro/js/jquery.js"></script>
    <script src="/assets/787a3f0/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/787a3f0/wro/js/core.js"></script>
    <script src="/assets/787a3f0/wro/js/vendors_js.js"></script>
    <script src="/assets/787a3f0/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/09/20/nvidia-annonce-ses-nouvelles-cartes-graphiques-rtx-4080-et-4090"
                },
                "headline": "Nvidia annonce ses nouvelles cartes graphiques RTX 4080 et 4090",
                "image": "https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie94141396-3285-48e4-8423-3d382ac8d973_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=346&w=2297&h=1293&width=1200",
                "datePublished": "2022-09-20 16:28:23",
                "dateModified": "2022-09-20 16:28:23",
                "author": [

                {"@type": "Person", "name": "Christine Lemus"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Pèse sur start",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Nvidia annonce ses nouvelles cartes graphiques RTX 4080 et 4090" />
        <meta property="og:description" content="Mardi matin, Nvidia a officiellement annoncé deux gammes de cartes graphiques de la série RTX 40, qui seront lancées cette année." />
        <meta property="og:url" content="https://www.pesesurstart.com/2022/09/20/nvidia-annonce-ses-nouvelles-cartes-graphiques-rtx-4080-et-4090" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie94141396-3285-48e4-8423-3d382ac8d973_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=346&w=2297&h=1293&width=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Voici les cartes graphiques RTX 4080 et 4090" />
        <meta property="article:section" content="Gadgets" />
        <meta property="article:published_time" content="2022-09-20 16:28:23" />
        <meta property="article:modified_time" content="2022-09-20 16:28:23" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/christine-lemus" />
            <meta name="author" content="Christine Lemus" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2022/09/20/nvidia-annonce-ses-nouvelles-cartes-graphiques-rtx-4080-et-4090" />
        <meta name="twitter:title" content="Nvidia annonce ses nouvelles cartes graphiques RTX 4080 et 4090">
        <meta name="twitter:description" content="Mardi matin, Nvidia a officiellement annoncé deux gammes de cartes graphiques de la série RTX 40, qui seront lancées cette année.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie94141396-3285-48e4-8423-3d382ac8d973_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=346&w=2297&h=1293&width=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2022/09/20/nvidia-annonce-ses-nouvelles-cartes-graphiques-rtx-4080-et-4090"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="632a226a0505000001d322f3" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2022-09-20T20:28:23Z"/>
        <meta name="cXenseParse:title" content="Nvidia annonce ses nouvelles cartes graphiques RTX 4080 et 4090" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2022/09/20/nvidia-annonce-ses-nouvelles-cartes-graphiques-rtx-4080-et-4090" />
        <meta name="cXenseParse:recs:articleid" content="632a226a0505000001d322f3"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Mardi matin, Nvidia a officiellement annoncé deux gammes de cartes graphiques de la série RTX 40, qui seront lancées cette année." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />

            <meta name="cXenseParse:author" content="Christine Lemus"/>

            <meta name="cXenseParse:concept" content="Nvidia" />
            <meta name="cXenseParse:recs:que-strapline" content="Nvidia"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Gadgets"/>

            <meta name="cXenseParse:recs:que-category" content="Gadgets" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Gadgets" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="techno/gadgets" />
        <meta name="cXenseParse:recs:que-taxonomy" content="techno/gadgets"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie94141396-3285-48e4-8423-3d382ac8d973_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=346&w=2297&h=1293&width=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie94141396-3285-48e4-8423-3d382ac8d973_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=123&w=2297&h=1914&width=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = localStorage.getItem("userId") || $.cookie("auth-user-id") || false;
    var isConnected = (userId != null) ? "true" : "false";

        var sectionId = "61bba0a8e945c80001385a6e";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Couvert",
        "cxense_siteid"     :   "1132884296338180458",
            'section' : "Gadgets",

                'rootChannel': "Techno",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "afdbfe58-61b4-4282-b5e0-14effd5c2137",
        "articleName"     :   "Nvidia annonce ses nouvelles cartes graphiques RTX 4080 et 4090",
        "articleAuthor"     :   "Christine Lemus",
        "articleDate"       :   "2022-09-20 16:28:23",
      "assetId"           :   "632a226a0505000001d322f3",
      "assetTitle"        :   "Nvidia annonce ses nouvelles cartes graphiques RTX 4080 et 4090" ,
      "sponsoredContent"  :   "false",
      "connected"         :   isConnected,
      "userId"            :   userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqx2t5ysyzk7gaq-f-e6819889b-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3f9d0437","ak.r":41485,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":46614,"ak.gh":"23.220.107.137","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1663760769","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Ds4N4WzrgEr1exp+czCtRqRpN+13N1wznEr1zQpE4vwPD4Ar7q5cNbbmw34JhfZuuCarO7M+IyqoW0ZqR8pnmt89YQ1YC/Dyd0pquhGkzNRjhhmE8512eKDODXwZDZlxrN1Aja11heyINw13FpJ7eiEk6TBC4Dbxf90T5XkEjjG/U9X7wUwnsy9vsgDleNPfa5ejK3jgHIG40lr+29XSyqL5l4xROdwjRntyOQfIv1JywmZfEYoaBwWnYPSb8XpU8h+MTgeoiF6HuHgZ5ug5c2Ij/biRtqT0//ZAF+JOiXoZiN/Ja+bHQSTBDO1dbxpewFDSEA9eRpohwtuVXgIvuZL+EVMANVVMv0wcN9ENDYkl2gn/FL5aT3EBF6WMhclQwxt82vsl1U58Hll/aCtYoHnJD1Xeuvnmp43UzI0Y8JQ=","ak.pv":"24","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="gadgets"
        data-dfpPath="/techno/gadgets"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/techno/gadgets</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-61bba0a8e945c80001385a6e-971ed576"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="gadgets"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
            <div class="burger-connect">
    <div class="menu-burger-toggle-wrapper">

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
    </div>
            </div>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level  has-submenu">
        <a href="/jeux-video">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jeux vidéo</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/jeux-video/playstation" data-test="link-playstation">
            <span class="menu-label-wrapper">
                <span class="menu-label">Playstation</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/nintendo" data-test="link-nintendo">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nintendo</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/xbox" data-test="link-xbox">
            <span class="menu-label-wrapper">
                <span class="menu-label">Xbox</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/pc" data-test="link-pc">
            <span class="menu-label-wrapper">
                <span class="menu-label">PC</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/mobile" data-test="link-mobile">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mobile</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/divertissement">
            <span class="menu-label-wrapper">
                <span class="menu-label">Divertissement</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/divertissement/tele" data-test="link-télé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télé</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/cinema" data-test="link-cinéma">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cinéma</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/evenements" data-test="link-événements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Événements</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/web" data-test="link-web">
            <span class="menu-label-wrapper">
                <span class="menu-label">Web</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/Techno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/Techno/gadgets" data-test="link-gadgets">
            <span class="menu-label-wrapper">
                <span class="menu-label">Gadgets</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/medias-sociaux" data-test="link-médias-sociaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Médias sociaux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/affaires" data-test="link-affaires">
            <span class="menu-label-wrapper">
                <span class="menu-label">Affaires</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://discordapp.com/invite/k5bGP5G" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24" class="icon-svg icon-discord">
        <path d="M22,24L16.75,19L17.38,21H4.5A2.5,2.5 0 0,1 2,18.5V3.5A2.5,2.5 0 0,1 4.5,1H19.5A2.5,2.5 0 0,1 22,3.5V24M12,6.8C9.32,6.8 7.44,7.95 7.44,7.95C8.47,7.03 10.27,6.5 10.27,6.5L10.1,6.33C8.41,6.36 6.88,7.53 6.88,7.53C5.16,11.12 5.27,14.22 5.27,14.22C6.67,16.03 8.75,15.9 8.75,15.9L9.46,15C8.21,14.73 7.42,13.62 7.42,13.62C7.42,13.62 9.3,14.9 12,14.9C14.7,14.9 16.58,13.62 16.58,13.62C16.58,13.62 15.79,14.73 14.54,15L15.25,15.9C15.25,15.9 17.33,16.03 18.73,14.22C18.73,14.22 18.84,11.12 17.12,7.53C17.12,7.53 15.59,6.36 13.9,6.33L13.73,6.5C13.73,6.5 15.53,7.03 16.56,7.95C16.56,7.95 14.68,6.8 12,6.8M9.93,10.59C10.58,10.59 11.11,11.16 11.1,11.86C11.1,12.55 10.58,13.13 9.93,13.13C9.29,13.13 8.77,12.55 8.77,11.86C8.77,11.16 9.28,10.59 9.93,10.59M14.1,10.59C14.75,10.59 15.27,11.16 15.27,11.86C15.27,12.55 14.75,13.13 14.1,13.13C13.46,13.13 12.94,12.55 12.94,11.86C12.94,11.16 13.45,10.59 14.1,10.59Z" />
    </svg>
                        </a>
                    </li>
            </ul>
    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level  has-submenu">
        <a href="/jeux-video">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jeux vidéo</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/jeux-video/playstation" data-test="link-playstation">
            <span class="menu-label-wrapper">
                <span class="menu-label">Playstation</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/nintendo" data-test="link-nintendo">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nintendo</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/xbox" data-test="link-xbox">
            <span class="menu-label-wrapper">
                <span class="menu-label">Xbox</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/pc" data-test="link-pc">
            <span class="menu-label-wrapper">
                <span class="menu-label">PC</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/jeux-video/mobile" data-test="link-mobile">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mobile</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/divertissement">
            <span class="menu-label-wrapper">
                <span class="menu-label">Divertissement</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/divertissement/tele" data-test="link-télé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Télé</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/cinema" data-test="link-cinéma">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cinéma</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/evenements" data-test="link-événements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Événements</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/divertissement/web" data-test="link-web">
            <span class="menu-label-wrapper">
                <span class="menu-label">Web</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  active has-submenu">
        <a href="/Techno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/Techno/gadgets" data-test="link-gadgets">
            <span class="menu-label-wrapper">
                <span class="menu-label">Gadgets</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/medias-sociaux" data-test="link-médias-sociaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Médias sociaux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/Techno/affaires" data-test="link-affaires">
            <span class="menu-label-wrapper">
                <span class="menu-label">Affaires</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-61bba0a8e945c80001385a6e-0913a90d"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="gadgets"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Techno" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/Techno" itemprop="item">
                <span itemprop="name">Techno</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Gadgets" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/Techno/gadgets" itemprop="item">
                <span itemprop="name">Gadgets</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Nvidia annonce ses nouvelles cartes graphiques RTX 4080 et 4090</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/christine-lemus" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://m1.quebecormedia.com/emp/emp/lemus_pic4dde84ec-8f55-4944-95e1-a6c70f77c0bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/christine-lemus" rel="author" >Christine Lemus</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2022-09-20T20:28:23Z"
  >
              20 septembre 2022 16H28

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2022-09-20T20:28:23Z"
  >
              20 septembre 2022 16H28

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2022/09/20/nvidia-annonce-ses-nouvelles-cartes-graphiques-rtx-4080-et-4090"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2022/09/20/nvidia-annonce-ses-nouvelles-cartes-graphiques-rtx-4080-et-4090','Voici%20les%20cartes%20graphiques%20RTX%204080%20et%204090','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2022/09/20/nvidia-annonce-ses-nouvelles-cartes-graphiques-rtx-4080-et-4090&text=Nvidia%20annonce%20ses%20nouvelles%20cartes%20graphiques%20RTX%204080%20et%204090"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2022/09/20/nvidia-annonce-ses-nouvelles-cartes-graphiques-rtx-4080-et-4090&text=Nvidia%20annonce%20ses%20nouvelles%20cartes%20graphiques%20RTX%204080%20et%204090','Voici%20les%20cartes%20graphiques%20RTX%204080%20et%204090','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2022/09/20/nvidia-annonce-ses-nouvelles-cartes-graphiques-rtx-4080-et-4090"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2022/09/20/nvidia-annonce-ses-nouvelles-cartes-graphiques-rtx-4080-et-4090"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie51aa3ee9-069b-4b07-9db1-82a6730d4de4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=925 1x, https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie51aa3ee9-069b-4b07-9db1-82a6730d4de4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=1850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie51aa3ee9-069b-4b07-9db1-82a6730d4de4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=650 1x, https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie51aa3ee9-069b-4b07-9db1-82a6730d4de4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=1300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie51aa3ee9-069b-4b07-9db1-82a6730d4de4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=767 1x, https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie51aa3ee9-069b-4b07-9db1-82a6730d4de4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=1534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie51aa3ee9-069b-4b07-9db1-82a6730d4de4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=480 1x, https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie51aa3ee9-069b-4b07-9db1-82a6730d4de4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family_copie51aa3ee9-069b-4b07-9db1-82a6730d4de4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=925" alt="Image principale de l'article Voici les cartes graphiques RTX 4080 et 4090">
    </picture>

    </figure>



        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Mardi matin, Nvidia a officiellement annoncé deux gammes de cartes graphiques de la série RTX 40, qui seront lancées prochainement cette année.</strong>&nbsp;</p>
  <p><strong>• À lire aussi: </strong><a href="https://www.pesesurstart.com/2022/09/20/essai-de-liphone-14-pro--un-pas-de-geant-pour-lappareil-photo" target="91672b9a-3e57-4e40-8687-63504ee1f727"><strong>Essai de l’iPhone 14 Pro : un pas de géant pour l’appareil photo</strong></a></p>
  <p><strong>• À lire aussi: </strong><a href="https://www.pesesurstart.com/2022/09/20/marvel-un-jeu-diron-man-en-developpement-par-le-studio-montrealais-ea-motive" target="610d8ac0-4792-45da-8757-97ef3524eef2"><strong>Marvel: un jeu d’Iron Man en développement par le studio montréalais EA Motive</strong></a></p>
  <p>Après des mois de rumeurs, Nvidia annonce officiellement les RTX 4090 et RTX 4080, <a href="https://www.nvidia.com/en-us/geforce/graphics-cards/40-series/" target="_blank">qui arriveront respectivement le 12 octobre et quelque part en novembre</a>. La compagnie américaine a également partagé le prix que les consommateurs auront à débourser pour mettre la main sur l’une des trois cartes annoncées. La RTX 4090 coûtera 1599 $US, tandis que les 4080 seront vendues à partir de 899 $US.&nbsp;</p>
  <p>La RTX 4090 est le modèle haut de gamme de la génération Ada Lovelace, la nouvelle architecture développée par Nvidia. Elle comprendra 24 Go de mémoire GDDR6X et un processeur de 2,23 GHz, qui peut être surcadencé à 2,52 GHz. Nvidia affirme qu’elle est de «2 à 4 fois plus rapide que la RTX 3090 Ti».&nbsp;</p>
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Calque_298f69748-522f-4563-98da-85e7150a258f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Calque_298f69748-522f-4563-98da-85e7150a258f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=925 1x, https://m1.quebecormedia.com/emp/emp/Calque_298f69748-522f-4563-98da-85e7150a258f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Calque_298f69748-522f-4563-98da-85e7150a258f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=650 1x, https://m1.quebecormedia.com/emp/emp/Calque_298f69748-522f-4563-98da-85e7150a258f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Calque_298f69748-522f-4563-98da-85e7150a258f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=767 1x, https://m1.quebecormedia.com/emp/emp/Calque_298f69748-522f-4563-98da-85e7150a258f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Calque_298f69748-522f-4563-98da-85e7150a258f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=480 1x, https://m1.quebecormedia.com/emp/emp/Calque_298f69748-522f-4563-98da-85e7150a258f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Calque_298f69748-522f-4563-98da-85e7150a258f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie Nvidia</p>
			</div>
		</div>
                
  <p></p>
  <p>La RTX 4080 sera offerte en deux modèles, l’une munie de 12 Go de mémoire GDDR6X et l’autre de 16 Go de mémoire. Le modèle de 12 Go comprend un processeur de 2,31 GHz qui peut être surcadencé à 2,61 GHz, tandis que le modèle de 16 Go est muni d’un processeur de 2,21 GHz pouvant aller jusqu’à 2,51 GHz. Nvidia affirme que les deux modèles seront de 2 à 4 fois plus rapides que la RTX 3080 Ti actuelle.</p>
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Calque_180239925-693a-4c38-9aea-6b70dfdeb4d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Calque_180239925-693a-4c38-9aea-6b70dfdeb4d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=925 1x, https://m1.quebecormedia.com/emp/emp/Calque_180239925-693a-4c38-9aea-6b70dfdeb4d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Calque_180239925-693a-4c38-9aea-6b70dfdeb4d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=650 1x, https://m1.quebecormedia.com/emp/emp/Calque_180239925-693a-4c38-9aea-6b70dfdeb4d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Calque_180239925-693a-4c38-9aea-6b70dfdeb4d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=767 1x, https://m1.quebecormedia.com/emp/emp/Calque_180239925-693a-4c38-9aea-6b70dfdeb4d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Calque_180239925-693a-4c38-9aea-6b70dfdeb4d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=480 1x, https://m1.quebecormedia.com/emp/emp/Calque_180239925-693a-4c38-9aea-6b70dfdeb4d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Calque_180239925-693a-4c38-9aea-6b70dfdeb4d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3824&h=2160&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie Nvidia</p>
			</div>
		</div>
                
  <p></p>
  <p>Ces trois cartes de la série RTX 40 incluront la nouvelle prise en charge de Nvidia ShadowPlay pour capturer le <em>gameplay</em> jusqu'à une résolution de 8K à 60 FPS en HDR. Les nouvelles cartes utiliseront également les derniers encodeurs Nvidia (NVENC) avec une prise en charge de l'encodage AV1 et une efficacité améliorée pour les diffusions en direct utilisant cet encodage.</p>
  <p>Quelques modifications ont aussi été apportées à l’apparence physique des cartes graphiques. «Pour nos nouvelles cartes graphiques GeForce RTX 40 Founders Edition, nous avons encore optimisé le système <em>Dual Axial Flow Through</em>, en augmentant la taille des ventilateurs et le volume des pales de 10 % et en passant à une alimentation électrique à 23 phases », explique Andrew Burnes, responsable technique commercial chez Nvidia. «Les températures de la mémoire ont été réduites et les nouvelles cartes graphiques Ada, nettement plus puissantes, sont maintenues au frais dans des boîtiers ventilés, offrant aux joueurs une excellente marge de surcadence.»</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/geforce_rtx_40_series_partner_graphics_cardsb3629d41-2ea3-4463-a024-b161341d4d37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5663&h=2160&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/geforce_rtx_40_series_partner_graphics_cardsb3629d41-2ea3-4463-a024-b161341d4d37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5663&h=2160&width=925 1x, https://m1.quebecormedia.com/emp/emp/geforce_rtx_40_series_partner_graphics_cardsb3629d41-2ea3-4463-a024-b161341d4d37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5663&h=2160&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/geforce_rtx_40_series_partner_graphics_cardsb3629d41-2ea3-4463-a024-b161341d4d37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5663&h=2160&width=650 1x, https://m1.quebecormedia.com/emp/emp/geforce_rtx_40_series_partner_graphics_cardsb3629d41-2ea3-4463-a024-b161341d4d37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5663&h=2160&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/geforce_rtx_40_series_partner_graphics_cardsb3629d41-2ea3-4463-a024-b161341d4d37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5663&h=2160&width=767 1x, https://m1.quebecormedia.com/emp/emp/geforce_rtx_40_series_partner_graphics_cardsb3629d41-2ea3-4463-a024-b161341d4d37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5663&h=2160&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/geforce_rtx_40_series_partner_graphics_cardsb3629d41-2ea3-4463-a024-b161341d4d37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5663&h=2160&width=480 1x, https://m1.quebecormedia.com/emp/emp/geforce_rtx_40_series_partner_graphics_cardsb3629d41-2ea3-4463-a024-b161341d4d37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5663&h=2160&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/geforce_rtx_40_series_partner_graphics_cardsb3629d41-2ea3-4463-a024-b161341d4d37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=5663&h=2160&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie Nvidia</p>
			</div>
		</div>
                
  <p></p>
  <p>Évidemment, l’annonce de Nvidia se concentre uniquement sur les cartes graphiques Founders Edition, propres à la compagnie. Les partenaires lanceront également leurs modèles à eux, tels que Asus, Colorful, Gainward, Galaxy, Gigabyte, INNO3D, MSI, Palit, PNY et Zotac. Ces modèles tiers utiliseront les mêmes processeurs Nvidia mais pourraient être configurés différemment et avoir des refroidisseurs différents.</p>
  <h2>La série RTX 30 continuera d’exister en parallèle</h2>
  <p>Bien que ses successeurs aient été annoncés, <a href="https://amzn.to/3f8iXRu" target="_blank">les cartes de la série RTX 30</a> sont là pour rester pendant un certain temps encore, <a href="https://www.nvidia.com/en-us/geforce/news/rtx-40-series-graphics-cards-announcements/?nvid=nv-int-gfhm-890557#cid=dt005_nv-int-gfhm_en-us" target="_blank">si on en croit la publication de Nvidia</a> qui les inclut dans «la famille RTX».&nbsp;</p>
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family23f7f75b-8c7e-43bb-a4c1-3f51eaa48324_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family23f7f75b-8c7e-43bb-a4c1-3f51eaa48324_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=925 1x, https://m1.quebecormedia.com/emp/emp/geforce_rtx_family23f7f75b-8c7e-43bb-a4c1-3f51eaa48324_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family23f7f75b-8c7e-43bb-a4c1-3f51eaa48324_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=650 1x, https://m1.quebecormedia.com/emp/emp/geforce_rtx_family23f7f75b-8c7e-43bb-a4c1-3f51eaa48324_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family23f7f75b-8c7e-43bb-a4c1-3f51eaa48324_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=767 1x, https://m1.quebecormedia.com/emp/emp/geforce_rtx_family23f7f75b-8c7e-43bb-a4c1-3f51eaa48324_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family23f7f75b-8c7e-43bb-a4c1-3f51eaa48324_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=480 1x, https://m1.quebecormedia.com/emp/emp/geforce_rtx_family23f7f75b-8c7e-43bb-a4c1-3f51eaa48324_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/geforce_rtx_family23f7f75b-8c7e-43bb-a4c1-3f51eaa48324_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie Nvidia</p>
			</div>
		</div>
                
  <p></p>
  <p>De plus, <a href="https://www.theverge.com/2022/8/24/23320758/nvidia-gpu-supply-demand-inventory-q2-2022" target="_blank">Nvidia a admis avoir fabriqué trop de cartes graphiques</a> un peu plus tôt cet année. La compagnie a été obligée d’ajuster ses prix en raison d’un inventaire excédentaire.&nbsp;</p>
  <p>Cela a fait un effet boule de neige et s’est reflété sur le prix <a href="https://amzn.to/3f8iXRu" target="_blank">des cartes actuellement sur le marché</a>. De ce fait, on peut désormais trouver des cartes graphiques à des prix raisonnables, ce qui a été reçu avec beaucoup d'enthousiasme par les consommateurs en quête d’une nouvelle carte graphique.&nbsp;</p>
  <p>En conservant <a href="https://amzn.to/3f8iXRu" target="_blank">les cartes de la série RTX 30</a> aux côtés de la nouvelle série RTX 40, Nvidia présente aux consommateurs ses cartes RTX comme un écosystème complet, offrant une solution qui s’adapte aux besoins de chacun.</p>
  <p></p> 
                    <div class="element-embed type-custom">
        <hr style="background-color: black;height: 2px;">
                    </div>
                
  <h2>AUSSI SUR PÈSE SUR START</h2>
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/techno/gadgets
                 data-player-id="player-efd0af3b"
            >

                <div style="display:none"></div>

                s


                <video id="player-efd0af3b" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/techno/gadgets
                       data-video-id="ref:jdq_1662991555600"
                       data-player-id="player-efd0af3b"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/techno/gadgets
                 data-player-id="player-38f16534"
            >

                <div style="display:none"></div>

                s


                <video id="player-38f16534" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/techno/gadgets
                       data-video-id="ref:jdq_1660661070056"
                       data-player-id="player-38f16534"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/techno/gadgets
                 data-player-id="player-b6f07de7"
            >

                <div style="display:none"></div>

                s


                <video id="player-b6f07de7" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/techno/gadgets
                       data-video-id="ref:jdq_1639684238120"
                       data-player-id="player-b6f07de7"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p>
  <p></p>
  <p></p>
 

                                        <!-- cxenseparse_end -->
                                    </div>


                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-61bba0a8e945c80001385a6e-d8c3e7f4"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="gadgets"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-61bba0a8e945c80001385a6e-cfbb6a2e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="gadgets"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_7c42a3a7').click();">
    <div class="story-img">
        <a href="/2022/08/11/ordinateurs-portables-pour-la-rentree-les-meilleurs-choix-de-2022">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/AdobeStock_29883943774ccf397-5fb4-403b-a7ba-1ceb2a5bd1cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=267&w=5091&h=2863&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/AdobeStock_29883943774ccf397-5fb4-403b-a7ba-1ceb2a5bd1cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=267&w=5091&h=2863&width=300 1x, https://m1.quebecormedia.com/emp/emp/AdobeStock_29883943774ccf397-5fb4-403b-a7ba-1ceb2a5bd1cc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=267&w=5091&h=2863&width=600 2x" alt="Image principale de l'article Ordinateurs portables pour la rentrée">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Les meilleurs choix de 2022</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/08/11/ordinateurs-portables-pour-la-rentree-les-meilleurs-choix-de-2022" id="anchor_7c42a3a7">Ordinateurs portables pour la rentrée</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_d1d46897').click();">
    <div class="story-img">
        <a href="/2022/09/07/encoche--dynamique--puce-a16-bionic-plus-puissante-et-connexion-satellitaire-pour-les-nouveaux-iphone-14-et-14-plus-1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Apple_iPhone_14_iPhone_14_Plus_hero_220907e10565cb-6018-40b4-bc9c-505169770444_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Apple_iPhone_14_iPhone_14_Plus_hero_220907e10565cb-6018-40b4-bc9c-505169770444_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=300 1x, https://m1.quebecormedia.com/emp/emp/Apple_iPhone_14_iPhone_14_Plus_hero_220907e10565cb-6018-40b4-bc9c-505169770444_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3840&h=2160&width=600 2x" alt="Image principale de l'article Voici les nouveaux iPhone 14 et 14 Plus">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Événement Apple</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/09/07/encoche--dynamique--puce-a16-bionic-plus-puissante-et-connexion-satellitaire-pour-les-nouveaux-iphone-14-et-14-plus-1" id="anchor_d1d46897">Voici les nouveaux iPhone 14 et 14 Plus</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    André Boily


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_2be91ba2').click();">
    <div class="story-img">
        <a href="/2022/09/06/playstation-devoile-sa-nouvelle-collection-grey-camouflage-video">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/grey3abc428d-7cf6-4771-9666-2fe97d8fca30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1632&h=918&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/grey3abc428d-7cf6-4771-9666-2fe97d8fca30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1632&h=918&width=300 1x, https://m1.quebecormedia.com/emp/emp/grey3abc428d-7cf6-4771-9666-2fe97d8fca30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1632&h=918&width=600 2x" alt="Image principale de l'article Voici la nouvelle collection «Grey Camouflage»">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PlayStation 5</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/09/06/playstation-devoile-sa-nouvelle-collection-grey-camouflage-video" id="anchor_2be91ba2">Voici la nouvelle collection «Grey Camouflage»</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_d24f5286').click();">
    <div class="story-img">
        <a href="/2022/09/07/microsoft-presente-une-version-economique-de-la-manette-sans-fil-xbox-elite-series-2">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/982fc5ba_38ec_4d2f_b437_7545e7d4c3bc4e21b5ae-adfe-491f-8242-d6dd3e79acff_ORIGINAL.jpg?impolicy=crop-resize&x=221&y=0&w=1477&h=831&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/982fc5ba_38ec_4d2f_b437_7545e7d4c3bc4e21b5ae-adfe-491f-8242-d6dd3e79acff_ORIGINAL.jpg?impolicy=crop-resize&x=221&y=0&w=1477&h=831&width=300 1x, https://m1.quebecormedia.com/emp/emp/982fc5ba_38ec_4d2f_b437_7545e7d4c3bc4e21b5ae-adfe-491f-8242-d6dd3e79acff_ORIGINAL.jpg?impolicy=crop-resize&x=221&y=0&w=1477&h=831&width=600 2x" alt="Image principale de l'article Voici la manette Xbox Elite Series 2 - Core">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Microsoft</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/09/07/microsoft-presente-une-version-economique-de-la-manette-sans-fil-xbox-elite-series-2" id="anchor_d24f5286">Voici la manette Xbox Elite Series 2 - Core</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_21fee05e').click();">
    <div class="story-img">
        <a href="/2022/09/06/google-un-evenement-de-lancement-pour-la-pixel-watch-et-du-pixel-7">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Google_Pixel_7_Pro_und_Pixel_Watch_Teaser_1443e84f6-a64c-4b34-8bd1-fb04623de681_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1392&h=783&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Google_Pixel_7_Pro_und_Pixel_Watch_Teaser_1443e84f6-a64c-4b34-8bd1-fb04623de681_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1392&h=783&width=300 1x, https://m1.quebecormedia.com/emp/emp/Google_Pixel_7_Pro_und_Pixel_Watch_Teaser_1443e84f6-a64c-4b34-8bd1-fb04623de681_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1392&h=783&width=600 2x" alt="Image principale de l'article Un événement pour la Pixel Watch et les Pixel 7">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Google</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/09/06/google-un-evenement-de-lancement-pour-la-pixel-watch-et-du-pixel-7" id="anchor_21fee05e">Un événement pour la Pixel Watch et les Pixel 7</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_325e21a2').click();">
    <div class="story-img">
        <a href="/2022/09/08/les-nouvelles-aspirations-dapple">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Photo_13a38890e-5743-4248-8c1a-c6cef70ec224_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=810&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Photo_13a38890e-5743-4248-8c1a-c6cef70ec224_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=810&width=300 1x, https://m1.quebecormedia.com/emp/emp/Photo_13a38890e-5743-4248-8c1a-c6cef70ec224_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=810&width=600 2x" alt="Les nouveaux iPhone 14 seront lancés au Canada le 16 septembre.">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Chronique Maxime Johnson</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/09/08/les-nouvelles-aspirations-dapple" id="anchor_325e21a2">Les nouvelles aspirations d’Apple</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Maxime Johnson


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_dd26f949').click();">
    <div class="story-img">
        <a href="/2022/08/25/fitbit-met-a-jour-ses-montres-sense-2-versa-4-et-inspire-3-avec-google-wallet-et-la-navigation-routiere-1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Fitbit_20229a077799-356e-440a-ba93-44b11d69ee46_ORIGINAL.jpg?impolicy=crop-resize&x=196&y=0&w=2488&h=1400&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Fitbit_20229a077799-356e-440a-ba93-44b11d69ee46_ORIGINAL.jpg?impolicy=crop-resize&x=196&y=0&w=2488&h=1400&width=300 1x, https://m1.quebecormedia.com/emp/emp/Fitbit_20229a077799-356e-440a-ba93-44b11d69ee46_ORIGINAL.jpg?impolicy=crop-resize&x=196&y=0&w=2488&h=1400&width=600 2x" alt="Image principale de l'article Mises à jour de trois montres chez Fitbit">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montres intelligentes Fitbit</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/08/25/fitbit-met-a-jour-ses-montres-sense-2-versa-4-et-inspire-3-avec-google-wallet-et-la-navigation-routiere-1" id="anchor_dd26f949">Mises à jour de trois montres chez Fitbit</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    André Boily


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_bf33055b').click();">
    <div class="story-img">
        <a href="/2022/08/17/8-gadgets-indispensables-et-pratiques-pour-les-etudiants">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/school271809b8-7875-4467-b128-6e46fd0d1079_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/school271809b8-7875-4467-b128-6e46fd0d1079_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300 1x, https://m1.quebecormedia.com/emp/emp/school271809b8-7875-4467-b128-6e46fd0d1079_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600 2x" alt="Image principale de l'article 8 gadgets indispensables pour les étudiants">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Rentrée scolaire</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/08/17/8-gadgets-indispensables-et-pratiques-pour-les-etudiants" id="anchor_bf33055b">8 gadgets indispensables pour les étudiants</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_cdc0a6fa').click();">
    <div class="story-img">
        <a href="/2022/08/26/lg-devoile-un-nouveau-moniteur-incurve-oled-240-hz-ultra-large-photos">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/LG_UltraGear_OLED_Gaming_Monitor45GR95QE_01_KV29a9c746-9874-4106-86c6-f03515c8fb0b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=141&w=2200&h=1237&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/LG_UltraGear_OLED_Gaming_Monitor45GR95QE_01_KV29a9c746-9874-4106-86c6-f03515c8fb0b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=141&w=2200&h=1237&width=300 1x, https://m1.quebecormedia.com/emp/emp/LG_UltraGear_OLED_Gaming_Monitor45GR95QE_01_KV29a9c746-9874-4106-86c6-f03515c8fb0b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=141&w=2200&h=1237&width=600 2x" alt="Image principale de l'article Nouvel écran incurvé OLED 240 Hz ultra large">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">LG</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/08/26/lg-devoile-un-nouveau-moniteur-incurve-oled-240-hz-ultra-large-photos" id="anchor_cdc0a6fa">Nouvel écran incurvé OLED 240 Hz ultra large</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_a2c61435').click();">
    <div class="story-img">
        <a href="/2022/08/10/les-transformers-et-canon-sont-maitres-de-lillusion-avec-ces-cameras-jouets-photos">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Takara_TOMY_Canon_EOS_R5_x_TRANSFORMERS_Optimus_Prime_Official_Image_28_scaled_800d506d1ec-b3de-4b3c-a9dd-2ef497143fb9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1349&h=758&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Takara_TOMY_Canon_EOS_R5_x_TRANSFORMERS_Optimus_Prime_Official_Image_28_scaled_800d506d1ec-b3de-4b3c-a9dd-2ef497143fb9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1349&h=758&width=300 1x, https://m1.quebecormedia.com/emp/emp/Takara_TOMY_Canon_EOS_R5_x_TRANSFORMERS_Optimus_Prime_Official_Image_28_scaled_800d506d1ec-b3de-4b3c-a9dd-2ef497143fb9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=21&w=1349&h=758&width=600 2x" alt="Image principale de l'article Cette caméra est en fait un Transformer [PHOTOS]">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Jouets</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/08/10/les-transformers-et-canon-sont-maitres-de-lillusion-avec-ces-cameras-jouets-photos" id="anchor_a2c61435">Cette caméra est en fait un Transformer [PHOTOS]</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-61bba0a8e945c80001385a6e-03e9e6a5"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="gadgets"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/jeux-video">Jeux vidéo</a></li>



        <li><a class="footer__link --menu_main "  href="/divertissement">Divertissement</a></li>



        <li><a class="footer__link --menu_main "  href="/Techno">Techno</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/offres-rabais">Offres</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.silo57.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/2ef78358-614b-423e-ac6f-dee66c5a1b43_brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.tabloid.co/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5e45a18b-74e4-4a0b-936b-316996c20b29_brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.guideautoweb.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'Auto s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/01825bb1-5839-4923-a67e-b71b6aab80e8_brand_gda.svg" alt="Logo du site Guide de l'Auto">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.tvasports.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cb661b6d-4832-4a8f-9a60-9f49c1026181_tvasports_v_small_white.png" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2022 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

            <div id="qub-experience" data-name="Pèse sur start" data-code="pss"></div>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>

    </body>
