




<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js"><!--<![endif]-->

<head>
        <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/nouvelles/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Hideo Kojima ne comprend pas Death Stranding non plus | Pèse sur start</title>

        <meta name="description" content="Découvrez l'actualité et les nouveautés du gaming, on vous tient à jour pour ne rien manquer! PC, Xbox, Twitch, Game of Thrones, tout y passe!">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
    <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

    <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="144×144"
          href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114×114"
          href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
    <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

    <meta name="robots" content="index, follow"/>

    <meta name="google-site-verification" content=""/>

        <meta name="news_keywords" content=""/>

    

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Hideo Kojima ne comprend pas Death Stranding non plus" />
        <meta property="og:description" content="Au moins on n’est pas les seuls..." />
        <meta property="og:url" content="https://www.pesesurstart.com/2019/09/09/hideo-kojima-ne-comprend-pas-death-stranding-non-plus" />
        <meta property="og:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/dad66952-172f-4218-bee1-6ed2694b0575_JDX-2x1_WEB.jpg?size=1200&quality=80&version=1" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="600" />
        <meta property="og:image:alt" content="Kojima ne comprend pas Death Stranding non plus" />
        <meta property="article:section" content="Nouvelles" />
        <meta property="article:published_time" content="2019-09-09 11:27:05" />
        <meta property="article:modified_time" content="2019-09-09 11:27:05" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/kazzie-charbonneau" />
            <meta name="author" content="Kazzie Charbonneau" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2019/09/09/hideo-kojima-ne-comprend-pas-death-stranding-non-plus" />
        <meta name="twitter:title" content="Hideo Kojima ne comprend pas Death Stranding non plus">
        <meta name="twitter:description" content="Au moins on n’est pas les seuls...">
        <meta name="twitter:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/dad66952-172f-4218-bee1-6ed2694b0575_JDX-2x1_WEB.jpg?size=1200&quality=80&version=1" />

            <link rel="canonical" href="https://www.pesesurstart.com/2019/09/09/hideo-kojima-ne-comprend-pas-death-stranding-non-plus"/>


    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:recs:articleid" content="5d766f4e14dec835640876fe"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-09-09T15:27:05Z"/>
        <meta name="cXenseParse:title" content="Kojima ne comprend pas Death Stranding non plus"/>

            <meta name="cXenseParse:author" content="Kazzie Charbonneau"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:recs:que-category" content="Nouvelles"/>
            <meta name="cXenseParse:recs:category" content="Nouvelles"/>

            <meta name="cXenseParse:recs:que-strapline" content="Death Stranding"/>


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>


        <meta name="cXenseParse:recs:que-taxonomy" content="nouvelles"/>

            <meta name="cXenseParse:recs:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/dad66952-172f-4218-bee1-6ed2694b0575_WIDESCREEN_WEB.jpg?quality=80&size=768x&version=1"/>
            <meta name="cXenseParse:recs:que-image1x1" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/dad66952-172f-4218-bee1-6ed2694b0575_JDX-1x1_WEB.jpg?quality=80&size=768x&version=1"/>

        <meta name="cXenseParse:recs:que-hasvideo" content="false"/>


    <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf693206f9eb43b1769b52";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Nouvelles",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Hideo Kojima ne comprend pas Death Stranding non plus",
        "articleAuthor"     :   "Kazzie Charbonneau",
        "articleDate"       :   "2019-09-09 11:27:05",
      "assetId"           :   "5d766f4e14dec835640876fe",
      "assetTitle"        :   "Hideo Kojima ne comprend pas Death Stranding non plus" ,
      "userId" : userId
    });
  </script>

    <script type="text/javascript">
        googletag.cmd.push(function () {
            if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                window.headertag = googletag;
                console.log("***** Headertag fallback on Googletag");
            }
        });
    </script>

    <script type='text/javascript'>
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1132884296338180458']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>

    <script>
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>

    <!-- END OF HEAD -->
</head>

<body
    class=""
    data-currentsection="nouvelles"
    data-dfpPath="/news"
    data-dfp-tags=""
    data-pagetype="story">


        <div class="dfpPath">/news</div>


    <div id="pagewrap" class="pagewrap">

    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Accueil Pèse sur Start">
        </a>
    </div>
    <button class="menu-burger-toggle closed" data-test="menu-toggle">
        <div class="icon icon-burger">
            <span class="icon-patty top"></span>
            <span class="icon-patty middle"></span>
            <span class="icon-patty bottom"></span>
        </div>
        <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Accueil Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Accueil Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active">
        <a href="/nouvelles" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button type="submit" data-test="nav-search-bar-button">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Recherchez" required data-test="nav-search-field">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit">
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Recherchez" required data-test="nav-search-field">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit">
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active">
        <a href="/nouvelles" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">

    <div class="ad superbanner clearfix top">
        <div id="multiflex-banner-5cbf693206f9eb43b1769b52-e56f0cba"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>

        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">
    <header class="story-header" data-test="single-story-header">

    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li>
<a href="https://www.pesesurstart.com" class="" ><span>Accueil</span></a>            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>


        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Hideo Kojima ne comprend pas Death Stranding non plus</h1>
                <h2 class="story-subtitle" data-test="single-story-subtitle">Au moins on n’est pas les seuls...</h2>
        </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">
                                    <div class="story-leading basic">



    <div class="social-sharing-bar sharebar-style-2">
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2019/09/09/hideo-kojima-ne-comprend-pas-death-stranding-non-plus"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2019/09/09/hideo-kojima-ne-comprend-pas-death-stranding-non-plus','Kojima%20ne%20comprend%20pas%20Death%20Stranding%20non%20plus','650','350'); return false;"
                title="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2019/09/09/hideo-kojima-ne-comprend-pas-death-stranding-non-plus&text=Hideo%20Kojima%20ne%20comprend%20pas%20Death%20Stranding%20non%20plus"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2019/09/09/hideo-kojima-ne-comprend-pas-death-stranding-non-plus&text=Hideo%20Kojima%20ne%20comprend%20pas%20Death%20Stranding%20non%20plus','Kojima%20ne%20comprend%20pas%20Death%20Stranding%20non%20plus','650','350'); return false;"
                title="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2019/09/09/hideo-kojima-ne-comprend-pas-death-stranding-non-plus"
                title="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2019/09/09/hideo-kojima-ne-comprend-pas-death-stranding-non-plus"
                title="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>

        <div class="story-main-element embedded" data-test="single-story-main-element">

                    <div class="main-element-video-wrapper">
                            <div class="element-embed type-video">
                                <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject">
                                    <iframe width="560" height="315" src="https://www.youtube.com/embed/Gu8X7vM3Avw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                                </div>
                            </div>
                    </div>

        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">
<a href="https://www.pesesurstart.com/auteur/kazzie-charbonneau" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8722713b-342e-4d98-b0c1-e7e72a3c49da_ORIGINAL.jpg?quality=80&version=1&size=100')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/kazzie-charbonneau" rel="author" >Kazzie Charbonneau</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2019-09-09T15:27:05Z"
  >
              9 septembre 2019 11H27

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2019-09-09T15:27:05Z"
  >
              9 septembre 2019 11H27

  </time>

        </span>
    </div>
        </div>
    </div>
                                    </div>


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li>
<a href="https://www.pesesurstart.com" class="" ><span>Accueil</span></a>            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Le cr&eacute;ateur de Death Stranding comprend &laquo;sweet f*ck all&raquo; de son propre jeu, comme nous!</strong>&nbsp;&nbsp;</p> 
  <p>Hideo Kojima, l&eacute;gendaire cr&eacute;ateur de jeux vid&eacute;o, a d&eacute;clar&eacute; au Financial Times qu’il ne comprend toujours pas son propre jeu, et qu’il esp&egrave;re cr&eacute;er un tout nouveau genre.&nbsp;&nbsp;</p> 
  <p>&laquo; <em>M&ecirc;me maintenant, je ne comprends pas le jeu. Sa vision du monde, son gameplay; tout est nouveau. Ma mission est de cr&eacute;er un genre qui n’existe pas actuellement et qui surprendra tout le monde. Naturellement, il y a un risque dans cela.</em> &raquo;&nbsp;&nbsp;</p> 
  <p>Le master est-il en train de nous troller?&nbsp;&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">BRIDGES was formed to reconnect the fractured society. Mama, Heartman, Deadman, are unique characters and the members of BRIDGES that support Sam. And BB with Sam, takes journey from East to West forcefully. Those including Sam have sad story behind them. Pls watch their video. <a href="https://t.co/eCbx48hsqq">pic.twitter.com/eCbx48hsqq</a></p>&mdash; HIDEO_KOJIMA (@HIDEO_KOJIMA_EN) <a href="https://twitter.com/HIDEO_KOJIMA_EN/status/1166157737308221440?ref_src=twsrc%5Etfw">August 27, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p>Pourtant, nous avons les contenus habituels avant la sortie d’un jeu: plusieurs bandes-annonces, une date de sortie, des entrevues avec le cr&eacute;ateur et des captures d’&eacute;cran.&nbsp;&nbsp;&nbsp;</p> 
  <p>C’est ce m&ecirc;me contenu qui nous m&eacute;lange de plus en plus. C’est un peu comme regarder un film de David Lynch pour la premi&egrave;re fois; on se pose beaucoup de questions, dont &laquo; Pourquoi? &raquo; et on se rend compte que la r&eacute;ponse est souvent &laquo; Pourquoi pas? &raquo;.&nbsp;&nbsp;</p> 
  <p>Peu importe l’histoire de son jeu, Kojima a certainement r&eacute;ussi &agrave; cr&eacute;er un vrai myst&egrave;re que beaucoup de gamers vont vouloir d&eacute;couvrir. C’est pas fou comme marketing, parce qu’on va se lancer sur le jeu d&egrave;s sa sortie pour en savoir plus.&nbsp;&nbsp;</p> 
  <p><strong>Death Stranding sort le 8 novembre 2019 sur PlayStation 4.</strong>&nbsp;</p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

    <script>
        var videoPopups = [];
    </script>

    <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="3" data-ads-freq="5" data-test="archives">









    <article class="story type-article  col-xs-12" data-test="archives-story-5d5c1fc5adc241151d1027f9">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f77bebc8').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/08/20/death-stranding-on-pourra-faire-pipi-dans-le-jeu-devoilent-de-nouvelles-bandes-annonces">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/c64c9954-ae4e-40d0-8398-3193a798116f_WIDESCREEN_WEB.jpg?size=300&quality=80&version=0 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/c64c9954-ae4e-40d0-8398-3193a798116f_WIDESCREEN_WEB.jpg?size=600&quality=80&version=0 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/c64c9954-ae4e-40d0-8398-3193a798116f_WIDESCREEN_WEB.jpg?size=300&quality=80&version=0 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/c64c9954-ae4e-40d0-8398-3193a798116f_WIDESCREEN_WEB.jpg?size=600&quality=80&version=0 2x" media="(min-width: 480px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/c64c9954-ae4e-40d0-8398-3193a798116f_JDX-1x1_WEB.jpg?size=200&quality=80&version=0 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/c64c9954-ae4e-40d0-8398-3193a798116f_JDX-1x1_WEB.jpg?size=400&quality=80&version=0 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/c64c9954-ae4e-40d0-8398-3193a798116f_WIDESCREEN_WEB.jpg?size=300&quality=80&version=0" alt="On pourra faire pipi dans Death Stranding">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Bandes-annonces</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Bandes-annonces</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/08/20/death-stranding-on-pourra-faire-pipi-dans-le-jeu-devoilent-de-nouvelles-bandes-annonces" id="anchor_f77bebc8" data-test="archives-story-title">
                On pourra faire pipi dans Death Stranding
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-08-20T16:28:50Z"
  >
              20 août 2019 12H28

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d3db95514dec8e261b761e9">
        <div class="story-wrapper" onclick="document.getElementById('anchor_72622768').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/07/28/death-stranding-une-nouvelle-bande-annonce-pour-presenter-le-personnage-de-heartman">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc30e7f5-b009-49c7-aa56-b8017252fee3_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc30e7f5-b009-49c7-aa56-b8017252fee3_WIDESCREEN_WEB.jpg?size=600&quality=80&version=1 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc30e7f5-b009-49c7-aa56-b8017252fee3_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc30e7f5-b009-49c7-aa56-b8017252fee3_WIDESCREEN_WEB.jpg?size=600&quality=80&version=1 2x" media="(min-width: 480px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc30e7f5-b009-49c7-aa56-b8017252fee3_JDX-1x1_WEB.jpg?size=200&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc30e7f5-b009-49c7-aa56-b8017252fee3_JDX-1x1_WEB.jpg?size=400&quality=80&version=1 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cc30e7f5-b009-49c7-aa56-b8017252fee3_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1" alt="Une nouvelle bande-annonce pour présenter Heartman">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Death Stranding</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Death Stranding</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/07/28/death-stranding-une-nouvelle-bande-annonce-pour-presenter-le-personnage-de-heartman" id="anchor_72622768" data-test="archives-story-title">
                Une nouvelle bande-annonce pour présenter Heartman
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-07-28T15:03:47Z"
  >
              28 juillet 2019 11H03

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d39fe5b14dec8e261b76001">
        <div class="story-wrapper" onclick="document.getElementById('anchor_10a026f7').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/07/25/death-stranding-hideo-kojima-arrete-aux-douanes-avec-une-reproduction-du-bb-pod">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1d8a929c-f09c-47a8-af68-8f60cb46a129_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1d8a929c-f09c-47a8-af68-8f60cb46a129_WIDESCREEN_WEB.jpg?size=600&quality=80&version=1 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1d8a929c-f09c-47a8-af68-8f60cb46a129_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1d8a929c-f09c-47a8-af68-8f60cb46a129_WIDESCREEN_WEB.jpg?size=600&quality=80&version=1 2x" media="(min-width: 480px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1d8a929c-f09c-47a8-af68-8f60cb46a129_JDX-1x1_WEB.jpg?size=200&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1d8a929c-f09c-47a8-af68-8f60cb46a129_JDX-1x1_WEB.jpg?size=400&quality=80&version=1 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1d8a929c-f09c-47a8-af68-8f60cb46a129_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1" alt="Hideo Kojima arrêté aux douanes avec un «BB Pod»">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Death Stranding</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Death Stranding</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/07/25/death-stranding-hideo-kojima-arrete-aux-douanes-avec-une-reproduction-du-bb-pod" id="anchor_10a026f7" data-test="archives-story-title">
                Hideo Kojima arrêté aux douanes avec un «BB Pod»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-07-25T19:09:08Z"
  >
              25 juillet 2019 15H09

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            <div class="clearfix"></div>


    </div>
        </div>
                                </div>

    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf693206f9eb43b1769b52-4c8da5af"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="nouvelles"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                            </div>


    <div class="sidebar-section">

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-dd7bd73d"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>




        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>
    <li class="story " onclick="document.getElementById('anchor_b13037c0').click();">
    <div class="story-img">
        <a href="/2019/09/02/joker-voici-ce-que-les-critiques-pensent-du-film">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/00a9f59e-c461-4a4c-b174-cd00c08a8507_WIDESCREEN_WEB.jpg?quality=80&version=4&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/00a9f59e-c461-4a4c-b174-cd00c08a8507_WIDESCREEN_WEB.jpg?quality=80&version=4&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/00a9f59e-c461-4a4c-b174-cd00c08a8507_WIDESCREEN_WEB.jpg?quality=80&version=4&size=600 2x" alt="Voici ce que les critiques pensent de Joker">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cinéma</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/09/02/joker-voici-ce-que-les-critiques-pensent-du-film" id="anchor_b13037c0">Voici ce que les critiques pensent de Joker</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story " onclick="document.getElementById('anchor_b13037c0').click();">
    <div class="story-img">
        <a href="/2019/08/23/scandale-spider-man-robert-downey-jr-volerait-a-la-rescousse-de-tom-holland">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d7183d57-2221-4f82-b1eb-aff7e16d5225_WIDESCREEN_WEB.jpg?quality=80&version=0&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d7183d57-2221-4f82-b1eb-aff7e16d5225_WIDESCREEN_WEB.jpg?quality=80&version=0&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d7183d57-2221-4f82-b1eb-aff7e16d5225_WIDESCREEN_WEB.jpg?quality=80&version=0&size=600 2x" alt="Robert Downey Jr. va à la rescousse de Tom Holland">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">«Scandale» Spider-Man</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/08/23/scandale-spider-man-robert-downey-jr-volerait-a-la-rescousse-de-tom-holland" id="anchor_b13037c0">Robert Downey Jr. va à la rescousse de Tom Holland</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Pèse sur start
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story " onclick="document.getElementById('anchor_b13037c0').click();">
    <div class="story-img">
        <a href="/2019/08/29/voici-les-jeux-qui-sortiront-en-septembre-2019">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/6429da35-8f2f-4ccd-bbc7-ca14f8b47966_WIDESCREEN_WEB.jpg?quality=80&version=4&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/6429da35-8f2f-4ccd-bbc7-ca14f8b47966_WIDESCREEN_WEB.jpg?quality=80&version=4&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/6429da35-8f2f-4ccd-bbc7-ca14f8b47966_WIDESCREEN_WEB.jpg?quality=80&version=4&size=600 2x" alt="Voici les jeux qui sortiront en septembre 2019">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sorties de jeux vidéo</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/08/29/voici-les-jeux-qui-sortiront-en-septembre-2019" id="anchor_b13037c0">Voici les jeux qui sortiront en septembre 2019</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story " onclick="document.getElementById('anchor_b13037c0').click();">
    <div class="story-img">
        <a href="/2019/09/05/jai-passe-1-heure-intime-avec-la-nintendo-switch-lite">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f8f7128e-bf67-4715-ae73-5da39b0eb9d9_WIDESCREEN_WEB.jpg?quality=80&version=5&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f8f7128e-bf67-4715-ae73-5da39b0eb9d9_WIDESCREEN_WEB.jpg?quality=80&version=5&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f8f7128e-bf67-4715-ae73-5da39b0eb9d9_WIDESCREEN_WEB.jpg?quality=80&version=5&size=600 2x" alt="J'ai passé une heure intime avec la Switch Lite">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nintendo Switch Lite</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/09/05/jai-passe-1-heure-intime-avec-la-nintendo-switch-lite" id="anchor_b13037c0">J'ai passé une heure intime avec la Switch Lite</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story " onclick="document.getElementById('anchor_b13037c0').click();">
    <div class="story-img">
        <a href="/2019/09/05/tomb-raider-2-alicia-vikander-de-retour-dans-le-role-de-lara-croft">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9aafd009-15ff-46f7-aaa3-c12adb44353b_WIDESCREEN_WEB.jpg?quality=80&version=0&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9aafd009-15ff-46f7-aaa3-c12adb44353b_WIDESCREEN_WEB.jpg?quality=80&version=0&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9aafd009-15ff-46f7-aaa3-c12adb44353b_WIDESCREEN_WEB.jpg?quality=80&version=0&size=600 2x" alt="Alicia Vikander de retour dans Tomb Raider 2">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cinéma</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/09/05/tomb-raider-2-alicia-vikander-de-retour-dans-le-role-de-lara-croft" id="anchor_b13037c0">Alicia Vikander de retour dans Tomb Raider 2</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story " onclick="document.getElementById('anchor_b13037c0').click();">
    <div class="story-img">
        <a href="/2019/08/27/star-wars-que-se-passe-t-il-avec-les-yeux-de-c-3po-dans-la-derniere-bande-annonce-de-rise-of-skywalker">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f11fde7f-a3ea-48ec-81f1-f4bb19eb45b2_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f11fde7f-a3ea-48ec-81f1-f4bb19eb45b2_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f11fde7f-a3ea-48ec-81f1-f4bb19eb45b2_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Que se passe-t-il avec les yeux de C-3PO?">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Wars | Bande-annonce</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/08/27/star-wars-que-se-passe-t-il-avec-les-yeux-de-c-3po-dans-la-derniere-bande-annonce-de-rise-of-skywalker" id="anchor_b13037c0">Que se passe-t-il avec les yeux de C-3PO?</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story " onclick="document.getElementById('anchor_b13037c0').click();">
    <div class="story-img">
        <a href="/2019/08/23/the-mandalorian-voici-tout-ce-quil-faut-savoir-sur-la-serie-tele-star-wars-video">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf6a53dc-e586-4c67-9cf6-3ffc6943a2ff_WIDESCREEN_WEB.jpg?quality=80&version=3&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf6a53dc-e586-4c67-9cf6-3ffc6943a2ff_WIDESCREEN_WEB.jpg?quality=80&version=3&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf6a53dc-e586-4c67-9cf6-3ffc6943a2ff_WIDESCREEN_WEB.jpg?quality=80&version=3&size=600 2x" alt="Ce qu'il faut savoir sur cette série Star Wars">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">The Mandalorian [VIDÉO]</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/08/23/the-mandalorian-voici-tout-ce-quil-faut-savoir-sur-la-serie-tele-star-wars-video" id="anchor_b13037c0">Ce qu'il faut savoir sur cette série Star Wars</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Relaxnews
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story " onclick="document.getElementById('anchor_b13037c0').click();">
    <div class="story-img">
        <a href="/2019/09/08/playstation-le-x-sur-la-manette-dualshock-est-une-croix">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9b7407f6-bf90-4429-98f1-2c3b25a8dacc_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9b7407f6-bf90-4429-98f1-2c3b25a8dacc_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/9b7407f6-bf90-4429-98f1-2c3b25a8dacc_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Le «X» sur la manette Dualshock est une croix!">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PlayStation</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/09/08/playstation-le-x-sur-la-manette-dualshock-est-une-croix" id="anchor_b13037c0">Le «X» sur la manette Dualshock est une croix!</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story " onclick="document.getElementById('anchor_b13037c0').click();">
    <div class="story-img">
        <a href="/2019/08/21/scandale-spider-man-tom-holland-reagit--a-sa-facon--au-conflit">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/167df19c-b09f-4117-be06-38ccf6530df2_WIDESCREEN_WEB.jpg?quality=80&version=2&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/167df19c-b09f-4117-be06-38ccf6530df2_WIDESCREEN_WEB.jpg?quality=80&version=2&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/167df19c-b09f-4117-be06-38ccf6530df2_WIDESCREEN_WEB.jpg?quality=80&version=2&size=600 2x" alt="Tom Holland réagit — à sa façon — au conflit">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">«Scandale» Spider-Man</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/08/21/scandale-spider-man-tom-holland-reagit--a-sa-facon--au-conflit" id="anchor_b13037c0">Tom Holland réagit — à sa façon — au conflit</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    André Péloquin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story " onclick="document.getElementById('anchor_b13037c0').click();">
    <div class="story-img">
        <a href="/2019/09/03/un-peu-de-trump-dans-it-chapter-2-selon-son-realisateur">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/44d601a9-7de1-4e77-a01d-6f27719552fa_WIDESCREEN_WEB.jpg?quality=80&version=2&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/44d601a9-7de1-4e77-a01d-6f27719552fa_WIDESCREEN_WEB.jpg?quality=80&version=2&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/44d601a9-7de1-4e77-a01d-6f27719552fa_WIDESCREEN_WEB.jpg?quality=80&version=2&size=600 2x" alt="Un peu de Trump dans «IT Chapter 2»">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Selon le réalisateur du film</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/09/03/un-peu-de-trump-dans-it-chapter-2-selon-son-realisateur" id="anchor_b13037c0">Un peu de Trump dans «IT Chapter 2»</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Relaxnews
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad refreshable-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-aeee9cea"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

        <div class="comments-wrapper story-widget">
    <div class="widget-title">
        <h3>Commentaires</h3>
    </div>
    <div class="fb-comments" data-href="https://www.pesesurstart.com/2019/09/09/hideo-kojima-ne-comprend-pas-death-stranding-non-plus" data-width="100%" data-numposts="10"></div>
        </div>
                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/brand_logo_pss.svg">
    </div>

    <nav class="footer__nav">
        <ul>




        <li><a class="footer__link --active --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>





        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
        </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_s57.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_tabl.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_pm.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_bj.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_sdc.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_gda.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_tvas.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_jdm.svg">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2019 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>

</body>
