


<!--[freemarker ERROR : Java method "com.sun.proxy.$Proxy148.getForecast(String, String)" threw an exception when invoked on com.sun.proxy.$Proxy148 object "com.nmn.wasp.model.ModelImpl@58ca6ba3"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign forecast = model.getForecast(...  [in template "lib/layout" in macro "page" at line 185, column 5]
	- Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 50, column 1]
----]-->


    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/nouvelles/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Tom Cruise aperçu à l’envers sur un avion en plein vol pour Mission: Impossible 8 [PHOTOS] | Pèse sur start</title>

                    <meta name="description" content="C’est une autre journée au bureau pour Tom Cruise alors que des photos de lui en pleine cascade font surface sur Twitter.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/1573ed7/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/1573ed7/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/1573ed7/wro/js/jquery.js"></script>
    <script src="/assets/1573ed7/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/1573ed7/wro/js/core.js"></script>
    <script src="/assets/1573ed7/wro/js/vendors_js.js"></script>
    <script src="/assets/1573ed7/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/12/02/tom-cruise-apercu-a-lenvers-sur-un-avion-en-plein-vol-pour-mission-impossible-8-photos"
                },
                "headline": "Tom Cruise aperçu à l’envers sur un avion en plein vol pour Mission: Impossible 8 [PHOTOS]",
                "image": "https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=12&w=1200&h=675&width=1200&height=1200",
                "datePublished": "2021-12-02 14:47:17",
                "dateModified": "2021-12-02 14:47:17",
                "author": [

                {"@type": "Person", "name": "Christine Lemus"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Pèse sur start",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="video.other" />
        <meta property="og:title" content="Tom Cruise aperçu à l’envers sur un avion en plein vol pour Mission: Impossible 8 [PHOTOS]" />
        <meta property="og:description" content="C’est une autre journée au bureau pour Tom Cruise alors que des photos de lui en pleine cascade font surface sur Twitter." />
        <meta property="og:url" content="https://www.pesesurstart.com/2021/12/02/tom-cruise-apercu-a-lenvers-sur-un-avion-en-plein-vol-pour-mission-impossible-8-photos" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=12&w=1200&h=675&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Tom Cruise à l’envers sur un avion pour M:I 8" />
        <meta property="article:section" content="Nouvelles" />
        <meta property="article:published_time" content="2021-12-02 14:47:17" />
        <meta property="article:modified_time" content="2021-12-02 14:47:17" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/christine-lemus" />
            <meta name="author" content="Christine Lemus" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2021/12/02/tom-cruise-apercu-a-lenvers-sur-un-avion-en-plein-vol-pour-mission-impossible-8-photos" />
        <meta name="twitter:title" content="Tom Cruise aperçu à l’envers sur un avion en plein vol pour Mission: Impossible 8 [PHOTOS]">
        <meta name="twitter:description" content="C’est une autre journée au bureau pour Tom Cruise alors que des photos de lui en pleine cascade font surface sur Twitter.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=12&w=1200&h=675&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2021/12/02/tom-cruise-apercu-a-lenvers-sur-un-avion-en-plein-vol-pour-mission-impossible-8-photos"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="61a922c8dc70c5000149600f" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-12-02T19:47:17Z"/>
        <meta name="cXenseParse:title" content="Tom Cruise aperçu à l’envers sur un avion en plein vol pour Mission: Impossible 8 [PHOTOS]" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2021/12/02/tom-cruise-apercu-a-lenvers-sur-un-avion-en-plein-vol-pour-mission-impossible-8-photos" />
        <meta name="cXenseParse:recs:articleid" content="61a922c8dc70c5000149600f"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="C’est une autre journée au bureau pour Tom Cruise alors que des photos de lui en pleine cascade font surface sur Twitter." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="nouvelle cascade,B75N1 Stearman,cascade sur l'aile,ciel de Cambridge,reprendre le rôle,piloter le dit-avion,apprécier la folie,autre journée,pendu la tête,savoir le contexte,bureau pour Tom,pleine cascade,acteur américain,doigts dans le nez,Seconde Guerre,images de Tom,8e film,surface sur Twitter,fait ordinaire" data-separator="," />
          <meta name="cXenseParse:person" content="Tom Hanks,Danny DeVito,Tom Cruise" data-separator="," />
          <meta name="cXenseParse:location" content="Burj Khalifa,Angleterre,envers,Dubaï" data-separator="," />
          <meta name="cXenseParse:company" content="Netflix,Boeing,Twitter,M:I 8" data-separator="," />

            <meta name="cXenseParse:author" content="Christine Lemus"/>

            <meta name="cXenseParse:concept" content="Cinéma" />
            <meta name="cXenseParse:recs:que-strapline" content="Cinéma"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Nouvelles"/>

            <meta name="cXenseParse:recs:que-category" content="Nouvelles" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Nouvelles" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="nouvelles" />
        <meta name="cXenseParse:recs:que-taxonomy" content="nouvelles"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=12&w=1200&h=675&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=128&y=1&w=993&h=799&width=1200&height=1200"/>


         <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf693206f9eb43b1769b52";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "cxense_siteid"     :   "1132884296338180458",
            'section' : "Nouvelles",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "45c30c80-0c1a-43b3-a846-09dd2cd98fbb",
        "articleName"     :   "Tom Cruise aperçu à l’envers sur un avion en plein vol pour Mission: Impossible 8 [PHOTOS]",
        "articleAuthor"     :   "Christine Lemus",
        "articleDate"       :   "2021-12-02 14:47:17",
      "assetId"           :   "61a922c8dc70c5000149600f",
      "assetTitle"        :   "Tom Cruise aperçu à l’envers sur un avion en plein vol pour Mission: Impossible 8 [PHOTOS]" ,
      "sponsoredContent"  :   "false",
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax2t5aqynjl6ma-f-bce44f368-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"92864217","ak.r":41487,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51420,"ak.gh":"23.220.106.8","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1638490008","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==VJvbgm+9/86sU2DgDeElmotfFCtHqHO8fBnH/Y76AcgPOCGB74WCP9zF538mP0tPooAh/pdjoKzIlv7M9+qYoG9DTm/WyLYAbIuKo065JIkvJkiSZ7kxAKmdfUtckJNE20hnUV2hoITNtwdWyzal42SGGJ6AkY52mH0GX6v9SoAj7r2VZNpQuHDRIuL6cG/AaZApByW8JMdGAgP2Tgt2e93X81sITlmjN/rAJ/qJdHYFmA9yCyXi028uRVslJstwFli686Y1yT4op3MwFaOEXCDfZxGAZCX//jO+97xmGWlaRLhzvZH4eM8aoDvPlYPWrI/eQnukgRFQIW7dERUPCYSKCN/n3SR20unbM0kTnelG5Vj6eg6U5KJqITiHTBxxdmWnsPTBIPVzHDn0S8M6ORMlwP526JVC2R+WbaPE4Vk=","ak.pv":"16","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="nouvelles"
        data-dfpPath="/news"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/news</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf693206f9eb43b1769b52-5cad1025"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="nouvelles"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres & rabais</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://discordapp.com/invite/k5bGP5G" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24" class="icon-svg icon-discord">
        <path d="M22,24L16.75,19L17.38,21H4.5A2.5,2.5 0 0,1 2,18.5V3.5A2.5,2.5 0 0,1 4.5,1H19.5A2.5,2.5 0 0,1 22,3.5V24M12,6.8C9.32,6.8 7.44,7.95 7.44,7.95C8.47,7.03 10.27,6.5 10.27,6.5L10.1,6.33C8.41,6.36 6.88,7.53 6.88,7.53C5.16,11.12 5.27,14.22 5.27,14.22C6.67,16.03 8.75,15.9 8.75,15.9L9.46,15C8.21,14.73 7.42,13.62 7.42,13.62C7.42,13.62 9.3,14.9 12,14.9C14.7,14.9 16.58,13.62 16.58,13.62C16.58,13.62 15.79,14.73 14.54,15L15.25,15.9C15.25,15.9 17.33,16.03 18.73,14.22C18.73,14.22 18.84,11.12 17.12,7.53C17.12,7.53 15.59,6.36 13.9,6.33L13.73,6.5C13.73,6.5 15.53,7.03 16.56,7.95C16.56,7.95 14.68,6.8 12,6.8M9.93,10.59C10.58,10.59 11.11,11.16 11.1,11.86C11.1,12.55 10.58,13.13 9.93,13.13C9.29,13.13 8.77,12.55 8.77,11.86C8.77,11.16 9.28,10.59 9.93,10.59M14.1,10.59C14.75,10.59 15.27,11.16 15.27,11.86C15.27,12.55 14.75,13.13 14.1,13.13C13.46,13.13 12.94,12.55 12.94,11.86C12.94,11.16 13.45,10.59 14.1,10.59Z" />
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres & rabais</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cbf693206f9eb43b1769b52-7763c543"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Tom Cruise aperçu à l’envers sur un avion en plein vol pour Mission: Impossible 8 [PHOTOS]</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/christine-lemus" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://m1.quebecormedia.com/emp/emp/lemus_pic4dde84ec-8f55-4944-95e1-a6c70f77c0bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=300&height=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/christine-lemus" rel="author" >Christine Lemus</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-12-02T19:47:17Z"
  >
              2 décembre 2021 14H47

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-12-02T19:47:17Z"
  >
              2 décembre 2021 14H47

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2021/12/02/tom-cruise-apercu-a-lenvers-sur-un-avion-en-plein-vol-pour-mission-impossible-8-photos"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2021/12/02/tom-cruise-apercu-a-lenvers-sur-un-avion-en-plein-vol-pour-mission-impossible-8-photos','Tom%20Cruise%20%C3%A0%20l%E2%80%99envers%20sur%20un%20avion%20pour%20M%3AI%208','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2021/12/02/tom-cruise-apercu-a-lenvers-sur-un-avion-en-plein-vol-pour-mission-impossible-8-photos&text=Tom%20Cruise%20aper%C3%A7u%20%C3%A0%20l%E2%80%99envers%20sur%20un%20avion%20en%20plein%20vol%20pour%20Mission%3A%20Impossible%208%20%5BPHOTOS%5D"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2021/12/02/tom-cruise-apercu-a-lenvers-sur-un-avion-en-plein-vol-pour-mission-impossible-8-photos&text=Tom%20Cruise%20aper%C3%A7u%20%C3%A0%20l%E2%80%99envers%20sur%20un%20avion%20en%20plein%20vol%20pour%20Mission%3A%20Impossible%208%20%5BPHOTOS%5D','Tom%20Cruise%20%C3%A0%20l%E2%80%99envers%20sur%20un%20avion%20pour%20M%3AI%208','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2021/12/02/tom-cruise-apercu-a-lenvers-sur-un-avion-en-plein-vol-pour-mission-impossible-8-photos"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2021/12/02/tom-cruise-apercu-a-lenvers-sur-un-avion-en-plein-vol-pour-mission-impossible-8-photos"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element video" data-test="single-story-main-element" data-ad-main-element-type="video">
                    <div class="main-element-video-wrapper">



		<div class="element-embed type-video main-element-video" data-is-dockable="true" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                 data-player-id="player-af1ad3f3"
            >

                <div style="display:none"></div>

                s

						<meta itemprop="name" content="PSS - Tom Cruise cascades clips" />
						<meta itemprop="description" content="PSS - Tom Cruise cascades clips" />
						<meta itemprop="contentUrl" content="https://www.pesesurstart.com/2021/12/02/tom-cruise-apercu-a-lenvers-sur-un-avion-en-plein-vol-pour-mission-impossible-8-photos" />
							<meta itemprop="uploadDate" content="2021-12-02 14:47:17" />
						<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=12&w=1200&h=675&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H2M55S" />

                <video id="player-af1ad3f3" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                       data-video-id="ref:jdq_1620340819810"
                       data-player-id="player-af1ad3f3"
                       data-embed="default"
                       class="video-js"
                       controls
					       	data-autostart="true"
                >
                </video>

					<div class="docked-video-options">
						<span class="docked-option-fullscreen">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 438.529 438.529" class="icon-svg icon-fullscreen">
        <path d="M180.156,225.828c-1.903-1.902-4.093-2.854-6.567-2.854c-2.475,0-4.665,0.951-6.567,2.854l-94.787,94.787l-41.112-41.117
    c-3.617-3.61-7.895-5.421-12.847-5.421c-4.952,0-9.235,1.811-12.851,5.421c-3.617,3.621-5.424,7.905-5.424,12.854v127.907
    c0,4.948,1.807,9.229,5.424,12.847c3.619,3.613,7.902,5.424,12.851,5.424h127.906c4.949,0,9.23-1.811,12.847-5.424
    c3.615-3.617,5.424-7.898,5.424-12.847s-1.809-9.233-5.424-12.854l-41.112-41.104l94.787-94.793
    c1.902-1.903,2.853-4.086,2.853-6.564c0-2.478-0.953-4.66-2.853-6.57L180.156,225.828z"/>
        <path d="M433.11,5.424C429.496,1.807,425.212,0,420.263,0H292.356c-4.948,0-9.227,1.807-12.847,5.424
    c-3.614,3.615-5.421,7.898-5.421,12.847s1.807,9.233,5.421,12.847l41.106,41.112l-94.786,94.787
			c-1.901,1.906-2.854,4.093-2.854,6.567s0.953,4.665,2.854,6.567l32.552,32.548c1.902,1.903,4.086,2.853,6.563,2.853
			s4.661-0.95,6.563-2.853l94.794-94.787l41.104,41.109c3.62,3.616,7.905,5.428,12.854,5.428s9.229-1.812,12.847-5.428
			c3.614-3.614,5.421-7.898,5.421-12.847V18.268C438.53,13.315,436.734,9.04,433.11,5.424z"/>
    </svg>
</span>
						<span class="docked-option-minimize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
</span>
						<span class="docked-option-maximize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112.25 112.25" class="icon-svg icon-play">
        <path class="cls-1" d="M63.5,10.25a53.13,53.13,0,1,0,53.12,53.13A53.12,53.12,0,0,0,63.5,10.25Zm0,95.48a42.36,42.36,0,1,1,42.36-42.35A42.36,42.36,0,0,1,63.5,105.73Z" transform="translate(-10.38 -10.25)"/>
        <polygon class="cls-1" points="42.5 30 42.5 77.25 74.25 53.63 42.5 30"/>
    </svg>
</span>
					</div>

					<div class="docked-video-close">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
					</div>
            </div>
        </div>

			<script>
                $(document).ready(function() {
                    var video = $("#player-af1ad3f3");
                    var bcplayer = videojs("player-af1ad3f3");
                    // check if iPad|iPhone|iPod or safari of IOS
                    var iOS = ((/iPad|iPhone|iPod/.test(navigator.userAgent)&& !window.MSStream) || (!!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/)));
                    bcplayer.ready(function() {
                        if(typeof playerReady !== 'undefined') {
                          playerReady(bcplayer, video.data('dfp-path'));
                        }
                        if (video.attr('data-autostart') && !iOS) {
							var promise = bcplayer.play();
							if (promise !== undefined) {
								promise.then(_ => {
									// Autoplay started!
                                    bcplayer.play();
									bcplayer.muted(false);
								}).catch(error => {
									// Autoplay was prevented.
									bcplayer.play();
									bcplayer.muted(false);
							});
							}
                        }
                    })
                })
            </script>

                    </div>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>C’est une autre journée au bureau pour Tom Cruise alors que des photos de lui en pleine cascade, pour le 8</strong><sup><strong>e</strong></sup><strong> film de la saga </strong><strong><em>Mission: Impossible</em></strong><strong>, font surface sur Twitter.</strong>&nbsp;</p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.pesesurstart.com/2021/12/02/batman-danny-devito-aimerait-reprendre-le-role-du-pingouin" target="_blank"><strong><em>Batman</em></strong><strong>: Danny DeVito aimerait reprendre le rôle du Pingouin</strong></a></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.pesesurstart.com/2021/12/01/netflix-voici-les-films-et-series-qui-arrivent-en-decembre-2021" target="_blank"><strong>Netflix: voici les films et séries qui arrivent en décembre 2021</strong></a></p> 
  <p>Ce n’est plus surprenant d’apprendre que l’acteur américain a mis à nouveau sa vie en péril en tentant d’exécuter une nouvelle cascade pour un de ses films.</p> 
  <p>À peine le tournage de <em>M:I 7 </em>finalisé, notre Tom «préféré» (en vrai, on aime plus Tom Hanks...) n’a pas chômé et a tout de suite embarqué dans la production du 8<sup>e</sup> film d’espionnage.&nbsp;</p> 
  <p>Après s’être éclaté la cheville en sautant d’immeuble en immeuble, avoir escaladé le Burj Khalifa à Dubaï, s’être accroché sur des hélicoptères en plein vol, qu’est-ce que Cruise peut maintenant faire d'encore plus innovant? Être pendu la tête en bas sur un avion de la Seconde Guerre, à l’envers en plein vol, voyons!</p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="es" dir="ltr">El mismísimo Tom Cruise haciendo locuras en el ala de un avion durante el rodaje de <a href="https://twitter.com/hashtag/MissionImpossible8?src=hash&amp;ref_src=twsrc%5Etfw">#MissionImpossible8</a>. <a href="https://t.co/Sj50JoNuCB">pic.twitter.com/Sj50JoNuCB</a></p>&mdash; AP (@altapeli) <a href="https://twitter.com/altapeli/status/1464665301593718785?ref_src=twsrc%5Etfw">November 27, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p>Selon <em>The Sun</em>, l’acteur de 59 ans (!!) a été aperçu dans le ciel de Cambridge, en Angleterre en train de pratiquer sa cascade sur l’aile de l’avion en boucle à 2000 pieds (un peu plus de 600 m) dans les airs. Par le fait même, Cruise aurait aussi appris à piloter ledit avion, un Boeing B75N1 Stearman de 1941, pour le film. Dire qu'on a encore de la misère à faire un <em>parking</em> en parallèle... et Tom Cruise pilote un avion les deux doigts dans le nez.</p> 
  <p>En attendant de découvrir le contexte de cette cascade tout à fait ordinaire, on pourra apprécier la folie de Tom Cruise dans le prochain <em>Mission: Impossible 7</em>, prévu pour septembre 2022. <em>M:I 8</em>, quant à lui, devrait paraître en salle en juillet 2023.</p> 
                    <div class="element-embed type-custom">
        <hr style="background-color: black;height: 2px;">
                    </div>
                 
  <h2>À VOIR AUSSI&nbsp;&nbsp;</h2> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                 data-player-id="player-375fcefe"
            >

                <div style="display:none"></div>

                s


                <video id="player-375fcefe" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                       data-video-id="ref:jdq_1638461909872"
                       data-player-id="player-375fcefe"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                 data-player-id="player-d53dc5d9"
            >

                <div style="display:none"></div>

                s


                <video id="player-d53dc5d9" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                       data-video-id="ref:jdq_1638395373478"
                       data-player-id="player-d53dc5d9"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-61a8beeadc70c50001495e44">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a9b8d2f5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/02/10-gadgets-techno-cool-a-offrir-en-cadeau">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/visde8b2492-5074-4185-b3e7-18c68b1011e0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/visde8b2492-5074-4185-b3e7-18c68b1011e0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/visde8b2492-5074-4185-b3e7-18c68b1011e0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/visde8b2492-5074-4185-b3e7-18c68b1011e0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/visde8b2492-5074-4185-b3e7-18c68b1011e0_ORIGINAL.jpg?impolicy=crop-resize&x=416&y=1&w=1340&h=1079&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/visde8b2492-5074-4185-b3e7-18c68b1011e0_ORIGINAL.jpg?impolicy=crop-resize&x=416&y=1&w=1340&h=1079&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/visde8b2492-5074-4185-b3e7-18c68b1011e0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article 10 gadgets techno cool à offrir en cadeau">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Shopping</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Shopping</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/02/10-gadgets-techno-cool-a-offrir-en-cadeau" id="anchor_a9b8d2f5" data-test="archives-story-title">
                10 gadgets techno cool à offrir en cadeau
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2021-12-02T12:41:08Z"
  >
              2 décembre 2021 07H41

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61a7e63bdc70c50001495d49">
        <div class="story-wrapper" onclick="document.getElementById('anchor_6fe06ae7').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/01/youtube-voici-les-10-videos-les-plus-regardees-au-canada-en-2021">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/85101_16169141456255_800c3771495-f904-422d-8951-6e249c7903b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=450&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/85101_16169141456255_800c3771495-f904-422d-8951-6e249c7903b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=450&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/85101_16169141456255_800c3771495-f904-422d-8951-6e249c7903b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=450&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/85101_16169141456255_800c3771495-f904-422d-8951-6e249c7903b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=450&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/85101_16169141456255_800c3771495-f904-422d-8951-6e249c7903b6_ORIGINAL.jpg?impolicy=crop-resize&x=130&y=0&w=540&h=450&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/85101_16169141456255_800c3771495-f904-422d-8951-6e249c7903b6_ORIGINAL.jpg?impolicy=crop-resize&x=130&y=0&w=540&h=450&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/85101_16169141456255_800c3771495-f904-422d-8951-6e249c7903b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=800&h=450&width=300&height=300" alt="Image principale de l'article Voici les 10 vidéos les plus regardées au Canada">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">YouTube</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">YouTube</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/01/youtube-voici-les-10-videos-les-plus-regardees-au-canada-en-2021" id="anchor_6fe06ae7" data-test="archives-story-title">
                Voici les 10 vidéos les plus regardées au Canada
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2021-12-01T21:16:41Z"
  >
              1 décembre 2021 16H16

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61a798f5dc70c50001495c03">
        <div class="story-wrapper" onclick="document.getElementById('anchor_3f0ce36d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/01/lincroyable-nicolas-cage-va-enfin-jouer-le-role-de-dracula-au-cinema">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/069d2580-490c-11ec-b3a6-871611098151_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/069d2580-490c-11ec-b3a6-871611098151_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/069d2580-490c-11ec-b3a6-871611098151_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/069d2580-490c-11ec-b3a6-871611098151_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/069d2580-490c-11ec-b3a6-871611098151_ORIGINAL.jpg?impolicy=crop-resize&x=184&y=0&w=969&h=782&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/069d2580-490c-11ec-b3a6-871611098151_ORIGINAL.jpg?impolicy=crop-resize&x=184&y=0&w=969&h=782&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/069d2580-490c-11ec-b3a6-871611098151_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1200&h=675&width=300&height=300" alt="Nicolas Cage">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Renfield</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Renfield</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/01/lincroyable-nicolas-cage-va-enfin-jouer-le-role-de-dracula-au-cinema" id="anchor_3f0ce36d" data-test="archives-story-title">
                Nicolas Cage va jouer le rôle de Dracula au cinéma
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-01T15:46:58Z"
  >
              1 décembre 2021 10H46

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61a7b3cedc70c50001495c7b">
        <div class="story-wrapper" onclick="document.getElementById('anchor_39f8167f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/01/the-matrix-resurrections-voyez-la-nouvelle-bande-annonce-video">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/trailerc16135ba-58d7-4d17-8c43-ce45a22499c4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/trailerc16135ba-58d7-4d17-8c43-ce45a22499c4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/trailerc16135ba-58d7-4d17-8c43-ce45a22499c4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/trailerc16135ba-58d7-4d17-8c43-ce45a22499c4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/trailerc16135ba-58d7-4d17-8c43-ce45a22499c4_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/trailerc16135ba-58d7-4d17-8c43-ce45a22499c4_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/trailerc16135ba-58d7-4d17-8c43-ce45a22499c4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article Voyez la nouvelle bande-annonce [VIDÉO]">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">The Matrix Resurrections</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">The Matrix Resurrections</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/01/the-matrix-resurrections-voyez-la-nouvelle-bande-annonce-video" id="anchor_39f8167f" data-test="archives-story-title">
                Voyez la nouvelle bande-annonce [VIDÉO]
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-01T17:41:30Z"
  >
              1 décembre 2021 12H41

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60a7f1fd0c31290001bdf181">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e3e49258').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/21/mission-impossible-tom-cruise-revient-sur-lune-de-ses-cascades-mythiques">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mitomd34f5c67-8602-4d4e-ab6c-3f28a6c06101_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1858&h=1045&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mitomd34f5c67-8602-4d4e-ab6c-3f28a6c06101_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1858&h=1045&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mitomd34f5c67-8602-4d4e-ab6c-3f28a6c06101_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1858&h=1045&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mitomd34f5c67-8602-4d4e-ab6c-3f28a6c06101_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1858&h=1045&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mitomd34f5c67-8602-4d4e-ab6c-3f28a6c06101_ORIGINAL.jpg?impolicy=crop-resize&x=211&y=0&w=1298&h=1046&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/mitomd34f5c67-8602-4d4e-ab6c-3f28a6c06101_ORIGINAL.jpg?impolicy=crop-resize&x=211&y=0&w=1298&h=1046&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/mitomd34f5c67-8602-4d4e-ab6c-3f28a6c06101_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1858&h=1045&width=300&height=300" alt="Image principale de l'article Tom Cruise revient sur une cascade mythique">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Mission impossible</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mission impossible</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/21/mission-impossible-tom-cruise-revient-sur-lune-de-ses-cascades-mythiques" id="anchor_e3e49258" data-test="archives-story-title">
                Tom Cruise revient sur une cascade mythique
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-21T17:46:35Z"
  >
              21 mai 2021 13H46

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-609c0580c215e00001d1ea57">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1d35ceee').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/12/tom-cruise-se-defend-davoir-chicane-des-techniciens-sur-le-plateau-de-mission-impossible-7">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5acd0ec0-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=677&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/5acd0ec0-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=677&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5acd0ec0-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=677&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/5acd0ec0-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=677&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/5acd0ec0-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=990&h=800&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/5acd0ec0-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=990&h=800&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/5acd0ec0-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=677&width=300&height=300" alt="Image principale de l'article Tom Cruise défend sa crise sur le plateau">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tournage de Mission: Impossibl...</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tournage de Mission: Impossibl...</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/12/tom-cruise-se-defend-davoir-chicane-des-techniciens-sur-le-plateau-de-mission-impossible-7" id="anchor_1d35ceee" data-test="archives-story-title">
                Tom Cruise défend sa crise sur le plateau
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-12T16:42:11Z"
  >
              12 mai 2021 12H42

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-609a91d1c215e00001d1e5fa">
        <div class="story-wrapper" onclick="document.getElementById('anchor_6226fcf9').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/11/tom-cruise-a-repousse-ses-limites-pour-les-cascades-de-mission-impossible-7">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/668ec9a0-07de-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=16&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/668ec9a0-07de-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=16&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/668ec9a0-07de-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=16&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/668ec9a0-07de-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=16&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/668ec9a0-07de-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=993&h=800&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/668ec9a0-07de-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=993&h=800&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/668ec9a0-07de-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=16&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Tom Cruise risque tout pour Mission: Impossible 7">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Cascades</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cascades</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/11/tom-cruise-a-repousse-ses-limites-pour-les-cascades-de-mission-impossible-7" id="anchor_6226fcf9" data-test="archives-story-title">
                Tom Cruise risque tout pour Mission: Impossible 7
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-11T14:16:41Z"
  >
              11 mai 2021 10H16

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-6093f95f4ab90e0001d8bfb2">
        <div class="story-wrapper" onclick="document.getElementById('anchor_07dd8937').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/06/mission-impossible-11-cascades-de-tom-cruise-qui-nous-ont-coupe-le-souffle-videos">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/08b3ce40-802b-11e7-9feb-13e1f08affa5_ORIGINAL.jpg?impolicy=crop-resize&x=110&y=185&w=825&h=464&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/08b3ce40-802b-11e7-9feb-13e1f08affa5_ORIGINAL.jpg?impolicy=crop-resize&x=110&y=185&w=825&h=464&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/08b3ce40-802b-11e7-9feb-13e1f08affa5_ORIGINAL.jpg?impolicy=crop-resize&x=110&y=185&w=825&h=464&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/08b3ce40-802b-11e7-9feb-13e1f08affa5_ORIGINAL.jpg?impolicy=crop-resize&x=110&y=185&w=825&h=464&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/08b3ce40-802b-11e7-9feb-13e1f08affa5_ORIGINAL.jpg?impolicy=crop-resize&x=128&y=142&w=719&h=579&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/08b3ce40-802b-11e7-9feb-13e1f08affa5_ORIGINAL.jpg?impolicy=crop-resize&x=128&y=142&w=719&h=579&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/08b3ce40-802b-11e7-9feb-13e1f08affa5_ORIGINAL.jpg?impolicy=crop-resize&x=110&y=185&w=825&h=464&width=925&height=925" alt="Image principale de l'article 11 cascades de Tom Cruise à couper le souffle">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Mission: Impossible</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mission: Impossible</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/06/mission-impossible-11-cascades-de-tom-cruise-qui-nous-ont-coupe-le-souffle-videos" id="anchor_07dd8937" data-test="archives-story-title">
                11 cascades de Tom Cruise à couper le souffle
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-06T14:12:42Z"
  >
              6 mai 2021 10H12

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6086df6e5b1c3200018ae09d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_492ee495').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/04/26/mission-impossible-tom-cruise-a-attrape-un-cameraman-qui-tombait-dun-train-en-marche">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=1200&h=674&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=1200&h=674&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=1200&h=674&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=1200&h=674&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=128&y=1&w=993&h=799&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=128&y=1&w=993&h=799&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/11f71f60-07e7-11eb-b74a-87bcbf0d7771_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=1200&h=674&width=300&height=300" alt="Tom Cruise">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Mission impossible</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mission impossible</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/04/26/mission-impossible-tom-cruise-a-attrape-un-cameraman-qui-tombait-dun-train-en-marche" id="anchor_492ee495" data-test="archives-story-title">
                Tom Cruise a sauvé un caméraman d'une chute
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-04-26T15:42:16Z"
  >
              26 avril 2021 11H42

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf693206f9eb43b1769b52-e63d45f2"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="nouvelles"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-adfefa5a"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_4fff3d51').click();">
    <div class="story-img">
        <a href="/2021/11/19/comment-trouver-une-ps5-pour-noel">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/50544735806_dd39e95f06_h8e565195-38d5-426c-b5e1-78c2392ae461_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=350&w=1600&h=900&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/50544735806_dd39e95f06_h8e565195-38d5-426c-b5e1-78c2392ae461_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=350&w=1600&h=900&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/50544735806_dd39e95f06_h8e565195-38d5-426c-b5e1-78c2392ae461_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=350&w=1600&h=900&width=600&height=600 2x" alt="La PS5">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">En ligne ou en magasin</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/11/19/comment-trouver-une-ps5-pour-noel" id="anchor_4fff3d51">Comment acheter une PS5 pour Noël</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_98d76cef').click();">
    <div class="story-img">
        <a href="/2021/11/22/uncharted-le-tournage-du-film-a-brise-tom-holland">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/b07d7541a8a5ffc66ef6270e66f9e2edd95c06494b557df1-6309-481b-b5b6-9cc36839db5b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1088&h=612&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/b07d7541a8a5ffc66ef6270e66f9e2edd95c06494b557df1-6309-481b-b5b6-9cc36839db5b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1088&h=612&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/b07d7541a8a5ffc66ef6270e66f9e2edd95c06494b557df1-6309-481b-b5b6-9cc36839db5b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1088&h=612&width=600&height=600 2x" alt="Image principale de l'article Le tournage du film a «brisé» Tom Holland">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Uncharted</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/11/22/uncharted-le-tournage-du-film-a-brise-tom-holland" id="anchor_98d76cef">Le tournage du film a «brisé» Tom Holland</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_e9fa9125').click();">
    <div class="story-img">
        <a href="/2021/11/03/game-of-thrones-le-tournage-des-scenes-de-sexe-etait-un-bordel-frenetique-se-souvient-linterprete-de-yara-greyjoy">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/gotgreyjoyd936a4f3-5db1-4093-af05-34c6460f3df0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3150&h=1771&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/gotgreyjoyd936a4f3-5db1-4093-af05-34c6460f3df0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3150&h=1771&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/gotgreyjoyd936a4f3-5db1-4093-af05-34c6460f3df0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3150&h=1771&width=600&height=600 2x" alt="Gemma Whelan dans une scène de Game of Thrones">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Game of Thrones</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/11/03/game-of-thrones-le-tournage-des-scenes-de-sexe-etait-un-bordel-frenetique-se-souvient-linterprete-de-yara-greyjoy" id="anchor_e9fa9125">Les scènes de sexe étaient un «bordel frénétique»</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_b9f505f7').click();">
    <div class="story-img">
        <a href="/2021/11/18/the-office-john-krasinski-explique-pourquoi-il-a-refuse-de-tourner-une-scene-qui-aurait-change-la-serie-a-jamais">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/The_Office97d900b9-7e74-42bf-8ac6-9d3d1d67bedc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1306&h=735&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/The_Office97d900b9-7e74-42bf-8ac6-9d3d1d67bedc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1306&h=735&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/The_Office97d900b9-7e74-42bf-8ac6-9d3d1d67bedc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1306&h=735&width=600&height=600 2x" alt="Pam (Jenna Fischer) et Jim (John Krasinski) dans une scène de The Office">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">The Office</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/11/18/the-office-john-krasinski-explique-pourquoi-il-a-refuse-de-tourner-une-scene-qui-aurait-change-la-serie-a-jamais" id="anchor_b9f505f7">John Krasinski a refusé de tourner une scène</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_33a0b636').click();">
    <div class="story-img">
        <a href="/2021/11/09/comment-debloquer-le-cafe-de-robusto-brewster-dans-animal-crossing-new-horizons">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/20211109_1118141297b77c-a337-43cf-9f0f-c0eae2de670d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/20211109_1118141297b77c-a337-43cf-9f0f-c0eae2de670d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/20211109_1118141297b77c-a337-43cf-9f0f-c0eae2de670d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=600&height=600 2x" alt="Image principale de l'article Comment débloquer le café de Robusto (Brewster)">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Animal Crossing: New Horizons</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/11/09/comment-debloquer-le-cafe-de-robusto-brewster-dans-animal-crossing-new-horizons" id="anchor_33a0b636">Comment débloquer le café de Robusto (Brewster)</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_2dfa24e3').click();">
    <div class="story-img">
        <a href="/2021/11/09/james-bond-daniel-craig-revele-son-plus-gros-defaut-quand-il-tournait-les-films">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/a880d8e0_207d_11ec_9577_3318e9cc63a3df1dcd5e-312c-472b-ab20-ffbd7b6d439c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=4000&h=2249&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/a880d8e0_207d_11ec_9577_3318e9cc63a3df1dcd5e-312c-472b-ab20-ffbd7b6d439c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=4000&h=2249&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/a880d8e0_207d_11ec_9577_3318e9cc63a3df1dcd5e-312c-472b-ab20-ffbd7b6d439c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=32&w=4000&h=2249&width=600&height=600 2x" alt="Image principale de l'article Le plus gros défaut de Daniel Craig">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">James Bond</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/11/09/james-bond-daniel-craig-revele-son-plus-gros-defaut-quand-il-tournait-les-films" id="anchor_2dfa24e3">Le plus gros défaut de Daniel Craig</a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_5d30058e').click();">
    <div class="story-img">
        <a href="/2021/11/11/la-streameuse-amouranth-est-maintenant-proprietaire-dune-station-service">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Amouranthc434f56c-1dff-459e-9949-abfb3ea0fc78_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Amouranthc434f56c-1dff-459e-9949-abfb3ea0fc78_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Amouranthc434f56c-1dff-459e-9949-abfb3ea0fc78_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article La strameuse Amouranth achète une station-service">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Twitch</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/11/11/la-streameuse-amouranth-est-maintenant-proprietaire-dune-station-service" id="anchor_5d30058e">La strameuse Amouranth achète une station-service</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_ae8afa68').click();">
    <div class="story-img">
        <a href="/2021/11/16/les-acteurs-de-harry-potter-vont-se-retrouver-pour-un-episode-special-et-on-capote-1">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/0902218e83722f07_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=674&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/0902218e83722f07_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=674&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0902218e83722f07_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=674&width=600&height=600 2x" alt="Image principale de l'article Une réunion de Harry Potter arrive bientôt">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">20 ans plus tard</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/11/16/les-acteurs-de-harry-potter-vont-se-retrouver-pour-un-episode-special-et-on-capote-1" id="anchor_ae8afa68">Une réunion de Harry Potter arrive bientôt</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Simone  Fortin


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_9f85024a').click();">
    <div class="story-img">
        <a href="/2021/12/01/netflix-voici-les-films-et-series-qui-arrivent-en-decembre-2021">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/witcher8b7d5fef-5afd-47a4-81e5-9d021e15d899_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=2648&h=1490&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/witcher8b7d5fef-5afd-47a4-81e5-9d021e15d899_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=2648&h=1490&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/witcher8b7d5fef-5afd-47a4-81e5-9d021e15d899_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=2648&h=1490&width=600&height=600 2x" alt="Image principale de l'article Voici les films et séries qui arrivent en décembre">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Netflix</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/12/01/netflix-voici-les-films-et-series-qui-arrivent-en-decembre-2021" id="anchor_9f85024a">Voici les films et séries qui arrivent en décembre</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_64514673').click();">
    <div class="story-img">
        <a href="/2021/11/22/grand-theft-auto-rockstar-sexcuse-pour-le-lancement-desastreux-de-la-trilogie-remasterisee">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/GTAT_RockstarStore_HeroNoLogo_2160x2160_Deliverable35e52ed3-7901-45cd-a9ca-ffc4a7a6f9c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2160&h=1216&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/GTAT_RockstarStore_HeroNoLogo_2160x2160_Deliverable35e52ed3-7901-45cd-a9ca-ffc4a7a6f9c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2160&h=1216&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/GTAT_RockstarStore_HeroNoLogo_2160x2160_Deliverable35e52ed3-7901-45cd-a9ca-ffc4a7a6f9c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2160&h=1216&width=600&height=600 2x" alt="Image principale de l'article Rockstar s’excuse pour le lancement désastreux">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">GTA: The Trilogy – Definitive ...</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/11/22/grand-theft-auto-rockstar-sexcuse-pour-le-lancement-desastreux-de-la-trilogie-remasterisee" id="anchor_64514673">Rockstar s’excuse pour le lancement désastreux</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-f7b6c7b7"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>



        <li><a class="footer__link --menu_main "  href="/offres-rabais">Offres & rabais</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.silo57.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/2ef78358-614b-423e-ac6f-dee66c5a1b43_brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.tabloid.co/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5e45a18b-74e4-4a0b-936b-316996c20b29_brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.guideautoweb.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'Auto s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/01825bb1-5839-4923-a67e-b71b6aab80e8_brand_gda.svg" alt="Logo du site Guide de l'Auto">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.tvasports.ca/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cb661b6d-4832-4a8f-9a60-9f49c1026181_tvasports_v_small_white.png" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
