





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/nouvelles/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>The Batman: Robert Pattinson est «parfait» dans le rôle, assure Zoë Kravitz | Pèse sur start</title>

                    <meta name="description" content="Zoë Kravitz s'est montrée rassurante envers les fans de Batman qui ne sont pas convaincus que Robert Pattinson conviendra au rôle du justicier.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2020/07/06/the-batman-robert-pattinson-est-parfait-dans-le-role-assure-zoe-kravitz"
                },
                "headline": "The Batman: Robert Pattinson est «parfait» dans le rôle, assure Zoë Kravitz",
                "image": "https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=675&width=1200&height=1200",
                "datePublished": "2020-07-06 15:28:43",
                "dateModified": "2020-07-06 15:28:43",
                "author": [

            {"@type": "Person", "name": "WENN"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Pèse sur start",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="The Batman: Robert Pattinson est «parfait» dans le rôle, assure Zoë Kravitz" />
        <meta property="og:description" content="Zoë Kravitz s'est montrée rassurante envers les fans de Batman qui ne sont pas convaincus que Robert Pattinson conviendra au rôle du justicier." />
        <meta property="og:url" content="https://www.pesesurstart.com/2020/07/06/the-batman-robert-pattinson-est-parfait-dans-le-role-assure-zoe-kravitz" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=675&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Robert Pattinson «parfait» dans le rôle de Batman" />
        <meta property="article:section" content="Nouvelles" />
        <meta property="article:published_time" content="2020-07-06 15:28:43" />
        <meta property="article:modified_time" content="2020-07-06 15:28:43" />



        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2020/07/06/the-batman-robert-pattinson-est-parfait-dans-le-role-assure-zoe-kravitz" />
        <meta name="twitter:title" content="The Batman: Robert Pattinson est «parfait» dans le rôle, assure Zoë Kravitz">
        <meta name="twitter:description" content="Zoë Kravitz s'est montrée rassurante envers les fans de Batman qui ne sont pas convaincus que Robert Pattinson conviendra au rôle du justicier.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=675&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2020/07/06/the-batman-robert-pattinson-est-parfait-dans-le-role-assure-zoe-kravitz"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5f037b6d5c68e00006c91d1b" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-07-06T19:28:43Z"/>
        <meta name="cXenseParse:title" content="The Batman: Robert Pattinson est «parfait» dans le rôle, assure Zoë Kravitz" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2020/07/06/the-batman-robert-pattinson-est-parfait-dans-le-role-assure-zoe-kravitz" />
        <meta name="cXenseParse:site" content="Pèse sur start"/>
        <meta name="cXenseParse:recs:articleid" content="5f037b6d5c68e00006c91d1b"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Zoë Kravitz s'est montrée rassurante envers les fans de Batman qui ne sont pas convaincus que Robert Pattinson conviendra au rôle du justicier." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="respect pour le talent,fille de Lenny,côté détective,récente entrevue,phénomène pop,rôle du justicier,homme chauve-souris,vraiment intéressant,bon acteur,jouant le vampire,casting parfait,actrice de Big,rôle convoité,rôle de Sphinx,illusion de Bruce,acteur britannique,certaine façon,bonne mâchoire,grand acteur,bande dessinée" data-separator="," />
          <meta name="cXenseParse:person" content="Colin Farrell,Gordon,Bruce Wayne,Matt Reeves,Big Little Lies,Lenny Kravitz,Jeffrey Wright,Edward Cullen,Robert Pattinson,Paul Dano,Zoe Kravitz" data-separator="," />
          <meta name="cXenseParse:location" content="REGARDER" data-separator="," />
          <meta name="cXenseParse:company" content="ados" data-separator="," />

            <meta name="cXenseParse:author" content="WENN"/>

            <meta name="cXenseParse:concept" content="Selon Zoë Kravitz" />
            <meta name="cXenseParse:recs:que-strapline" content="Selon Zoë Kravitz"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Nouvelles"/>

            <meta name="cXenseParse:recs:que-category" content="Nouvelles" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Nouvelles" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="nouvelles" />
        <meta name="cXenseParse:recs:que-taxonomy" content="nouvelles"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=675&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=204&y=0&w=949&h=768&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cbf693206f9eb43b1769b52";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Partiellement nuageux",

        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Nouvelles",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "The Batman: Robert Pattinson est «parfait» dans le rôle, assure Zoë Kravitz",
        "articleAuthor"     :   "WENN",
        "articleDate"       :   "2020-07-06 15:28:43",
      "assetId"           :   "5f037b6d5c68e00006c91d1b",
      "assetTitle"        :   "The Batman: Robert Pattinson est «parfait» dans le rôle, assure Zoë Kravitz" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="EUN6X-M854Q-4N359-FZX9D-2PQ6H",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"EUN6X-M854Q-4N359-FZX9D-2PQ6H",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdinrrj6xyfxirq-f-570390b6a-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"849506","ak.ai":parseInt("542680",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"6ce84ad","ak.r":33370,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":45130,"ak.gh":"23.46.238.85","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1594210851","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ymSFLS/3pW8DhUEkKX0M7KPhKQetTSS78gDNCDWqG1HSK2FGBALbQGyBOXV2aai6hJXvCHL3Pv6lxJGvg9hhMEwV5J4BAqW9hGu5RIgLXwcNSD5s21/RwhdD1jic1y3ioYOThm7sHhV+naBJg4EYQ4aMF9QgIviW5efZetfh7jXyPvhGiyRE9r9w6qxtBAX2Zb3x1nPP0vudezkiaafHIN+LDnujIPGEXGX6tLmXlL1ORRrfpR58e3+RDRBvahEOJWG8aSbVB4FHwgaMEdnbk9NJwf0fy24zMPnPK8pRSyYv+jzvOnVieUtgzwHd0zFrxxf+u6XZorZHbN0oxBK7o0r7qcJ0GjnboaMLhz3IzR5OH31a1C0z7pxWExQFYFAHm2qoSxuByDdQQRtdxsSvkbh5G5uqsLlvap5GGSjSNGY=","ak.pv":"10"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="nouvelles"
        data-dfpPath="/news"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/news</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cbf693206f9eb43b1769b52-4831a1fe"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="nouvelles"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">

    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">

    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cbf693206f9eb43b1769b52-c30c916e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Nouvelles" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/nouvelles" itemprop="item">
                <span itemprop="name">Nouvelles</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">The Batman: Robert Pattinson est «parfait» dans le rôle, assure Zoë Kravitz</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">



                WENN
        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-07-06T19:28:43Z"
  >
              6 juillet 2020 15H28

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-07-06T19:28:43Z"
  >
              6 juillet 2020 15H28

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/07/06/the-batman-robert-pattinson-est-parfait-dans-le-role-assure-zoe-kravitz"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2020/07/06/the-batman-robert-pattinson-est-parfait-dans-le-role-assure-zoe-kravitz','Robert%20Pattinson%20%C2%ABparfait%C2%BB%20dans%20le%20r%C3%B4le%20de%20Batman','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/07/06/the-batman-robert-pattinson-est-parfait-dans-le-role-assure-zoe-kravitz&text=The%20Batman%3A%20Robert%20Pattinson%20est%20%C2%ABparfait%C2%BB%20dans%20le%20r%C3%B4le%2C%20assure%20Zo%C3%AB%20Kravitz"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2020/07/06/the-batman-robert-pattinson-est-parfait-dans-le-role-assure-zoe-kravitz&text=The%20Batman%3A%20Robert%20Pattinson%20est%20%C2%ABparfait%C2%BB%20dans%20le%20r%C3%B4le%2C%20assure%20Zo%C3%AB%20Kravitz','Robert%20Pattinson%20%C2%ABparfait%C2%BB%20dans%20le%20r%C3%B4le%20de%20Batman','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2020/07/06/the-batman-robert-pattinson-est-parfait-dans-le-role-assure-zoe-kravitz"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2020/07/06/the-batman-robert-pattinson-est-parfait-dans-le-role-assure-zoe-kravitz"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=768&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=768&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=768&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=768&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=768&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=768&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=768&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=768&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=768&width=925&height=925" alt="Robert Pattinson">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Photo AFP</figcaption>
    </figure>

        <p class="story-desc" data-test="main-photo-description">Robert Pattinson</p>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Zo&euml; Kravitz s'est montr&eacute;e rassurante envers les fans de Batman qui ne sont pas convaincus que Robert Pattinson conviendra au r&ocirc;le de l'homme chauve-souris.</strong></p> 
  <p><strong>• &Agrave; lire aussi: </strong><a href="https://www.pesesurstart.com/2020/07/06/hugh-jackman-raconte-ses-adieux-au-personnage-de-wolverine" target="_blank"><strong>Hugh Jackman raconte ses adieux au personnage de Wolverine</strong></a></p> 
  <p><strong>• &Agrave; lire aussi: </strong><a href="https://www.pesesurstart.com/2020/07/06/les-tournages-de-mission-impossible-7-et-the-batman-vont-pouvoir-reprendre" target="_blank"><strong>Les tournages de Mission: Impossible 7 et The Batman vont pouvoir reprendre</strong></a></p> 
  <p>L'actrice de <em>Big Little Lies</em>, qui a d&eacute;croch&eacute; le r&ocirc;le convoit&eacute; de Catwoman en octobre dernier, a apport&eacute; son soutien &agrave; l'acteur britannique dans une r&eacute;cente entrevue avec <em>Variety</em>.</p> 
  <p>&laquo;Il est bien dans le costume [...]. Il a la bonne m&acirc;choire, a-t-elle d&eacute;clar&eacute; avec humour. Mais c'est un grand acteur et il apporte tellement &agrave; tout ce qu'il fait [...]. Je pense qu'il est parfait, un <em>casting</em> parfait.&raquo;</p> 
  <p>La rumeur veut que l'adaptation de la bande dessin&eacute;e, r&eacute;alis&eacute;e par Matt Reeves, se penche sur le c&ocirc;t&eacute; d&eacute;tective du superh&eacute;ros, et mettra &eacute;galement en vedette Paul Dano dans le r&ocirc;le de Sphinx, Colin Farrell dans celui du Pingouin et Jeffrey Wright, qui interpr&eacute;tera le commissaire Gordon.</p> 
  <p>La fille de Lenny Kravitz a fait part de son respect pour le talent de Robert Pattinson, qui s’est fait conna&icirc;tre en jouant le vampire Edward Cullen dans la franchise <em>Twilight</em>.</p> 
  <p>&laquo;Tout d'abord, c'est juste un tr&egrave;s bon acteur. Il a commenc&eacute; comme ce genre de ph&eacute;nom&egrave;ne pop pour ados, puis je pense que nous avons tous vu, &agrave; travers son travail, qu'il y avait beaucoup plus derri&egrave;re tout &ccedil;a, a-t-elle expliqu&eacute;. C'est un artiste vraiment int&eacute;ressant, et &ccedil;a, c'est tr&egrave;s Batman d'une certaine fa&ccedil;on. Nous avons l'illusion de Bruce Wayne, puis Batman est l&agrave; dans l'ombre, &agrave; faire face &agrave; beaucoup plus de choses compliqu&eacute;es. Donc, juste en ce sens, je pense qu’il est parfait pour ce r&ocirc;le.&raquo;</p> 
  <h1>&Agrave; REGARDER&nbsp;</h1> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                 data-player-id="player-50a9c603"
            >

                <div style="display:none"></div>

s

				<meta itemprop="name" content="The Batman: Robert Pattinson est «parfait» dans le rôle, assure Zoë Kravitz" />
				<meta itemprop="description" content="Zoë Kravitz s'est montrée rassurante envers les fans de Batman qui ne sont pas convaincus que Robert Pattinson conviendra au rôle du justicier." />
				<meta itemprop="uploadDate" content="2020-07-06 15:28:43" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/718fdc30-08f3-11ea-accb-050595bf9f70_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=1200&h=675&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H2M0S" />

                <video id="player-50a9c603" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/news
                       data-video-id="ref:jdq_1584451145208"
                       data-player-id="player-50a9c603"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5f0369ac5c68e00006c91cd7">
        <div class="story-wrapper" onclick="document.getElementById('anchor_5193a97c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/07/06/les-tournages-de-mission-impossible-7-et-the-batman-vont-pouvoir-reprendre">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/6cb45990-8e40-11e8-a8f2-71ac0e4cc214_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=45&w=1200&h=677&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/6cb45990-8e40-11e8-a8f2-71ac0e4cc214_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=45&w=1200&h=677&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/6cb45990-8e40-11e8-a8f2-71ac0e4cc214_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=45&w=1200&h=677&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/6cb45990-8e40-11e8-a8f2-71ac0e4cc214_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=45&w=1200&h=677&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/6cb45990-8e40-11e8-a8f2-71ac0e4cc214_ORIGINAL.jpg?impolicy=crop-resize&x=24&y=0&w=1152&h=960&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/6cb45990-8e40-11e8-a8f2-71ac0e4cc214_ORIGINAL.jpg?impolicy=crop-resize&x=24&y=0&w=1152&h=960&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/6cb45990-8e40-11e8-a8f2-71ac0e4cc214_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=45&w=1200&h=677&width=300&height=300" alt="Tom Cruise">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Mission: Impossible 7 et The B...</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mission: Impossible 7 et The B...</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/07/06/les-tournages-de-mission-impossible-7-et-the-batman-vont-pouvoir-reprendre" id="anchor_5193a97c" data-test="archives-story-title">
                Les tournages vont pouvoir reprendre
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-07-06T18:12:59Z"
  >
              6 juillet 2020 14H12

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ef20cb55c68e00006c90c1e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ef4ea10f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/06/23/michael-keaton-pourrait-reprendre-le-role-de-batman">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/batman38dad360-8300-4ea2-b62e-a846b98f94af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3173&h=1784&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/batman38dad360-8300-4ea2-b62e-a846b98f94af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3173&h=1784&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/batman38dad360-8300-4ea2-b62e-a846b98f94af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3173&h=1784&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/batman38dad360-8300-4ea2-b62e-a846b98f94af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3173&h=1784&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/batman38dad360-8300-4ea2-b62e-a846b98f94af_ORIGINAL.jpg?impolicy=crop-resize&x=264&y=0&w=2211&h=1785&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/batman38dad360-8300-4ea2-b62e-a846b98f94af_ORIGINAL.jpg?impolicy=crop-resize&x=264&y=0&w=2211&h=1785&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/batman38dad360-8300-4ea2-b62e-a846b98f94af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=3173&h=1784&width=300&height=300" alt="Michael Keaton dans Batman Returns">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Cinéma</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cinéma</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/06/23/michael-keaton-pourrait-reprendre-le-role-de-batman" id="anchor_ef4ea10f" data-test="archives-story-title">
                Batman: Michael Keaton pourrait reprendre le rôle
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-06-23T14:07:48Z"
  >
              23 juin 2020 10H07

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ec685505c68e00006c8d9aa">
        <div class="story-wrapper" onclick="document.getElementById('anchor_b38311ac').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/05/21/zoe-kravitz-a-hate-de-reprendre-le-tournage-du-prochain-batman">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/c4679460-3b26-11ea-81e3-1dae1ed4ac39_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/c4679460-3b26-11ea-81e3-1dae1ed4ac39_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/c4679460-3b26-11ea-81e3-1dae1ed4ac39_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/c4679460-3b26-11ea-81e3-1dae1ed4ac39_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/c4679460-3b26-11ea-81e3-1dae1ed4ac39_ORIGINAL.jpg?impolicy=crop-resize&x=51&y=0&w=993&h=800&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/c4679460-3b26-11ea-81e3-1dae1ed4ac39_ORIGINAL.jpg?impolicy=crop-resize&x=51&y=0&w=993&h=800&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/c4679460-3b26-11ea-81e3-1dae1ed4ac39_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=47&w=1200&h=675&width=300&height=300" alt="Zoë Kravitz">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">The Batman</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">The Batman</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/05/21/zoe-kravitz-a-hate-de-reprendre-le-tournage-du-prochain-batman" id="anchor_b38311ac" data-test="archives-story-title">
                Zoë Kravitz a hâte de reprendre le tournage
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-05-21T13:42:38Z"
  >
              21 mai 2020 09H42

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e9dfd0391a1610006ab065e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1a49fa81').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/04/20/the-batman-avec-robert-pattinson-est-lui-aussi-reporte-en-raison-de-la-covid-19">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/batman1678658c-74a5-41c4-9247-1d2fff8870af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2441&h=1373&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/batman1678658c-74a5-41c4-9247-1d2fff8870af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2441&h=1373&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/batman1678658c-74a5-41c4-9247-1d2fff8870af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2441&h=1373&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/batman1678658c-74a5-41c4-9247-1d2fff8870af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2441&h=1373&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/batman1678658c-74a5-41c4-9247-1d2fff8870af_ORIGINAL.jpg?impolicy=crop-resize&x=396&y=0&w=1648&h=1374&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/batman1678658c-74a5-41c4-9247-1d2fff8870af_ORIGINAL.jpg?impolicy=crop-resize&x=396&y=0&w=1648&h=1374&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/batman1678658c-74a5-41c4-9247-1d2fff8870af_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2441&h=1373&width=300&height=300" alt="The Batman, avec Robert Pattinson, paraîtra plus tard que prévu.">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">COVID-19</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">COVID-19</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/04/20/the-batman-avec-robert-pattinson-est-lui-aussi-reporte-en-raison-de-la-covid-19" id="anchor_1a49fa81" data-test="archives-story-title">
                The Batman est lui aussi reporté
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-04-20T19:50:25Z"
  >
              20 avril 2020 15H50

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e5ffedb2ae81e00068f189a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_389d9b0f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/03/04/the-batman-voici-de-quoi-aura-lair-la-nouvelle-batmobile-en-images">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ESSHpWFX0AA47_xde9d3587-07df-4acb-b7f8-29eb14622b81_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=2048&h=1152&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ESSHpWFX0AA47_xde9d3587-07df-4acb-b7f8-29eb14622b81_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=2048&h=1152&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ESSHpWFX0AA47_xde9d3587-07df-4acb-b7f8-29eb14622b81_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=2048&h=1152&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ESSHpWFX0AA47_xde9d3587-07df-4acb-b7f8-29eb14622b81_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=2048&h=1152&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/ESSHpWFX0AA47_xde9d3587-07df-4acb-b7f8-29eb14622b81_ORIGINAL.jpg?impolicy=crop-resize&x=203&y=0&w=1641&h=1368&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/ESSHpWFX0AA47_xde9d3587-07df-4acb-b7f8-29eb14622b81_ORIGINAL.jpg?impolicy=crop-resize&x=203&y=0&w=1641&h=1368&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ESSHpWFX0AA47_xde9d3587-07df-4acb-b7f8-29eb14622b81_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=2048&h=1152&width=300&height=300" alt="Image principale de l'article Voici de quoi aura l’air la nouvelle Batmobile">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">The Batman</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">The Batman</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/03/04/the-batman-voici-de-quoi-aura-lair-la-nouvelle-batmobile-en-images" id="anchor_389d9b0f" data-test="archives-story-title">
                Voici de quoi aura l’air la nouvelle Batmobile
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-03-04T19:17:42Z"
  >
              4 mars 2020 14H17

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e46e44414dec85239d650ef">
        <div class="story-wrapper" onclick="document.getElementById('anchor_9014f854').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/02/14/voici-les-premieres-images-de-robert-pattinson-dans-le-costume-de-batman-1">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/batman11c64964-ba46-4fed-9223-b653a241de2b_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/batman11c64964-ba46-4fed-9223-b653a241de2b_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/batman11c64964-ba46-4fed-9223-b653a241de2b_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/batman11c64964-ba46-4fed-9223-b653a241de2b_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/batman11c64964-ba46-4fed-9223-b653a241de2b_ORIGINAL.jpg?impolicy=crop-resize&x=222&y=0&w=756&h=630&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/batman11c64964-ba46-4fed-9223-b653a241de2b_ORIGINAL.jpg?impolicy=crop-resize&x=222&y=0&w=756&h=630&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/batman11c64964-ba46-4fed-9223-b653a241de2b_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=300&height=300" alt="Image principale de l'article Les premières images de Robert Pattinson en Batman">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Nouveau film</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nouveau film</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/02/14/voici-les-premieres-images-de-robert-pattinson-dans-le-costume-de-batman-1" id="anchor_9014f854" data-test="archives-story-title">
                Les premières images de Robert Pattinson en Batman
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Frédéric  Guindon


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-02-14T18:17:34Z"
  >
              14 février 2020 13H17

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cbf693206f9eb43b1769b52-05a0313a"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="nouvelles"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-95915d50"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_a00c0d70').click();">
    <div class="story-img">
        <a href="/2020/07/03/le-gameur-byron--reckful--bernstein-est-decede">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/recjfyk48d84ce8-6a82-4214-ac41-d4707993e135_ORIGINAL.jpg?impolicy=crop-resize&x=2&y=0&w=640&h=360&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/recjfyk48d84ce8-6a82-4214-ac41-d4707993e135_ORIGINAL.jpg?impolicy=crop-resize&x=2&y=0&w=640&h=360&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/recjfyk48d84ce8-6a82-4214-ac41-d4707993e135_ORIGINAL.jpg?impolicy=crop-resize&x=2&y=0&w=640&h=360&width=600&height=600 2x" alt="Image principale de l'article Le gameur Byron «Reckful» Bernstein est décédé">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Communauté</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/07/03/le-gameur-byron--reckful--bernstein-est-decede" id="anchor_a00c0d70">Le gameur Byron «Reckful» Bernstein est décédé</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_820b952e').click();">
    <div class="story-img">
        <a href="/2020/06/24/the-last-of-us-part-2-une-petition-pour-que-lhistoire-du-jeu-soit-refaite">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/sfkj6a5afccd-1b37-459e-ad76-361f48808902_ORIGINAL.jpg?impolicy=crop-resize&x=8&y=0&w=1768&h=995&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/sfkj6a5afccd-1b37-459e-ad76-361f48808902_ORIGINAL.jpg?impolicy=crop-resize&x=8&y=0&w=1768&h=995&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/sfkj6a5afccd-1b37-459e-ad76-361f48808902_ORIGINAL.jpg?impolicy=crop-resize&x=8&y=0&w=1768&h=995&width=600&height=600 2x" alt="Image principale de l'article Une pétition contre l'histoire du jeu">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">The Last of Us Part 2</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/24/the-last-of-us-part-2-une-petition-pour-que-lhistoire-du-jeu-soit-refaite" id="anchor_820b952e">Une pétition contre l'histoire du jeu</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_3a04cbf1').click();">
    <div class="story-img">
        <a href="/2020/06/26/dr-disrecpect-est-une-fois-de-plus-banni-sur-twitch">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/f18be8e0-dbf8-11e7-bc36-3130da5aa203_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=103&w=1200&h=675&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/f18be8e0-dbf8-11e7-bc36-3130da5aa203_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=103&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/f18be8e0-dbf8-11e7-bc36-3130da5aa203_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=103&w=1200&h=675&width=600&height=600 2x" alt="Dr Disrespect">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Streaming</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/26/dr-disrecpect-est-une-fois-de-plus-banni-sur-twitch" id="anchor_3a04cbf1">Dr Disrespect une fois de plus banni sur Twitch</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_3853b880').click();">
    <div class="story-img">
        <a href="/2020/06/29/jurassic-world-dominion-sam-neill-ravi-de-reprendre-le-tournage">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/samneill1babd1c3-f2b0-42f3-b8bb-36357a5c2f1f_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=3185&h=1792&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/samneill1babd1c3-f2b0-42f3-b8bb-36357a5c2f1f_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=3185&h=1792&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/samneill1babd1c3-f2b0-42f3-b8bb-36357a5c2f1f_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=3185&h=1792&width=600&height=600 2x" alt="Sam Neill dans Jurassic Park">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Jurassic World Dominion</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/29/jurassic-world-dominion-sam-neill-ravi-de-reprendre-le-tournage" id="anchor_3853b880">Sam Neill ravi de reprendre le tournage</a></h3>


        <address class="story-author" data-test="story-author">
            par



                WENN
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_5a5961cd').click();">
    <div class="story-img">
        <a href="/2020/06/30/animal-crossing-voici-les-nouveaux-poissons-et-insectes-qui-arrivent-en-juillet">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/napoleon5ea2db85-0e7a-48bf-80d1-403fe3ef2029_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=3308&h=1861&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/napoleon5ea2db85-0e7a-48bf-80d1-403fe3ef2029_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=3308&h=1861&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/napoleon5ea2db85-0e7a-48bf-80d1-403fe3ef2029_ORIGINAL.jpg?impolicy=crop-resize&x=1&y=0&w=3308&h=1861&width=600&height=600 2x" alt="Le poisson Napoléon arrive en juillet dans Animal Crossing: New Horizons.">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Animal Crossing: New Horizons</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/30/animal-crossing-voici-les-nouveaux-poissons-et-insectes-qui-arrivent-en-juillet" id="anchor_5a5961cd">Voici les nouveaux poissons et insectes de juillet</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_132836b0').click();">
    <div class="story-img">
        <a href="/2020/06/29/juillet-2020-voici-les-jeux-gratuits-playstation-plus">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/qgbk3c7ws8mapylzswat9f4c7b7c-94d8-4cc3-a8ad-bde4b68ec21f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/qgbk3c7ws8mapylzswat9f4c7b7c-94d8-4cc3-a8ad-bde4b68ec21f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/qgbk3c7ws8mapylzswat9f4c7b7c-94d8-4cc3-a8ad-bde4b68ec21f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Rise of the Tomb Raider">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PlayStation Plus</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/29/juillet-2020-voici-les-jeux-gratuits-playstation-plus" id="anchor_132836b0">Juillet 2020: voici les jeux gratuits PlayStation</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_98962a8a').click();">
    <div class="story-img">
        <a href="/2020/06/25/animal-crossing-une-mise-a-jour-vous-permettra-de-vous-pitcher-dans-leau">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/anm09c027f5-ad3e-47c8-bccd-4a209fa4d5d0_ORIGINAL.jpg?impolicy=crop-resize&x=68&y=0&w=1008&h=567&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/anm09c027f5-ad3e-47c8-bccd-4a209fa4d5d0_ORIGINAL.jpg?impolicy=crop-resize&x=68&y=0&w=1008&h=567&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/anm09c027f5-ad3e-47c8-bccd-4a209fa4d5d0_ORIGINAL.jpg?impolicy=crop-resize&x=68&y=0&w=1008&h=567&width=600&height=600 2x" alt="Image principale de l'article La nage arrive enfin dans New Horizons">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Animal Crossing</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/25/animal-crossing-une-mise-a-jour-vous-permettra-de-vous-pitcher-dans-leau" id="anchor_98962a8a">La nage arrive enfin dans New Horizons</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_0482a74d').click();">
    <div class="story-img">
        <a href="/2020/06/23/twitchblackout-les-membres-sunissent-pour-denoncer-le-harcelement-sur-la-plateforme">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/EbIIZu6XQAcZCNd3bae871d-1215-4049-85a7-802aa079fb34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/EbIIZu6XQAcZCNd3bae871d-1215-4049-85a7-802aa079fb34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/EbIIZu6XQAcZCNd3bae871d-1215-4049-85a7-802aa079fb34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article Les streamers lancent un message à Twitch">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">#TwitchBlackout</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/23/twitchblackout-les-membres-sunissent-pour-denoncer-le-harcelement-sur-la-plateforme" id="anchor_0482a74d">Les streamers lancent un message à Twitch</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_4b25f985').click();">
    <div class="story-img">
        <a href="/2020/06/29/call-of-duty-des-parties-de-200-joueurs-dans-warzone-des-mardi">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/WZ_Quads_Match_Start_Update4475d5a1-3960-485c-82aa-e3fb73aa22dd_ORIGINAL.jpg?impolicy=crop-resize&x=301&y=244&w=1367&h=772&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/WZ_Quads_Match_Start_Update4475d5a1-3960-485c-82aa-e3fb73aa22dd_ORIGINAL.jpg?impolicy=crop-resize&x=301&y=244&w=1367&h=772&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/WZ_Quads_Match_Start_Update4475d5a1-3960-485c-82aa-e3fb73aa22dd_ORIGINAL.jpg?impolicy=crop-resize&x=301&y=244&w=1367&h=772&width=600&height=600 2x" alt="Image principale de l'article Des parties de 200 joueurs dans Warzone dès mardi">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Call of Duty</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/29/call-of-duty-des-parties-de-200-joueurs-dans-warzone-des-mardi" id="anchor_4b25f985">Des parties de 200 joueurs dans Warzone dès mardi</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_886abcf9').click();">
    <div class="story-img">
        <a href="/2020/06/26/voici-les-jeux-qui-sortiront-en-juillet-2020-sur-consoles-et-pc">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/paper_mario_the_origami_king_switch_screenshot01baf027ca-f049-4c81-988d-90c66a95dbde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/paper_mario_the_origami_king_switch_screenshot01baf027ca-f049-4c81-988d-90c66a95dbde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/paper_mario_the_origami_king_switch_screenshot01baf027ca-f049-4c81-988d-90c66a95dbde_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=600&height=600 2x" alt="Image principale de l'article Voici les jeux qui sortiront en juillet 2020">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sur consoles et PC</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/26/voici-les-jeux-qui-sortiront-en-juillet-2020-sur-consoles-et-pc" id="anchor_886abcf9">Voici les jeux qui sortiront en juillet 2020</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cbf693206f9eb43b1769b52-e7776033"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="nouvelles"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

        <div class="comments-wrapper story-widget">
    <div class="widget-title">
        <h3>Commentaires</h3>
    </div>
    <div class="fb-comments" data-href="https://www.pesesurstart.com/2020/07/06/the-batman-robert-pattinson-est-parfait-dans-le-role-assure-zoe-kravitz" data-width="100%" data-numposts="10"></div>
        </div>
                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="436c44e178b30d7de51937e6606fd4e19d9dd2da"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="c938669c60360e028e837a840c948e6b63be9439"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
