





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.pesesurstart.com/offres-rabais/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Où précommander Super Mario 3D World + Bowser’s Fury | Pèse sur start</title>

                    <meta name="description" content="Voici quelques points de vente pour précommander Super Mario 3D World+Bowser’s Fury avant sa sortie le 12 février">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/18f92a6/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/18f92a6/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/efc12637-a1d1-44c6-8e31-9deda0c8c2b8_pss_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6db99606-de9f-4efd-924a-98c2037390f4_pss_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a9522933-ee95-4085-90b5-d820818cdaed_pss_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="LrAN5zLOto5h4ixYX3FLFmCL4OyQa9VzJFy4EN7SsKY"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4192/freeskreen.min.js"></script>

    <script src="/assets/18f92a6/wro/js/jquery.js"></script>
    <script src="/assets/18f92a6/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/18f92a6/wro/js/core.js"></script>
    <script src="/assets/18f92a6/wro/js/vendors_js.js"></script>
    <script src="/assets/18f92a6/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_PeseSurStart_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury"
                },
                "headline": "Où précommander Super Mario 3D World + Bowser’s Fury",
                "image": "https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1200&height=1200",
                "datePublished": "2021-01-12 15:22:15",
                "dateModified": "2021-01-12 15:22:15",
                "author": [

                {"@type": "Person", "name": "Christine Lemus"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Pèse sur start",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/cacdd19f-2e43-438d-8e9f-84e8a51ec009_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Pèse sur start" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Où précommander Super Mario 3D World + Bowser’s Fury" />
        <meta property="og:description" content="Voici quelques points de vente pour précommander Super Mario 3D World+Bowser’s Fury avant sa sortie le 12 février" />
        <meta property="og:url" content="https://www.pesesurstart.com/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Où précommander Super Mario 3D World+Bowser’s Fury" />
        <meta property="article:section" content="Offres & rabais" />
        <meta property="article:published_time" content="2021-01-12 15:22:15" />
        <meta property="article:modified_time" content="2021-01-12 15:22:15" />


                    <meta property="article:author" content="https://www.pesesurstart.com/auteur/christine-lemus" />
            <meta name="author" content="Christine Lemus" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.pesesurstart.com/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury" />
        <meta name="twitter:title" content="Où précommander Super Mario 3D World + Bowser’s Fury">
        <meta name="twitter:description" content="Voici quelques points de vente pour précommander Super Mario 3D World+Bowser’s Fury avant sa sortie le 12 février">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1200&height=1200" />

            <link rel="canonical" href="https://www.pesesurstart.com/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5ffe055939b0cb0006cec058" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-01-12T20:22:15Z"/>
        <meta name="cXenseParse:title" content="Où précommander Super Mario 3D World + Bowser’s Fury" />
        <meta name="cXenseParse:url" content="https://www.pesesurstart.com/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury" />
        <meta name="cXenseParse:site" content="Pèse sur start"/>
        <meta name="cXenseParse:recs:articleid" content="5ffe055939b0cb0006cec058"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Voici quelques points de vente pour précommander Super Mario 3D World+Bowser’s Fury avant sa sortie le 12 février" />

        <meta name="cXenseParse:que-sponsorise" content="true" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="Switch édition,Coin Game Over,points de vente,faciliter la tâche,sortira le portageSuper,mettre la main,copie de Super,35e anniversaire,version numérique,précommander le jeu" data-separator="," />
          <meta name="cXenseParse:person" content="Alma,Sherbrooke,Mario Bros,Montréal,Longueuil,King Est" data-separator="," />
          <meta name="cXenseParse:location" content="précommande,Québec" data-separator="," />
          <meta name="cXenseParse:company" content="Walmart,3DNONE,Nintendo,YJxAJjYJc7w&mid,Best,Amazon" data-separator="," />

            <meta name="cXenseParse:author" content="Christine Lemus"/>

            <meta name="cXenseParse:concept" content="Nintendo" />
            <meta name="cXenseParse:recs:que-strapline" content="Nintendo"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Offres & rabais"/>

            <meta name="cXenseParse:recs:que-category" content="Offres & rabais" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Offres & rabais" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="offres & rabais" />
        <meta name="cXenseParse:recs:que-taxonomy" content="offres & rabais"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=669&y=56&w=1212&h=974&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="240964493161245"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5fac32f586b4a40006e530c3";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Couvert",
        "cxense_siteid"     :   "1132884296338180458",
      
            'section' : "Offres & rabais",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Où précommander Super Mario 3D World + Bowser’s Fury",
        "articleAuthor"     :   "Christine Lemus",
        "articleDate"       :   "2021-01-12 15:22:15",
      "assetId"           :   "5ffe055939b0cb0006cec058",
      "assetTitle"        :   "Où précommander Super Mario 3D World + Bowser’s Fury" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180458']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-f86126dd-fbc0-45fc-8a48-29d8c02198db","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="EUN6X-M854Q-4N359-FZX9D-2PQ6H",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"EUN6X-M854Q-4N359-FZX9D-2PQ6H",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdipfnryyablmma-f-93b97a6f6-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"849506","ak.ai":parseInt("542680",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"ed77ec3","ak.r":27471,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":60180,"ak.gh":"23.55.57.4","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1610701592","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==3q+kkfXktfDTjWaR6ydAMPhB/jDR+yflzh8YDBWkdLGCC3B+GWLKBfzwor1qMyGUFW4ivR2YnZpOjpMeFdV9fRlYZZW7Go91B1cKMLE/LXF77q8s43YLD3QUrY8ohptbObn+pIYir8kAfG7r8+iWafJrPlR/YN4geukw40mtLcuglQnYPscA2ey3WnmsYWaJx/ednTrkJl3qwOvKIw2JSv3t3Dmkt7rRZdVcwdjJQC/vRazy0b0n8fApsmMpkFnq000WFAdYbDcqUQhksDOpnEJxXm82UwUNOonO7Ll39cRkjsk92i2yt0BTzrPhFDGAG910HPCeIjFSABRZ8X+WCjCkQDF/KTjwkklxS9rkYizaJdkJXhETmPhFCIabzKCyLpqTY6v2DNW+pI+fLhkphUkq3XpawRoJ51w4f5Sdn2M=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="offresrabais"
        data-dfpPath="/misc"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/misc</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5fac32f586b4a40006e530c3-455f3c52"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="offresrabais"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-2 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
                <div class="logo-big">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-top.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>
                <div class="logo-long">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <img src="/static/images/logo-sticky.svg" alt="Logo du site Pèse sur Start">
        </a>
    </div>
                </div>

        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>



    <li class="first-level  active">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres & rabais</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.twitch.tv/pesesurstart" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitch">
        <path d="M3 0l-3 5v23h8v4h4l4-4h5l9-9v-19h-27zM26 17l-5 5h-5l-4 4v-4h-6v-18h20v13z"></path>
        <path d="M19 8h3v8h-3v-8z"></path>
        <path d="M13 8h3v8h-3v-8z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://discordapp.com/invite/k5bGP5G" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24" class="icon-svg icon-discord">
        <path d="M22,24L16.75,19L17.38,21H4.5A2.5,2.5 0 0,1 2,18.5V3.5A2.5,2.5 0 0,1 4.5,1H19.5A2.5,2.5 0 0,1 22,3.5V24M12,6.8C9.32,6.8 7.44,7.95 7.44,7.95C8.47,7.03 10.27,6.5 10.27,6.5L10.1,6.33C8.41,6.36 6.88,7.53 6.88,7.53C5.16,11.12 5.27,14.22 5.27,14.22C6.67,16.03 8.75,15.9 8.75,15.9L9.46,15C8.21,14.73 7.42,13.62 7.42,13.62C7.42,13.62 9.3,14.9 12,14.9C14.7,14.9 16.58,13.62 16.58,13.62C16.58,13.62 15.79,14.73 14.54,15L15.25,15.9C15.25,15.9 17.33,16.03 18.73,14.22C18.73,14.22 18.84,11.12 17.12,7.53C17.12,7.53 15.59,6.36 13.9,6.33L13.73,6.5C13.73,6.5 15.53,7.03 16.56,7.95C16.56,7.95 14.68,6.8 12,6.8M9.93,10.59C10.58,10.59 11.11,11.16 11.1,11.86C11.1,12.55 10.58,13.13 9.93,13.13C9.29,13.13 8.77,12.55 8.77,11.86C8.77,11.16 9.28,10.59 9.93,10.59M14.1,10.59C14.75,10.59 15.27,11.16 15.27,11.86C15.27,12.55 14.75,13.13 14.1,13.13C13.46,13.13 12.94,12.55 12.94,11.86C12.94,11.16 13.45,10.59 14.1,10.59Z" />
    </svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level ">
        <a href="/nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/critiques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Critiques</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos & balados</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/evenements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Évènements</span>
            </span>
        </a>

    </li>




    <li class="first-level  active">
        <a href="/offres-rabais">
            <span class="menu-label-wrapper">
                <span class="menu-label">Offres & rabais</span>
            </span>
        </a>

    </li>

        </ul>

    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5fac32f586b4a40006e530c3-969c221b"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="offresrabais"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Offres & rabais" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/offres-rabais" itemprop="item">
                <span itemprop="name">Offres & rabais</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Où précommander Super Mario 3D World + Bowser’s Fury</h1>
                <h2 class="story-subtitle" data-test="single-story-subtitle">Combattez Bowser comme si c’était un gros boss de Dark Souls</h2>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.pesesurstart.com/auteur/christine-lemus" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://m1.quebecormedia.com/emp/emp/lemus_pic4dde84ec-8f55-4944-95e1-a6c70f77c0bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=0&h=0&width=300&height=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.pesesurstart.com/auteur/christine-lemus" rel="author" >Christine Lemus</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-01-12T20:22:15Z"
  >
              12 janvier 2021 15H22

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-01-12T20:22:15Z"
  >
              12 janvier 2021 15H22

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.pesesurstart.com/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury','O%C3%B9%20pr%C3%A9commander%20Super%20Mario%203D%20World%2BBowser%E2%80%99s%20Fury','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury&text=O%C3%B9%20pr%C3%A9commander%20Super%20Mario%203D%20World%20%2B%20Bowser%E2%80%99s%20Fury"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.pesesurstart.com/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury&text=O%C3%B9%20pr%C3%A9commander%20Super%20Mario%203D%20World%20%2B%20Bowser%E2%80%99s%20Fury','O%C3%B9%20pr%C3%A9commander%20Super%20Mario%203D%20World%2BBowser%E2%80%99s%20Fury','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.pesesurstart.com/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.pesesurstart.com/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1 300&height=1 300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1 534&height=1 534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=925&height=925" alt="Image principale de l'article Où précommander Super Mario 3D World+Bowser’s Fury">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">Courtoisie Nintendo</figcaption>
    </figure>



        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>À l’occasion du 35</strong><sup><strong>e</strong></sup><strong> anniversaire de </strong><strong><em>Super Mario Bros</em></strong><strong>, Nintendo sortira le portage </strong><strong><em>Super Mario 3D World + Bowser’s Fury</em></strong><strong> le 12 février prochain sur la Nintendo Switch. </strong><strong><em>Pèse sur Start</em></strong><strong> a réuni quelques points de vente où vous pouvez, dès maintenant, précommander votre cassette!</strong>&nbsp;</p> 
  <p><strong>À LIRE AUSSI: </strong><a href="https://www.pesesurstart.com/2021/01/12/une-nintendo-switch-edition-limitee-pour-le-35e-anniversaire-de-super-mario-bros" target="_blank"><strong>Une Nintendo Switch édition limitée pour le 35</strong><sup><strong>e</strong></sup><strong> anniversaire de</strong><strong><em> Super Mario Bros</em></strong></a></p> 
  <p>Voici donc où précommander le jeu pour vous assurer de mettre la main sur un exemplaire:&nbsp;&nbsp;&nbsp;</p> 
  <ul> 
   <li dir="auto"><a href="https://amzn.to/3by3BBZ" target="_blank"><strong>Amazon</strong></a>&nbsp;&nbsp;</li> 
   <li dir="auto"><a href="https://bestbuyca.o93x.net/d4NAM" target="_blank"><strong>Best Buy</strong></a>&nbsp;&nbsp;</li> 
   <li dir="auto"><a href="https://www.ebgames.ca/Switch/Games/877480/super-mario-3d-world-bowser-s-fury" target="_blank"><strong>EB Games</strong></a>&nbsp;&nbsp;</li> 
   <li dir="auto"><a href="https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&amp;mid=36751&amp;murl=https%3A%2F%2Fwww.walmart.ca%2Fen%2Fip%2Fsuper-mario-3d-world-bowsers-fury-nintendo-switch%2F6000202191126%26eid%3DYJxAJjYJc7w%26lsnoid%3DNONE&amp;u1=PeseSurStart" target="_blank"><strong>Walmart</strong></a>&nbsp;&nbsp;</li> 
   <li dir="auto"><a href="https://www.anrdoezrs.net/links/9186570/type/dlg/https://www.thesource.ca/fr-ca/jeux-video/nintendo-switch/jeux-pour-nintendo-switch/super-mario%e2%84%a2-3d-world-%2b-bowser%e2%80%99s-fury-pour-nintendo-switch%09/p/108090771" target="_blank"><strong>La Source</strong></a>&nbsp;&nbsp;&nbsp;</li> 
  </ul> 
  <p>Si vous préférez encourager vos boutiques locales, voici quelques adresses qui prennent les réservations:&nbsp;&nbsp;</p> 
  <ul> 
   <li dir="auto"><a href="https://www.facebook.com/retroMTL" target="_blank"><strong>Retro Mtl</strong></a><strong>, Montréal </strong>&nbsp;</li> 
   <li dir="auto"><a href="https://www.facebook.com/coingameover" target="_blank"><strong>Le Coin Game Over</strong></a><strong>, Longueuil </strong>&nbsp;</li> 
   <li dir="auto"><a href="https://www.facebook.com/laplanquequebec" target="_blank"><strong>La Planque</strong></a><strong>, Québec </strong>&nbsp;</li> 
   <li dir="auto"><a href="https://www.facebook.com/spoutnik.king.est" target="_blank"><strong>Spoutnik King Est</strong></a><strong>, Sherbrooke </strong>&nbsp;</li> 
   <li dir="auto"><a href="https://www.facebook.com/JeuxPlus-102313720589141" target="_blank"><strong>Jeux+</strong></a><strong>, Sherbrooke </strong>&nbsp;</li> 
   <li dir="auto"><a href="https://www.facebook.com/SpoutnikAlma" target="_blank"><strong>Spoutnik Alma</strong></a><strong>, Alma </strong>&nbsp;</li> 
   <li dir="auto"><a href="https://www.jeuxvideohytech.com/index.php?route=product%2Fproduct&amp;product_id=56&amp;fbclid=IwAR3q7Ou14XJsKUvMluivPkZNRQlQAt1VDIUUeedpApp0E1sNmIuEWt3KhJo" target="_blank"><strong>Jeux Vidéo Hytech</strong></a><strong>, Chicoutimi </strong>&nbsp;</li> 
   <li dir="auto"><a href="https://www.souffledanscassette.com/fr/" target="_blank"><strong>Souffle dans cassette.com</strong></a><strong>, en ligne </strong>&nbsp;&nbsp;</li> 
  </ul> 
  <p>Le jeu sera aussi disponible en version numérique et en précommande<a href="https://www.nintendo.com/fr_CA/games/detail/super-mario-3d-world-plus-bowsers-fury-switch/" target="_blank"> via le Nintendo eShop</a>.</p> 
  <h1>À REGARDER&nbsp;</h1> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="J58l5EQ3u"
					data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/misc
                 data-player-id="player-5edc463d"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Où précommander Super Mario 3D World + Bowser’s Fury" />
					<meta itemprop="description" content="Voici quelques points de vente pour précommander Super Mario 3D World+Bowser’s Fury avant sa sortie le 12 février" />
                        <meta itemprop="uploadDate" content="2021-01-12 15:22:15" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H2M5S" />

                <video id="player-5edc463d" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="J58l5EQ3u"
						data-dfp-path=/7548/QMI_PeseSurStart_FR_WEB/misc
                       data-video-id="ref:jdq_1584555911783"
                       data-player-id="player-5edc463d"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
  <p></p> 
                    <div class="element-embed type-custom">
        <h3> Rejoignez notre serveur Discord! </h3>
<a href="https://discord.gg/k5bGP5G"><img src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/c34e89f6-dd94-4235-a52b-7c98ca220e79_discord.png"> </a>
                    </div>
                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5ffdf97e39b0cb0006cec019">
        <div class="story-wrapper" onclick="document.getElementById('anchor_569d4ff7').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/01/12/une-nintendo-switch-edition-limitee-pour-le-35e-anniversaire-de-super-mario-bros">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Nintendo_Switch_Edition_Mario_Rouge_et_Bleuaf96c418-c6ca-4293-b5bc-8a670124b47f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=6222&h=3499&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Nintendo_Switch_Edition_Mario_Rouge_et_Bleuaf96c418-c6ca-4293-b5bc-8a670124b47f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=6222&h=3499&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Nintendo_Switch_Edition_Mario_Rouge_et_Bleuaf96c418-c6ca-4293-b5bc-8a670124b47f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=6222&h=3499&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Nintendo_Switch_Edition_Mario_Rouge_et_Bleuaf96c418-c6ca-4293-b5bc-8a670124b47f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=6222&h=3499&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Nintendo_Switch_Edition_Mario_Rouge_et_Bleuaf96c418-c6ca-4293-b5bc-8a670124b47f_ORIGINAL.jpg?impolicy=crop-resize&x=1562&y=3&w=4345&h=3497&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Nintendo_Switch_Edition_Mario_Rouge_et_Bleuaf96c418-c6ca-4293-b5bc-8a670124b47f_ORIGINAL.jpg?impolicy=crop-resize&x=1562&y=3&w=4345&h=3497&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Nintendo_Switch_Edition_Mario_Rouge_et_Bleuaf96c418-c6ca-4293-b5bc-8a670124b47f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=6222&h=3499&width=300&height=300" alt="Image principale de l'article Une Nintendo Switch en édition limitée">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Les 35 ans de Super Mario Bros...</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Les 35 ans de Super Mario Bros...</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/01/12/une-nintendo-switch-edition-limitee-pour-le-35e-anniversaire-de-super-mario-bros" id="anchor_569d4ff7" data-test="archives-story-title">
                Une Nintendo Switch en édition limitée
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-01-12T19:31:39Z"
  >
              12 janvier 2021 14H31

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ffdff6b39b0cb0006cec029">
        <div class="story-wrapper" onclick="document.getElementById('anchor_2f158078').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/01/12/star-wars-jedi-fallen-order-mis-a-jour-pour-les-ps5-et-xbox-series-x-s">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/sc6r5af870142e-cdcd-421c-bf24-1be1fbe4a07e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2560&h=1440&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/sc6r5af870142e-cdcd-421c-bf24-1be1fbe4a07e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2560&h=1440&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/sc6r5af870142e-cdcd-421c-bf24-1be1fbe4a07e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2560&h=1440&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/sc6r5af870142e-cdcd-421c-bf24-1be1fbe4a07e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2560&h=1440&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/sc6r5af870142e-cdcd-421c-bf24-1be1fbe4a07e_ORIGINAL.jpg?impolicy=crop-resize&x=451&y=0&w=1783&h=1440&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/sc6r5af870142e-cdcd-421c-bf24-1be1fbe4a07e_ORIGINAL.jpg?impolicy=crop-resize&x=451&y=0&w=1783&h=1440&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/sc6r5af870142e-cdcd-421c-bf24-1be1fbe4a07e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2560&h=1440&width=300&height=300" alt="Star Wars Jedi: Fallen Order">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Star Wars Jedi: Fallen Order</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Wars Jedi: Fallen Order</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/01/12/star-wars-jedi-fallen-order-mis-a-jour-pour-les-ps5-et-xbox-series-x-s" id="anchor_2f158078" data-test="archives-story-title">
                Mise à jour pour les PS5 et Xbox Series X/S
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-01-12T19:58:31Z"
  >
              12 janvier 2021 14H58

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ffddc1339b0cb0006cebfbe">
        <div class="story-wrapper" onclick="document.getElementById('anchor_bc997bbc').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/01/12/bethesda-prepare-un-jeu-dindiana-jones-et-on-est-vraiment-excite">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/1a5c2e22-d583-4409-90a0-6532cb8f21c3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=247&w=1500&h=845&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/1a5c2e22-d583-4409-90a0-6532cb8f21c3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=247&w=1500&h=845&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/1a5c2e22-d583-4409-90a0-6532cb8f21c3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=247&w=1500&h=845&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/1a5c2e22-d583-4409-90a0-6532cb8f21c3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=247&w=1500&h=845&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/1a5c2e22-d583-4409-90a0-6532cb8f21c3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=1500&h=1254&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/1a5c2e22-d583-4409-90a0-6532cb8f21c3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=1500&h=1254&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/1a5c2e22-d583-4409-90a0-6532cb8f21c3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=247&w=1500&h=845&width=300&height=300" alt="Image principale de l'article Bethesda prépare un jeu d’Indiana Jones">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Incroyable</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Incroyable</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/01/12/bethesda-prepare-un-jeu-dindiana-jones-et-on-est-vraiment-excite" id="anchor_bc997bbc" data-test="archives-story-title">
                Bethesda prépare un jeu d’Indiana Jones
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-01-12T17:27:41Z"
  >
              12 janvier 2021 12H27

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ffddf2239b0cb0006cebfc3">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1b2c0163').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/01/12/ne-me-cherchez-pas-je-jouerai-a-ces-huit-jeux-en-2021-chronique">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/top_20215ae45bb6-b45f-43b5-a511-b06317d1a8d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/top_20215ae45bb6-b45f-43b5-a511-b06317d1a8d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/top_20215ae45bb6-b45f-43b5-a511-b06317d1a8d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/top_20215ae45bb6-b45f-43b5-a511-b06317d1a8d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/top_20215ae45bb6-b45f-43b5-a511-b06317d1a8d3_ORIGINAL.jpg?impolicy=crop-resize&x=383&y=0&w=1340&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/top_20215ae45bb6-b45f-43b5-a511-b06317d1a8d3_ORIGINAL.jpg?impolicy=crop-resize&x=383&y=0&w=1340&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/top_20215ae45bb6-b45f-43b5-a511-b06317d1a8d3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article Je jouerai à ces huit jeux en 2021">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Chronique</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Chronique</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/01/12/ne-me-cherchez-pas-je-jouerai-a-ces-huit-jeux-en-2021-chronique" id="anchor_1b2c0163" data-test="archives-story-title">
                Je jouerai à ces huit jeux en 2021
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-01-13T18:18:20Z"
  >
              13 janvier 2021 13H18

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ffda9e739b0cb0006cebee9">
        <div class="story-wrapper" onclick="document.getElementById('anchor_55c60a97').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/01/12/au-secours-il-y-a-un-jeu-qui-sappelle-onlycans-avec-des-canettes-sexy">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/cansfc88e924-2232-48a1-9391-e80a6e28c098_ORIGINAL.jpg?impolicy=crop-resize&x=5&y=0&w=1566&h=881&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/cansfc88e924-2232-48a1-9391-e80a6e28c098_ORIGINAL.jpg?impolicy=crop-resize&x=5&y=0&w=1566&h=881&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/cansfc88e924-2232-48a1-9391-e80a6e28c098_ORIGINAL.jpg?impolicy=crop-resize&x=5&y=0&w=1566&h=881&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/cansfc88e924-2232-48a1-9391-e80a6e28c098_ORIGINAL.jpg?impolicy=crop-resize&x=5&y=0&w=1566&h=881&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/cansfc88e924-2232-48a1-9391-e80a6e28c098_ORIGINAL.jpg?impolicy=crop-resize&x=260&y=0&w=1057&h=881&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/cansfc88e924-2232-48a1-9391-e80a6e28c098_ORIGINAL.jpg?impolicy=crop-resize&x=260&y=0&w=1057&h=881&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/cansfc88e924-2232-48a1-9391-e80a6e28c098_ORIGINAL.jpg?impolicy=crop-resize&x=5&y=0&w=1566&h=881&width=300&height=300" alt="Image principale de l'article Au secours, il y a un jeu qui s'appelle OnlyCans ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Drôle</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Drôle</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/01/12/au-secours-il-y-a-un-jeu-qui-sappelle-onlycans-avec-des-canettes-sexy" id="anchor_55c60a97" data-test="archives-story-title">
                Au secours, il y a un jeu qui s'appelle OnlyCans 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kazzie Charbonneau


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-01-12T13:52:05Z"
  >
              12 janvier 2021 08H52

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5fac32f586b4a40006e530c3-266cdf55"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="offresrabais"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5fac32f586b4a40006e530c3-476c29eb"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="offresrabais"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_864916de').click();">
    <div class="story-img">
        <a href="/2020/11/25/voici-les-jeux-gratuits-playstation-plus-pour-ps4-et-ps5">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/i6nry2qtkbtvjlsclucv7de7216a-7db9-4c56-87d1-433d8f83a238_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=351&w=2200&h=1237&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/i6nry2qtkbtvjlsclucv7de7216a-7db9-4c56-87d1-433d8f83a238_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=351&w=2200&h=1237&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/i6nry2qtkbtvjlsclucv7de7216a-7db9-4c56-87d1-433d8f83a238_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=351&w=2200&h=1237&width=600&height=600 2x" alt="Shadow of the Tomb Raider">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PlayStation Plus</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/11/25/voici-les-jeux-gratuits-playstation-plus-pour-ps4-et-ps5" id="anchor_864916de">Janvier 2021: voici les jeux gratuits PS4 et PS5</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_dfc738f9').click();">
    <div class="story-img">
        <a href="/2020/12/31/playstation-store-economisez-gros-sur-les-jeux-ps4-et-ps5-avec-la-promotion-pour-les-fetes">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ar74283cad6b2-a6e1-453d-aee1-a9e3f2c88385_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2400&h=1350&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/ar74283cad6b2-a6e1-453d-aee1-a9e3f2c88385_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2400&h=1350&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ar74283cad6b2-a6e1-453d-aee1-a9e3f2c88385_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2400&h=1350&width=600&height=600 2x" alt="Assassin's Creed Valhalla">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Promotion pour les Fêtes</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/12/31/playstation-store-economisez-gros-sur-les-jeux-ps4-et-ps5-avec-la-promotion-pour-les-fetes" id="anchor_dfc738f9">Économisez gros sur les jeux PS4 et PS5</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_6d84a9c2').click();">
    <div class="story-img">
        <a href="/2020/11/11/voici-ou-acheter-une-ps5-en-ligne">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/50544735806_91afb40453_k39f40dbd-3ee1-46a4-8c92-4f36b0ed8bf8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=490&w=2048&h=1153&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/50544735806_91afb40453_k39f40dbd-3ee1-46a4-8c92-4f36b0ed8bf8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=490&w=2048&h=1153&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/50544735806_91afb40453_k39f40dbd-3ee1-46a4-8c92-4f36b0ed8bf8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=490&w=2048&h=1153&width=600&height=600 2x" alt="La PS5, édition lecteur Blu-ray">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PlayStation</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/11/11/voici-ou-acheter-une-ps5-en-ligne" id="anchor_6d84a9c2">Voici où acheter une PS5 en ligne</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_0445ebfd').click();">
    <div class="story-img">
        <a href="/2020/11/24/voici-les-jeux-gratuits-xbox-live-gold-pour-xbox-one-et-xbox-series-x-s">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ar759_copie468dcc08-4e09-4658-a7fe-6a8d3f3fe999_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/ar759_copie468dcc08-4e09-4658-a7fe-6a8d3f3fe999_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ar759_copie468dcc08-4e09-4658-a7fe-6a8d3f3fe999_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Little Nightmares">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Xbox Live Gold</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/11/24/voici-les-jeux-gratuits-xbox-live-gold-pour-xbox-one-et-xbox-series-x-s" id="anchor_0445ebfd">Janvier 2021: voici les jeux gratuits Xbox</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_afaeb67b').click();">
    <div class="story-img">
        <a href="/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/furyea679a19-453e-4b7d-b46a-a313f41416ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article Où précommander Super Mario 3D World+Bowser’s Fury">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nintendo</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/01/12/ou-precommander-super-mario-3d-world--bowsers-fury" id="anchor_afaeb67b">Où précommander Super Mario 3D World+Bowser’s Fury</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christine Lemus


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_a4399621').click();">
    <div class="story-img">
        <a href="/2020/12/01/ps5-et-xbox-series-x-s-de-nouveaux-stocks-seront-mis-en-vente-ce-jeudi">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/ps5_xboxfd05335e-3025-450d-a05d-32860af6c249_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2400&h=1350&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/ps5_xboxfd05335e-3025-450d-a05d-32860af6c249_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2400&h=1350&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/ps5_xboxfd05335e-3025-450d-a05d-32860af6c249_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2400&h=1350&width=600&height=600 2x" alt="La PS5 et la Xbox Series X">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">PS5 et Xbox Series X/S</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/12/01/ps5-et-xbox-series-x-s-de-nouveaux-stocks-seront-mis-en-vente-ce-jeudi" id="anchor_a4399621">De nouveaux stocks seront mis en vente ce jeudi</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_0e0e35b1').click();">
    <div class="story-img">
        <a href="/2020/12/16/soutenez-une-bonne-cause-avec-cet-excellent-ensemble-de-jeux-quebecois-a-petit-prix">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Isadb47bf1b-2eaf-46c1-8d18-39ace9cc393f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Isadb47bf1b-2eaf-46c1-8d18-39ace9cc393f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Isadb47bf1b-2eaf-46c1-8d18-39ace9cc393f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Jotun">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Soutenez une bonne cause</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/12/16/soutenez-une-bonne-cause-avec-cet-excellent-ensemble-de-jeux-quebecois-a-petit-prix" id="anchor_0e0e35b1">Un ensemble de jeux québécois à petit prix</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_df003c8e').click();">
    <div class="story-img">
        <a href="/2020/12/03/star-wars-x-columbia-transformez-votre-progeniture-en-bebe-yoda-avec-cette-adorable-collection-de-vetements">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/The_Child_Bunting_Ears_Out88394563-cbf4-47b7-a32b-d0f2db88cb93_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=85&w=2000&h=1130&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/The_Child_Bunting_Ears_Out88394563-cbf4-47b7-a32b-d0f2db88cb93_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=85&w=2000&h=1130&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/The_Child_Bunting_Ears_Out88394563-cbf4-47b7-a32b-d0f2db88cb93_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=85&w=2000&h=1130&width=600&height=600 2x" alt="Image principale de l'article Transformez votre progéniture en bébé Yoda">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Star Wars X Columbia</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/12/03/star-wars-x-columbia-transformez-votre-progeniture-en-bebe-yoda-avec-cette-adorable-collection-de-vetements" id="anchor_df003c8e">Transformez votre progéniture en bébé Yoda</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Raphaël Lavoie


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_e28f772c').click();">
    <div class="story-img">
        <a href="/2020/11/26/les-meilleures-webcams-a-se-procurer-pour-le-temps-des-fetes">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/15045704_54d99341b-9f10-4917-889e-6762878f215c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=162&w=1500&h=844&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/15045704_54d99341b-9f10-4917-889e-6762878f215c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=162&w=1500&h=844&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/15045704_54d99341b-9f10-4917-889e-6762878f215c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=162&w=1500&h=844&width=600&height=600 2x" alt="Image principale de l'article Les meilleures webcams pour tous vos besoins">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Guide d’achat</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/11/26/les-meilleures-webcams-a-se-procurer-pour-le-temps-des-fetes" id="anchor_e28f772c">Les meilleures webcams pour tous vos besoins</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_a7c98a20').click();">
    <div class="story-img">
        <a href="/2020/11/30/concours-des-fetes-de-pese-sur-start">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/concours_xbox9377d646-217f-4036-9811-dc5a531a963d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/concours_xbox9377d646-217f-4036-9811-dc5a531a963d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/concours_xbox9377d646-217f-4036-9811-dc5a531a963d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article On fait tirer une Xbox Series S et plus encore!">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Concours des Fêtes de Pèse sur...</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/11/30/concours-des-fetes-de-pese-sur-start" id="anchor_a7c98a20">On fait tirer une Xbox Series S et plus encore!</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    PÈSE SUR START


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5fac32f586b4a40006e530c3-226e2046"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="offresrabais"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Pèse sur Start">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/nouvelles">Nouvelles</a></li>



        <li><a class="footer__link --menu_main "  href="/critiques">Critiques</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos & balados</a></li>



        <li><a class="footer__link --menu_main "  href="/evenements">Évènements</a></li>



        <li><a class="footer__link --active --menu_main "  href="/offres-rabais">Offres & rabais</a></li>




        <li><a class="footer__link --menu_footer "  href="/concept-et-equipe">Concept & Équipe</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.guideautoweb.com?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Guide de l'auto s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_gda.svg" alt="Logo du site Guide de l'auto">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=pesesurstart.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/J58l5EQ3u_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=240964493161245&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
